<!DOCTYPE html>
<html dir="ltr" lang="et"><head><meta charset="utf-8"><meta http-equiv="Content-Type" content="text/html; charset=utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no"><link rel="dns-prefetch" href="//api.pmo.ee"><link rel="dns-prefetch" href="//i.pmo.ee"><link rel="dns-prefetch" href="//f.pmo.ee"><link rel="dns-prefetch" href="//f1.pmo.ee"><link rel="dns-prefetch" href="//f2.pmo.ee"><link rel="dns-prefetch" href="//f3.pmo.ee"><link rel="dns-prefetch" href="//f4.pmo.ee"><link rel="dns-prefetch" href="//f5.pmo.ee"><link rel="dns-prefetch" href="//f6.pmo.ee"><link rel="dns-prefetch" href="//www.google-analytics.com"><title>Erinev saal, suur ootus - Sport - Postimees +</title><link rel="canonical" href="http://pluss.postimees.ee/3840011/erinev-saal-suur-ootus"><meta name="description" content="KORVPALL. EM-valiksarjast peaaegu maksimumi võtnud Eesti koondis loodab täna tordile kirsi panna. 2017. aasta EM-finaalturniirile pääsemiseks on vaja Poolat suurelt võita. See pole lihtne ülesanne, aga vähemalt võimalus on olemas ja see kruvib rahva huvi loomulikult kõrgele."><meta name="keywords" content=""><meta name="format-detection" content="telephone=no"><link href="/rss/" rel="alternate" type="application/rss+xml" title="RSS"><link title="Postimees.ee otsing" rel="search" type="application/opensearchdescription+xml" href="//f.pmo.ee/s/xml/pm_otsing.xml"><meta property="fb:pages" content="115634898452178"><meta property="fb:pages" content="188602447921350"><meta property="og:url" content="http://pluss.postimees.ee/3840011/erinev-saal-suur-ootus"><meta property="og:title" content="Erinev saal, suur ootus - Sport - Postimees +"><meta property="og:site_name" content="Postimees"><meta property="og:description" content="KORVPALL. EM-valiksarjast peaaegu maksimumi võtnud Eesti koondis loodab täna tordile kirsi panna. 2017. aasta EM-finaalturniirile pääsemiseks on vaja Poolat suurelt võita. See pole lihtne ülesanne, aga vähemalt võimalus on olemas ja see kruvib rahva huvi loomulikult kõrgele."><meta property="og:image" content="http://f6.pmo.ee/f/2016/08/06/5695143t100h50d1.jpg"><meta property="og:type" content="article"><meta property="article:published_time" content="1474059300"><meta propery="article:tag" content="eesti korvpallikoondis"><meta propery="article:tag" content="korvpall"><meta propery="article:tag" content="korvpallikoondis"><meta propery="article:tag" content="tiit sokk"><meta name="google-site-verification" content="6Xd59x1TaNEM4oweBPMCXqUVIwJftkT38CIQwDrxhE8"><meta property="fb:app_id" content="412013252143196"><meta name="msapplication-starturl" content="http://www.postimees.ee?ocid=postimees-pinned"><meta name="application-name" content="Postimees"><meta name="msapplication-tooltip" content="Postimees - Suurim eestikeelsete uudiste portaal"><meta name="msapplication-task" content="name=Sport;action-uri=http://sport.postimees.ee?ocid=sport-pinned;icon-uri=//f.pmo.ee/s/img/fav_1.ico"><meta name="msapplication-task" content="name=Elu24;action-uri=http://elu24.postimees.ee?ocid=elu24-pinned;icon-uri=//f.pmo.ee/s/img/fav_2.ico"><meta name="msapplication-task" content="name=Majandus;action-uri=http://majandus.postimees.ee?ocid=e24-pinned;icon-uri=//f.pmo.ee/s/img/fav_9.ico"><meta name="msapplication-task" content="name=Naine24;action-uri=http://naine24.postimees.ee?ocid=naine24-pinned;icon-uri=//f.pmo.ee/s/img/fav_13.ico"><meta name="msapplication-task" content="name=Ilmajaam;action-uri=http://ilmajaam.postimees.ee?ocid=ilmajaam-pinned;icon-uri=//f.pmo.ee/s/img/fav_19.ico"><meta name="msapplication-TileColor" content="#000000"><meta name="msapplication-square70x70logo" content="//f.pmo.ee//s/v2/img/win8tiles/tiny.png"><meta name="msapplication-square150x150logo" content="//f.pmo.ee//s/v2/img/win8tiles/square.png"><meta name="msapplication-wide310x150logo" content="//f.pmo.ee//s/v2/img/win8tiles/wide.png"><meta name="msapplication-square310x310logo" content="//f.pmo.ee//s/v2/img/win8tiles/large.png"><meta name="msapplication-notification" content="frequency=30;polling-uri=http://notifications.buildmypinnedsite.com/?feed=http://www.postimees.ee/rss/&amp;id=1;polling-uri2=http://notifications.buildmypinnedsite.com/?feed=http://www.postimees.ee/rss/&amp;id=2;polling-uri3=http://notifications.buildmypinnedsite.com/?feed=http://www.postimees.ee/rss/&amp;id=3;polling-uri4=http://notifications.buildmypinnedsite.com/?feed=http://www.postimees.ee/rss/&amp;id=4;polling-uri5=http://notifications.buildmypinnedsite.com/?feed=http://www.postimees.ee/rss/&amp;id=5; cycle=1"><link rel="icon" href="//f.pmo.ee/s/img/fav_10.gif" type="image/gif"><meta name="apple-mobile-web-app-capable" content="no"><link rel="apple-touch-icon" href="//f.pmo.ee/s/img/mobile/postimees_57x57.png"><link rel="apple-touch-icon" href="//f.pmo.ee/s/img/mobile/postimees_72x72.png" sizes="72x72"><link rel="apple-touch-icon" href="//f.pmo.ee/s/img/mobile/postimees_114x114.png" sizes="114x114"><link rel="apple-touch-startup-image" href="//f.pmo.ee/s/img/mobile/mob_laadimine_Postimees_320x460.png" sizes="320x460" media="(max-device-width: 480px) and not (-webkit-min-device-pixel-ratio: 2)"><link rel="apple-touch-startup-image" href="//f.pmo.ee/s/img/mobile/mob_laadimine_Postimees_640x920.png" sizes="640x920" media="(max-device-width: 480px) and (-webkit-min-device-pixel-ratio: 2)"><link rel="apple-touch-startup-image" href="//f.pmo.ee/s/img/mobile/mob_laadimine_Postimees_768x1004.png" sizes="768x1004" media="screen and (min-device-width: 481px) and (max-device-width: 1024px) and (orientation:portrait)"><link rel="apple-touch-startup-image" href="//f.pmo.ee/s/img/mobile/mob_laadimine_Postimees_1024x748.png" sizes="1024x748" media="screen and (min-device-width: 481px) and (max-device-width: 1024px) and (orientation:landscape)"><link rel="apple-touch-startup-image" href="//f.pmo.ee/s/img/mobile/mob_laadimine_Postimees_1536x2008.png" sizes="1536x2008" media="screen and (min-device-width: 1025px) and (max-device-width: 2048px) and (orientation:portrait)"><link rel="apple-touch-startup-image" href="//f.pmo.ee/s/img/mobile/mob_laadimine_Postimees_2048x1496.png" sizes="2048x1496" media="screen and (min-device-width: 1025px) and (max-device-width: 2048px) and (orientation:landscape)"><link href="//fonts.googleapis.com/css?family=Roboto:300,400,400italic,700,700italic%7CRoboto+Condensed:400italic,700italic,400,700%7CRoboto+Slab:400,700,300" rel="stylesheet" type="text/css"><link rel="stylesheet" href="//f.pmo.ee/s/v2/css/print.css" media="print"><script id="dfpInitScript" type="text/javascript">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</script><script>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</script><script>if (document.cookie.indexOf('pmVersion=2') !== -1) {document.location = "//pluss.postimees.ee/v2/3840011";}</script><!--[if lt IE 9]><script>document.createElement('article');document.createElement('aside');document.createElement('details');document.createElement('figcaption');document.createElement('figure');document.createElement('footer');document.createElement('header');document.createElement('hgroup');document.createElement('main');document.createElement('nav');document.createElement('section');document.createElement('summary');</script><style>article,aside,details,figcaption,figure,footer,header,main,nav,section,summary{display: block;zoom: 1;}</style><![endif]--><script>var PM_ENV = {language : 'et', suffix : '', section: 677, rootSection: 674, staticRoot: '//f.pmo.ee/', index: '1378', device: 'desktop'};(function() {if(document.cookie.indexOf("coreBridge") === -1) {return;}var d = new Date().getTime();var a = document.createElement('script'); a.type = 'text/javascript'; a.async = false;a.src = '//core.pmo' + (PM_ENV.suffix || '') + '.ee/bridge/connect?_=' + d;var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(a, s);})();</script><script type="text/javascript" id="googleAnalyticsInit">window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;ga('create', 'UA-3070943-3', 'auto');ga('require', 'linkid', 'linkid.js');ga('create', 'UA-3070943-37', 'auto', {'name': 'commonTracker'});ga('commonTracker.require', 'linkid', 'linkid.js');/*ga(function(tracker) {var clientId = parseInt(tracker.get('clientId'), 10);if (document.cookie.indexOf("pmVersion=") === -1 && clientId % 1000 <= 20) {ga('commonTracker.send', 'event', 'UserPooling', 'yes', 'Controll_group');window.dataLayer = window.dataLayer || [];window.dataLayer.push ({'event': 'userPooling','eventCategory': 'UserPooling','eventAction': 'yes','eventLabel': 'Controll_group'});var hrefPieces = window.location.hostname.split('.');var domain = hrefPieces[hrefPieces.length-2] + '.' + hrefPieces[hrefPieces.length-1];var date = new Date();date.setTime(date.getTime()+(365*24*60*60*1000));document.cookie = "pmVersion=2; expires="+date.toGMTString()+"; path=/;domain="+domain;}});*/</script><link rel="stylesheet" href="//f.pmo.ee/assets/1378/f6e01b5faad8207e4b5f21bcf4baaaa4.css"><script type="text/javascript" src="//f.pmo.ee/assets/1378/6c73958a13282b430420e9f57ad6465d.js"></script><link rel="stylesheet" href="//f.pmo.ee/assets/1378/56872709852b71639cbc2eac7489036f.css"><script class="pmuserScript">window.pmuserBlockWrite("341b196ff8777307f6ec2e743750bb3a");</script><script class="pmuserScript">window.pmuserBlockWrite("a8059ae725ac7c545b8a7776ca9de292");</script><script class="pmuserScript">window.pmuserBlockWrite("e0b5421003516b8f5b7200e1ad4e9fae");</script></head><body class="section-674 section-677 isDesktop"><!-- Google Tag Manager --><noscript><div class="iframeResponsiveContainer" style="width: 100%; position: relative; padding-top: 56.307692307692%"><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WX79MG" height="366" width="650" style="position: absolute; top: 0px; left: 0px;"></iframe></div></noscript><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-WX79MG');</script><!-- End Google Tag Manager --><script type="text/javascript" src="//f.pmo.ee/assets/1378/3f067ef62f2d1ac763ea4cc327810e7d.js"></script><link rel="stylesheet" href="//f.pmo.ee/assets/1378/d3031765265029d2361e65e73638f7a7.css"><script>document.write(PM.cookieConsent.init());</script><div class="dfp_ad" id="dfp57dc9cfc038b9"><script>googletag.cmd.push(function() { googletag.display("dfp57dc9cfc038b9"); });</script></div><div id="topNavContainer"><nav id="topNav"><a href="http://www.soov.ee/" class="soov">Soov.ee</a><a href="http://www.kv.ee/">KV.ee</a><a href="http://www.osta.ee/">osta.ee</a><a href="http://tartu.postimees.ee/">Tartu Postimees</a><a href="http://parnu.postimees.ee/">Pärnu Postimees</a><a href="http://sakala.postimees.ee/">Sakala</a><a href="http://virumaateataja.postimees.ee/">Virumaa Teataja</a><a href="http://jarvateataja.postimees.ee/">Järva Teataja</a><a href="http://valgamaalane.postimees.ee/">Valgamaalane</a><a href="http://www.kanal2.ee/">Kanal2</a><a href="http://reporter.postimees.ee/">Reporter</a><a href="http://www.kuku.ee/">Kuku</a><a href="http://www.uuno.ee/">Uuno</a><a href="http://www.elmar.ee/">Elmar</a><a href="http://www.kava.ee/">Kava</a></nav></div><div id="moveMenuCont"><div class="pmMainCont"><nav class="pmMainNav"><a href="http://pluss.postimees.ee" class="plussPm">Tänane leht</a><script class="pmuserScript">window.pmuserBlockWrite("b5a3c82e5984bfb963158e8a632c97be");</script><a href="http://www.postimees.ee" width="100px" height="20px" class="pmLogo"></a><a href="http://pluss.postimees.ee" data-id="0" class="active" onclick="PM.trackEvent('pmMainNav', 'Tänane leht');">Tänane leht</a><a href="http://www.postimees.ee" data-id="81" onclick="PM.trackEvent('pmMainNav', 'Postimees');">Postimees</a><a href="http://arvamus.postimees.ee" data-id="127" onclick="PM.trackEvent('pmMainNav', 'Arvamus');">Arvamus</a><a href="http://majandus.postimees.ee" data-id="517" onclick="PM.trackEvent('pmMainNav', 'Majandus');">Majandus</a><a href="http://maailm.postimees.ee" data-id="123" onclick="PM.trackEvent('pmMainNav', 'Maailm');">Maailm</a><a href="http://kultuur.postimees.ee/" data-id="2187" onclick="PM.trackEvent('pmMainNav', 'Kultuur');">Kultuur</a><a href="http://kodu.postimees.ee/" data-id="2349" onclick="PM.trackEvent('pmMainNav', 'Kodu');">Kodu</a><a href="http://sport.postimees.ee" data-id="124" onclick="PM.trackEvent('pmMainNav', 'Sport');">Sport</a><a href="http://tervis.postimees.ee" data-id="2125" onclick="PM.trackEvent('pmMainNav', 'Tervis');">Tervis</a><a href="http://tarbija24.postimees.ee" data-id="313" onclick="PM.trackEvent('pmMainNav', 'Tarbija');">Tarbija</a><a href="http://naine24.postimees.ee" data-id="855" onclick="PM.trackEvent('pmMainNav', 'Naine');">Naine</a><a href="http://elu24.postimees.ee" data-id="80" onclick="PM.trackEvent('pmMainNav', 'Elu24');">Elu24</a><a href="http://lemmik.postimees.ee/" data-id="2329" onclick="PM.trackEvent('pmMainNav', 'Lemmik');">Lemmik</a></nav></div><div class="pmSubCont"><nav class="pmSubNav"><form action="/search" method="get" class="searchForm" id="fixedSearchBar"><input class="searchText" placeholder="Otsi märksõna..." name="sisu"><input type="hidden" name="section" value="674"><button class="searchButton" type="submit"></button></form><a href="http://pluss.postimees.ee" data-id="674" onclick="PM.trackEvent('pmSubNav', 'Postimees');">Postimees</a><a href="/rubriik/696" data-id="696" onclick="PM.trackEvent('pmSubNav', 'Tartu');">Tartu</a><a href="/rubriik/3103" data-id="3103" onclick="PM.trackEvent('pmSubNav', 'Maa Elu');">Maa Elu</a><a href="/rubriik/699" data-id="699" onclick="PM.trackEvent('pmSubNav', 'AK');">AK</a><a href="/rubriik/698" data-id="698" onclick="PM.trackEvent('pmSubNav', 'Arter');">Arter</a><a href="/rubriik/1468" data-id="1468" onclick="PM.trackEvent('pmSubNav', 'Газета');">Газета</a></nav></div><script class="pmuserScript">window.pmuserBlockWrite("303dc603ab584bc2b85741a26fce397a");</script></div><div id="wrap"><div class="overlayMenu"></div><div class="container centAdContainer sitehatContainer"><div class="dfp_ad" id="am_adpos_212"><script>googletag.cmd.push(function() { googletag.display("am_adpos_212"); });</script></div></div><div class="container" id="mainContainer"><section id="rightAdBar" class="fullAds"><div class="dfp_ad" id="am_adpos_41"><script>googletag.cmd.push(function() { googletag.display("am_adpos_41"); });</script></div><div class="dfp_ad" id="am_adpos_49"><script>googletag.cmd.push(function() { googletag.display("am_adpos_49"); });</script></div><div class="dfp_ad" id="am_adpos_50"><script>googletag.cmd.push(function() { googletag.display("am_adpos_50"); });</script></div></section><header id="contentHeader"><div class="pmHeaderBar"><div class="pmHeaderLeft"><span class="pmHeaderNavi"><a href="/">Laupäev, 17. september 2016</a><span> |<a href="http://news.postimees.ee" style="color: #DA4A38;">In English</a> |<a href="http://rus.postimees.ee" style="color: #DA4A38;">На русском</a> |<a href="http://www.postimees.ee/vihje">Saada vihje</a> |<a href="http://reklaam.postimees.ee/ettevottest/toopakkumised/">Tule tööle</a> |<a href="http://reklaam.postimees.ee" style="color: #00adee;">Reklaam</a></span></span><div id="pmMenuButton"></div><a class="pmLogo" href="http://www.postimees.ee"></a><a class="mainSectionLogo" href="/">Tänane leht</a><div id="headerWeather" class="weather-api" data-method="smallIlmaplokk"></div></div><div class="pmHeaderRight"></div></div><div class="dfp_ad" id="dfp57dc9cfc0395f"><script>googletag.cmd.push(function() { googletag.display("dfp57dc9cfc0395f"); });</script></div><nav class="pmMainNav"><a href="http://pluss.postimees.ee" class="plussPm">Tänane leht</a><script class="pmuserScript">window.pmuserBlockWrite("b5a3c82e5984bfb963158e8a632c97be");</script><a href="http://pluss.postimees.ee" data-id="0" class="active" onclick="PM.trackEvent('pmMainNav', 'Tänane leht');">Tänane leht</a><a href="http://www.postimees.ee" data-id="81" onclick="PM.trackEvent('pmMainNav', 'Postimees');">Postimees</a><a href="http://arvamus.postimees.ee" data-id="127" onclick="PM.trackEvent('pmMainNav', 'Arvamus');">Arvamus</a><a href="http://majandus.postimees.ee" data-id="517" onclick="PM.trackEvent('pmMainNav', 'Majandus');">Majandus</a><a href="http://maailm.postimees.ee" data-id="123" onclick="PM.trackEvent('pmMainNav', 'Maailm');">Maailm</a><a href="http://kultuur.postimees.ee/" data-id="2187" onclick="PM.trackEvent('pmMainNav', 'Kultuur');">Kultuur</a><a href="http://kodu.postimees.ee/" data-id="2349" onclick="PM.trackEvent('pmMainNav', 'Kodu');">Kodu</a><a href="http://sport.postimees.ee" data-id="124" onclick="PM.trackEvent('pmMainNav', 'Sport');">Sport</a><a href="http://tervis.postimees.ee" data-id="2125" onclick="PM.trackEvent('pmMainNav', 'Tervis');">Tervis</a><a href="http://tarbija24.postimees.ee" data-id="313" onclick="PM.trackEvent('pmMainNav', 'Tarbija');">Tarbija</a><a href="http://naine24.postimees.ee" data-id="855" onclick="PM.trackEvent('pmMainNav', 'Naine');">Naine</a><a href="http://elu24.postimees.ee" data-id="80" onclick="PM.trackEvent('pmMainNav', 'Elu24');">Elu24</a><a href="http://lemmik.postimees.ee/" data-id="2329" onclick="PM.trackEvent('pmMainNav', 'Lemmik');">Lemmik</a></nav><script class="pmuserScript">window.pmuserBlockWrite("303dc603ab584bc2b85741a26fce397a");</script><nav class="pmSubNav"><a href="http://pluss.postimees.ee" data-id="674" onclick="PM.trackEvent('pmSubNav', 'Postimees');">Postimees</a><a href="/rubriik/696" data-id="696" onclick="PM.trackEvent('pmSubNav', 'Tartu');">Tartu</a><a href="/rubriik/3103" data-id="3103" onclick="PM.trackEvent('pmSubNav', 'Maa Elu');">Maa Elu</a><a href="/rubriik/699" data-id="699" onclick="PM.trackEvent('pmSubNav', 'AK');">AK</a><a href="/rubriik/698" data-id="698" onclick="PM.trackEvent('pmSubNav', 'Arter');">Arter</a><a href="/rubriik/1468" data-id="1468" onclick="PM.trackEvent('pmSubNav', 'Газета');">Газета</a></nav></header><section id="fullContent"></section><section id="leftContent" class="all"><div class="articleBreadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="/" itemprop="url" class="sectionHoverFontColor"><span itemprop="title">Tänane leht</span></a></span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="/rubriik/677" itemprop="url" class="sectionHoverFontColor"><span itemprop="title">Sport</span></a></span></div><script class="pmuserScript">window.pmuserBlockWrite("cd7eb0845968341534daebcfd4671358");</script><div class="frontPlace" data-section="674"><div class="frontPage"><section class="frontBlock frontType1 nonGroup"><article data-article-id="3839727" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://pluss.postimees.ee/3839727/talve-ajas-kulutades-napuga-jarge" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f3.pmo.ee/f/2016/09/16/5840947t81hc6c6.jpg" alt="" class="image" itemprop="image" width="648" height="298"></span><h1 class="frontHeading" itemprop="name">Talve ajas kulutades näpuga järge</h1></a></article></section><section class="frontBlock frontType12 nonGroup"><article data-article-id="3840023" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://www.postimees.ee/3840023/loetud-haaled" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f3.pmo.ee/f/2016/09/16/5845863t89he4af.png" alt="" class="image" itemprop="image" width="318" height="198"></span><h1 class="frontHeading" itemprop="name">Loetud hääled</h1></a></article><article data-article-id="3839203" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://pluss.postimees.ee/3839203/worner-peab-eestit-arenevaks-kosmoseriigiks" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f4.pmo.ee/f/2016/09/16/5840969t89h44fe.jpg" alt="" class="image" itemprop="image" width="318" height="198"></span><h1 class="frontHeading" itemprop="name"><span style="font-size:0.7em; line-height:1.1em">Wörner peab Eestit arenevaks kosmoseriigiks</span></h1></a></article></section><div class="groupHeader groupHeaderColor-90015 movable ui-draggable">
<div style="background-color: rgb(1, 95, 159);" class="groupConnectTop"></div>
<div style="border-top-color: rgb(1, 95, 159);" class="frontGroupHeading">arvamus</div>
</div>
<div style="border-color: rgb(1, 95, 159);" class="groupConnectMiddle">
<div class="groupContent"><section class="frontBlock frontType13"><article data-article-id="3840137" class="frontArticle frontQuote" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://arvamus.postimees.ee/3840137/juhtkiri-kallas-ja-joks-voi-reps-kaljurand-ja-helme" class="frontUrl" itemprop="url"><div class="articleOverlay">
<div class="articleText">
<div class="quote quoteFloat1"></div>
<div class="quote quoteFloat2"></div>
<div class="quote quoteFloat3"></div>
<div class="quote quoteFloat4"></div>
<h1 class="frontHeading" itemprop="name">
<span style="color:#015F9F">Juhtkiri:</span> Kallas ja Jõks või Reps, Kaljurand ja Helme</h1>
<p class="frontLead arrow" itemprop="description">Valimiskogu liikmete seas tehtud küsitlus osutab, et Marina Kaljurannal oleks võimalus saada valimiskogu teises voorus presidendiks. On üks suur «aga»: tema võimalus teise vooru pääseda on napp.</p>
</div>
<img style="background-color: rgb(1, 95, 159);" src="//f.pmo.ee/s/v2/img/quoteMarksL.png" alt="" class="quoteMarks frontQM"></div></a></article></section></div>
<div class="groupContentEnd"></div>
</div>
<div style="background-color: rgb(1, 95, 159);" class="groupBottom"><div style="border-color: rgb(1, 95, 159);" class="groupConnectBottom"></div></div>
<div class="dfp_ad" id="am_adpos_256"><div class="reklaami_riba"></div><script>googletag.cmd.push(function() { googletag.display("am_adpos_256"); });</script></div>

<section class="frontBlock frontType12 nonGroup"><article data-article-id="3839693" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://arvamus.postimees.ee/3839693/kristina-herodes-tagaraakimine-ja-esindusraakimine" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f1.pmo.ee/f/2016/03/18/5171481t89h73a9.jpg" alt="" class="image" itemprop="image" width="318" height="198"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#015F9F">Kristina Herodes:</span> <span style="font-size:0.9em; line-height:1.1em">tagarääkimine ja esindusrääkimine</span>
</h1></a></article><article data-article-id="3840217" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://pluss.postimees.ee/3840217/paeva-karikatuur" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f1.pmo.ee/f/2016/09/17/5845881t89hda17.jpg" alt="" class="image" itemprop="image" width="318" height="198"></span><h1 class="frontHeading" itemprop="name">Päeva karikatuur</h1></a></article></section><div class="groupHeader groupHeaderColor-10098456 movable ui-draggable">
<div style="background-color: rgb(154, 23, 24);" class="groupConnectTop"></div>
<div style="border-top-color: rgb(154, 23, 24);" class="frontGroupHeading">nädala näod</div>
</div>
<div style="border-color: rgb(154, 23, 24);" class="groupConnectMiddle">
<div class="groupContent"><section class="frontBlock frontType2"><span class="articleLeft"><article data-article-id="3839975" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://arvamus.postimees.ee/3839975/presidendi-tegija" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f5.pmo.ee/f/2016/09/16/5844421t82h218c.jpg" alt="" class="image" itemprop="image" width="326" height="298"></span><h1 class="frontHeading" itemprop="name">Presidendi tegija<span data-article="3839975" data-href="http://arvamus.postimees.ee/3839975/presidendi-tegija#comments" class="frontComments dataLink">1</span>
</h1></a></article></span><span class="articleRight"><article data-article-id="3839635" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://arvamus.postimees.ee/3839635/ebaveenev-juncker" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f1.pmo.ee/f/2016/09/16/5842621t232h594c.jpg" alt="" class="image" itemprop="image" width="320" height="120"></span><h1 class="frontHeading" itemprop="name">Ebaveenev Juncker</h1></a></article><article data-article-id="3839755" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://arvamus.postimees.ee/3839755/roomu-otsija" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f5.pmo.ee/f/2014/06/18/3126385t232h3f5d.jpg" alt="" class="image" itemprop="image" width="320" height="120"></span><h1 class="frontHeading" itemprop="name">Rõõmu otsija</h1></a></article></span></section></div>
<div class="groupContentEnd"></div>
</div>
<div style="background-color: rgb(154, 23, 24);" class="groupBottom"><div style="border-color: rgb(154, 23, 24);" class="groupConnectBottom"></div></div>
<section class="frontBlock frontType13 nonGroup"><article data-article-id="3839833" class="frontArticle frontQuote" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://arvamus.postimees.ee/3839833/allilm-luubi-all" class="frontUrl" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="178" height="200" data-src="//f4.pmo.ee/f/2016/09/15/5837391t85hf258.jpg"></span><div class="articleOverlay">
<div class="articleText">
<div class="quote quoteFloat1"></div>
<div class="quote quoteFloat2"></div>
<div class="quote quoteFloat3"></div>
<div class="quote quoteFloat4"></div>
<h1 class="frontHeading" itemprop="name">Allilm luubi all</h1>
</div>
<img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="quoteMarks frontQM" data-src="//f.pmo.ee/s/v2/img/quoteMarksL.png"></div></a></article></section><div class="dfp_ad" id="am_adpos_258"><div class="reklaami_riba"></div><script>googletag.cmd.push(function() { googletag.display("am_adpos_258"); });</script></div>

<div class="groupHeader groupHeaderColor-90015 movable">
<div style="background-color: rgb(1, 95, 159);" class="groupConnectTop"></div>
<div style="border-top-color: rgb(1, 95, 159);" class="frontGroupHeading">majandus</div>
</div>
<div style="border-color: rgb(1, 95, 159);" class="groupConnectMiddle">
<div class="groupContent"><section class="frontBlock frontType1"><article data-article-id="3839395" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://pluss.postimees.ee/3839395/keskealisena-praktikandiks-et-elu-oleks-nagu-komm" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="648" height="298" data-src="//f2.pmo.ee/f/2016/09/16/5844083t81he5fc.jpg"></span><h1 class="frontHeading" itemprop="name"><span style="font-size:0.8em; line-height:1.1em">Keskealisena praktikandiks, et elu oleks nagu komm</span></h1></a></article></section></div>
<div class="groupContentEnd"></div>
</div>
<div style="background-color: rgb(1, 95, 159);" class="groupBottom"><div style="border-color: rgb(1, 95, 159);" class="groupConnectBottom"></div></div>
<div class="groupHeader groupHeaderColor-90015 movable">
<div style="background-color: rgb(1, 95, 159);" class="groupConnectTop"></div>
<div style="border-top-color: rgb(1, 95, 159);" class="frontGroupHeading">välismaa</div>
</div>
<div style="border-color: rgb(1, 95, 159);" class="groupConnectMiddle">
<div class="groupContent"><section class="frontBlock frontType12"><article data-article-id="3840053" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://pluss.postimees.ee/3840053/brexiti-jahmatus-pole-veel-lahtunud" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="318" height="198" data-src="//f5.pmo.ee/f/2016/09/16/5844743t89h07dc.jpg"></span><h1 class="frontHeading" itemprop="name">Brexiti-jahmatus pole veel lahtunud</h1></a></article><article data-article-id="3833993" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://pluss.postimees.ee/3833993/sojast-rasitud-suurias-sagenevad-polugaamia-ja-lahutused" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="318" height="198" data-src="//f5.pmo.ee/f/2016/09/12/5827361t89ha94a.jpg"></span><h1 class="frontHeading" itemprop="name"><span style="font-size:0.8em; line-height:1.1em">Sõjast räsitud Süürias sagenevad polügaamia ja lahutused</span></h1></a></article></section></div>
<div class="groupContentEnd"></div>
</div>
<div style="background-color: rgb(1, 95, 159);" class="groupBottom"><div style="border-color: rgb(1, 95, 159);" class="groupConnectBottom"></div></div>
<div class="groupHeader groupHeaderColor-5473887 movable">
<div style="background-color: rgb(83, 134, 95);" class="groupConnectTop"></div>
<div style="border-top-color: rgb(83, 134, 95);" class="frontGroupHeading">sport</div>
</div>
<div style="border-color: rgb(83, 134, 95);" class="groupConnectMiddle">
<div class="groupContent"><section class="frontBlock frontType2"><span class="articleLeft"><article data-article-id="3839347" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://pluss.postimees.ee/3839347/kindlas-koneviisis-tokyo-olumpia-poole" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="326" height="298" data-src="//f6.pmo.ee/f/2016/09/16/5841331t82haf4f.jpg"></span><h1 class="frontHeading" itemprop="name">Kindlas kõneviisis Tokyo olümpia poole<span data-article="3839347" data-href="http://pluss.postimees.ee/3839347/kindlas-koneviisis-tokyo-olumpia-poole#comments" class="frontComments dataLink">1</span>
</h1></a></article></span><span class="articleRight"><article data-article-id="3839489" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://pluss.postimees.ee/3839489/jargmiste-olumpiamangude-ulekannete-eest-kusitakse-kosmilist-raha" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="320" height="120" data-src="//f4.pmo.ee/f/2016/09/16/5840895t232h7cd1.jpg"></span><h1 class="frontHeading" itemprop="name">Järgmiste olümpiamängude ülekannete eest küsitakse kosmilist raha</h1></a></article><article data-article-id="3839049" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://pluss.postimees.ee/3839049/henry-sildaru-heitlus-meestega-ning-eestlane-mk-sarjas" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="320" height="120" data-src="//f5.pmo.ee/f/2016/09/16/5840597t232h1f58.jpg"></span><h1 class="frontHeading" itemprop="name">Henry Sildaru heitlus meestega ning eestlane MK-sarjas</h1></a></article></span></section></div>
<div class="groupContentEnd"></div>
</div>
<div style="background-color: rgb(83, 134, 95);" class="groupBottom"><div style="border-color: rgb(83, 134, 95);" class="groupConnectBottom"></div></div>

<section class="frontBlock frontType12 nonGroup"><article data-article-id="3838503" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://pluss.postimees.ee/3838503/ristiisa-korvaldamine-oli-lihtne" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="318" height="198" data-src="//f3.pmo.ee/f/2016/09/15/5838687t89h8c07.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="font-size:1.1em; line-height:1.1em"><span style="font-size:1.2em">«Ristiisa»</span> kõrvaldamine oli lihtne</span><span data-article="3838503" data-href="http://pluss.postimees.ee/3838503/ristiisa-korvaldamine-oli-lihtne#comments" class="frontComments dataLink">3</span>
</h1></a></article><article data-article-id="3838633" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://pluss.postimees.ee/3838633/pollumehed-kiruvad-absurdihongulist-maarust" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="318" height="198" data-src="//f5.pmo.ee/f/2016/09/15/5838939t89h5d27.jpg"></span><h1 class="frontHeading" itemprop="name">Põllumehed kiruvad absurdihõngulist määrust<span data-article="3838633" data-href="http://pluss.postimees.ee/3838633/pollumehed-kiruvad-absurdihongulist-maarust#comments" class="frontComments dataLink">7</span>
</h1></a></article></section><section class="frontBlock frontType2 nonGroup"><span class="articleLeft"><article data-article-id="3838545" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://pluss.postimees.ee/3838545/toll-tabas-piiril-eesti-narkopolitsei-ukssarviku" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="326" height="298" data-src="//f1.pmo.ee/f/2016/09/15/5838901t82hd880.jpg"></span><h1 class="frontHeading" itemprop="name">Toll tabas piiril Eesti narkopolitsei «ükssarviku»</h1></a></article></span><span class="articleRight"><article data-article-id="3838425" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://tervis.postimees.ee/3838425/perearstisusteemi-mainet-rikub-arstide-ajanappus" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="320" height="120" data-src="//f6.pmo.ee/f/2016/01/29/4916223t232h8c46.jpg"></span><h1 class="frontHeading" itemprop="name">Perearstisüsteemi mainet rikub arstide ajanappus</h1></a></article><article data-article-id="3838599" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://pluss.postimees.ee/3838599/pirita-topi-alale-ehitatakse-paarsada-kallist-korterit" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="320" height="120" data-src="//f4.pmo.ee/f/2016/09/15/5839079t232h7b0e.jpg"></span><h1 class="frontHeading" itemprop="name">Pirita TOPi alale ehitatakse paarsada kallist korterit</h1></a></article></span></section><div class="groupHeader groupHeaderColor-90015 movable">
<div style="background-color: rgb(1, 95, 159);" class="groupConnectTop"></div>
<div style="border-top-color: rgb(1, 95, 159);" class="frontGroupHeading">majandus</div>
</div>
<div style="border-color: rgb(1, 95, 159);" class="groupConnectMiddle">
<div class="groupContent"><section class="frontBlock frontType12"><article data-article-id="3837993" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://majandus24.postimees.ee/3837993/praamikuningas-leedo-uritab-riigile-lombakat-hobust-tagasi-muua" class="frontUrl" title="" itemprop="url"><h1 class="frontHeading" itemprop="name">
<span style="font-size:0.8em; line-height:1.1em">Praamikuningas Leedo üritab riigile lombakat hobust tagasi müüa</span><span data-article="3837993" data-href="http://majandus24.postimees.ee/3837993/praamikuningas-leedo-uritab-riigile-lombakat-hobust-tagasi-muua#comments" class="frontComments dataLink">1</span>
</h1></a></article><article data-article-id="3838421" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://majandus24.postimees.ee/3838421/majanduskasv-aeglustub-aga-muidu-on-koik-hasti" class="frontUrl" title="" itemprop="url"><h1 class="frontHeading" itemprop="name">
<span style="font-size:0.9em; line-height:1.1em">Majanduskasv aeglustub, aga muidu on kõik hästi</span><span data-article="3838421" data-href="http://majandus24.postimees.ee/3838421/majanduskasv-aeglustub-aga-muidu-on-koik-hasti#comments" class="frontComments dataLink">5</span>
</h1></a></article></section></div>
<div class="groupContentEnd"></div>
</div>
<div style="background-color: rgb(1, 95, 159);" class="groupBottom"><div style="border-color: rgb(1, 95, 159);" class="groupConnectBottom"></div></div>
<div class="dfp_ad" id="am_adpos_260"><div class="reklaami_riba"></div><script>googletag.cmd.push(function() { googletag.display("am_adpos_260"); });</script></div>

<div class="groupHeader groupHeaderColor-90015 movable">
<div style="background-color: rgb(1, 95, 159);" class="groupConnectTop"></div>
<div style="border-top-color: rgb(1, 95, 159);" class="frontGroupHeading">välismaa</div>
</div>
<div style="border-color: rgb(1, 95, 159);" class="groupConnectMiddle">
<div class="groupContent"><section class="frontBlock frontType1"><article data-article-id="3838097" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://pluss.postimees.ee/3838097/venemaa-valimised-tulevad-labi-aegade-igavaimad" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="648" height="298" data-src="//f2.pmo.ee/f/2016/09/15/5838189t81h1b59.jpg"></span><h1 class="frontHeading" itemprop="name"><span style="font-size:0.8em; line-height:1.1em">Venemaa valimised tulevad läbi aegade igavaimad</span></h1></a></article></section></div>
<div class="groupContentEnd"></div>
</div>
<div style="background-color: rgb(1, 95, 159);" class="groupBottom"><div style="border-color: rgb(1, 95, 159);" class="groupConnectBottom"></div></div>
<div class="groupHeader groupHeaderColor-90015 movable">
<div style="background-color: rgb(1, 95, 159);" class="groupConnectTop"></div>
<div style="border-top-color: rgb(1, 95, 159);" class="frontGroupHeading">arvamus</div>
</div>
<div style="border-color: rgb(1, 95, 159);" class="groupConnectMiddle">
<div class="groupContent"><section class="frontBlock frontType13"><article data-article-id="3838643" class="frontArticle frontQuote" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://arvamus.postimees.ee/3838643/juhtkiri-meil-on-vaja-raakida-euroopa" class="frontUrl" itemprop="url"><div class="articleOverlay">
<div class="articleText">
<div class="quote quoteFloat1"></div>
<div class="quote quoteFloat2"></div>
<div class="quote quoteFloat3"></div>
<div class="quote quoteFloat4"></div>
<h1 class="frontHeading" itemprop="name">
<span style="color:#015F9F">Juhtkiri:</span> meil on vaja rääkida, Euroopa<span data-article="3838643" data-href="http://arvamus.postimees.ee/3838643/juhtkiri-meil-on-vaja-raakida-euroopa#comments" class="frontComments dataLink">6</span>
</h1>
<p class="frontLead arrow" itemprop="description">«Meil on vaja rääkida!» – nende sõnadega juhatatakse sisse rasked jutuajamised. Sellised jutuajamised, mida peetakse siis, kui ollakse kas kriisi lävel või sellest lävest juba poole jalaga üle astumas. ELi riikide liidrid kohtuvad Bratislavas, esimest korda ei ole nende seas Ühendkuningriigi valitsusjuhti. Kõnelused tulevad tõsised ja rasked, sest on karta, et kõne alla ei tule võtta mitte üksnes julgeolek, rändekriis ja majandusküsimused, vaid ilmselt ka ELi alusprintsiibid, mis on seni suhteliselt kindlalt seisnud. </p>
</div>
<img style="background-color: rgb(1, 95, 159);" src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="quoteMarks frontQM" data-src="//f.pmo.ee/s/v2/img/quoteMarksL.png"></div></a></article></section></div>
<div class="groupContentEnd"></div>
</div>
<div style="background-color: rgb(1, 95, 159);" class="groupBottom"><div style="border-color: rgb(1, 95, 159);" class="groupConnectBottom"></div></div>
<section class="frontBlock frontType2 nonGroup"><span class="articleLeft"><article data-article-id="3838399" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://arvamus.postimees.ee/3838399/rein-veidemann-kohtume-teatris" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="326" height="298" data-src="//f4.pmo.ee/f/2015/02/24/3806777t82hff5a.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#015F9F">Rein Veidemann:</span> kohtume teatris!</h1></a></article></span><span class="articleRight"><article data-article-id="3838161" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://arvamus.postimees.ee/3838161/john-stuttard-kaks-kuud-hiljem-?-suurbritannia-ja-euroopa-liit-parast-brexitit" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="320" height="120" data-src="//f5.pmo.ee/f/2016/09/15/5838087t232h49cb.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#015F9F">John Stuttard:</span> kaks kuud hiljem – Suurbritannia ja Euroopa Liit pärast Brexitit</h1></a></article><article data-article-id="3838335" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://arvamus.postimees.ee/3838335/scott-abel-haige-hillary-annab-trumpile-voimaluse" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="320" height="120" data-src="//f1.pmo.ee/f/2016/09/15/5838721t232h0b2b.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#015F9F">Scott Abel:</span> <span style="font-size:1.0em; line-height:1.1em">«Haige Hillary» annab Trumpile võimaluse </span><span data-article="3838335" data-href="http://arvamus.postimees.ee/3838335/scott-abel-haige-hillary-annab-trumpile-voimaluse#comments" class="frontComments dataLink">1</span>
</h1></a></article></span></section><section class="frontBlock frontType13 nonGroup"><article data-article-id="3838427" class="frontArticle frontQuote" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://arvamus.postimees.ee/3838427/henrik-roonemaa-jarelehuue-korvaklapipesale" class="frontUrl" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="178" height="200" data-src="//f1.pmo.ee/f/2013/05/16/1759350t85h63a3.jpg"></span><div class="articleOverlay">
<div class="articleText">
<div class="quote quoteFloat1"></div>
<div class="quote quoteFloat2"></div>
<div class="quote quoteFloat3"></div>
<div class="quote quoteFloat4"></div>
<h1 class="frontHeading" itemprop="name">
<span style="color:#015F9F">Henrik Roonemaa:</span> järelehüüe kõrvaklapipesale<span data-article="3838427" data-href="http://arvamus.postimees.ee/3838427/henrik-roonemaa-jarelehuue-korvaklapipesale#comments" class="frontComments dataLink">5</span>
</h1>
<p class="frontLead arrow" itemprop="description">Mulle uuendused üldiselt väga meeldivad. Isegi sellised, mis inimesi hirmutavad. Mulle meeldis Windows 8, meeldib Postimehe uus veebisait, mul polnud probleeme Kalevi uute kommipaberite avamisega, kasutan alati poes iseteeninduskassat ja üldjoontes saan isegi aru, kuidas on korraldatud Kalamajas liiklus.</p>
</div>
<img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="quoteMarks frontQM" data-src="//f.pmo.ee/s/v2/img/quoteMarksL.png"></div></a></article></section><div class="dfp_ad" id="am_adpos_262"><div class="reklaami_riba"></div><script>googletag.cmd.push(function() { googletag.display("am_adpos_262"); });</script></div>
<div class="am_ads centAd thinAds" id="am_adpos_446"><div class="reklaami_riba"></div></div>
<div class="groupHeader groupHeaderColor-10098456 movable">
<div style="background-color: rgb(154, 23, 24);" class="groupConnectTop"></div>
<div style="border-top-color: rgb(154, 23, 24);" class="frontGroupHeading">kultuur</div>
</div>
<div style="border-color: rgb(154, 23, 24);" class="groupConnectMiddle">
<div class="groupContent"><section class="frontBlock frontType1"><article data-article-id="3838383" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://kultuur.postimees.ee/3838383/koikide-malumangude-isa-juubel" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="648" height="298" data-src="//f1.pmo.ee/f/2016/09/15/5837831t81h7af1.jpg"></span><h1 class="frontHeading" itemprop="name">Kõikide mälumängude isa juubel</h1></a></article></section></div>
<div class="groupContentEnd"></div>
</div>
<div style="background-color: rgb(154, 23, 24);" class="groupBottom"><div style="border-color: rgb(154, 23, 24);" class="groupConnectBottom"></div></div>
<section class="frontBlock frontType12 nonGroup"><article data-article-id="3837885" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://kultuur.postimees.ee/3837885/tanel-veenre-sunge-ja-helge-tahe" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="318" height="198" data-src="//f5.pmo.ee/f/2016/09/15/5837423t89h8abc.jpg"></span><h1 class="frontHeading" itemprop="name">Tanel Veenre sünge ja helge tahe</h1></a></article><article data-article-id="3836837" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://kultuur.postimees.ee/3836837/uberelegantsi-didaktiline-too-?-kirjanik-paavo-matsin-kais-max-raabet-kuulamas" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="318" height="198" data-src="//f4.pmo.ee/f/2016/09/14/5834605t89h08e6.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="font-size:0.7em; line-height:1.1em">Überelegantsi didaktiline töö – kirjanik Paavo Matsin käis Max Raabet kuulamas</span><span data-article="3836837" data-href="http://kultuur.postimees.ee/3836837/uberelegantsi-didaktiline-too-?-kirjanik-paavo-matsin-kais-max-raabet-kuulamas#comments" class="frontComments dataLink">1</span>
</h1></a></article></section><div class="groupHeader groupHeaderColor-5473887 movable">
<div style="background-color: rgb(83, 134, 95);" class="groupConnectTop"></div>
<div style="border-top-color: rgb(83, 134, 95);" class="frontGroupHeading">sport</div>
</div>
<div style="border-color: rgb(83, 134, 95);" class="groupConnectMiddle">
<div class="groupContent"><section class="frontBlock frontType2"><span class="articleLeft"><article data-article-id="3838655" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://sport.postimees.ee/3838655/kole-mang-vormus-valusaks-d?-j?-vu-ks" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="326" height="298" data-src="//f6.pmo.ee/f/2016/09/15/5839073t82h62b3.jpg"></span><h1 class="frontHeading" itemprop="name">Kole mäng vormus valusaks déjà vu'ks</h1></a></article></span><span class="articleRight"><article data-article-id="3838385" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://sport.postimees.ee/3838385/suur-kuuik-ja-kaks-kodutut-musta-hobust" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="320" height="120" data-src="//f3.pmo.ee/f/2016/09/15/5838513t232h5945.jpg"></span><h1 class="frontHeading" itemprop="name">Suur kuuik ja kaks kodutut musta hobust</h1></a></article><article data-article-id="3838581" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://sport.postimees.ee/3838581/vene-hakkerid-kiskusid-lahti-vana-haava" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="320" height="120" data-src="//f6.pmo.ee/f/2016/09/15/5838715t232h436f.jpg"></span><h1 class="frontHeading" itemprop="name">Vene häkkerid kiskusid lahti vana haava<span data-article="3838581" data-href="http://sport.postimees.ee/3838581/vene-hakkerid-kiskusid-lahti-vana-haava#comments" class="frontComments dataLink">6</span>
</h1></a></article></span></section></div>
<div class="groupContentEnd"></div>
</div>
<div style="background-color: rgb(83, 134, 95);" class="groupBottom"><div style="border-color: rgb(83, 134, 95);" class="groupConnectBottom"></div></div>
<div class="dfp_ad" id="am_adpos_264"><div class="reklaami_riba"></div><script>googletag.cmd.push(function() { googletag.display("am_adpos_264"); });</script></div>
<div class="am_ads centAd thinAds" id="am_adpos_448"><div class="reklaami_riba"></div></div>
<div class="groupHeader groupHeaderColor-15828992 movable">
<div style="background-color: rgb(241, 136, 0);" class="groupConnectTop"></div>
<div style="border-top-color: rgb(241, 136, 0);" class="frontGroupHeading">reis</div>
</div>
<div style="border-color: rgb(241, 136, 0);" class="groupConnectMiddle">
<div class="groupContent"><section class="frontBlock frontType1"><article data-article-id="3838303" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://reis.postimees.ee/3838303/vorumaa-tais-vage-voimu-ja-huva-toitu" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="648" height="298" data-src="//f6.pmo.ee/f/2016/09/15/5838215t81h8391.jpg"></span><h1 class="frontHeading" itemprop="name">Võrumaa täis väge, võimu ja hüva toitu</h1></a></article></section></div>
<div class="groupContentEnd"></div>
</div>
<div style="background-color: rgb(241, 136, 0);" class="groupBottom"><div style="border-color: rgb(241, 136, 0);" class="groupConnectBottom"></div></div>
<section class="frontBlock frontType1 nonGroup"><article data-article-id="3837211" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://pluss.postimees.ee/3837211/vaidetavalt-plaanis-politsei-morvatud-tarankovi-arreteerimist" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="648" height="298" data-src="//f6.pmo.ee/f/2016/09/14/5835351t81h075f.jpg"></span><h1 class="frontHeading" itemprop="name"><span style="font-size:1.0em; line-height:1.1em">Väidetavalt plaanis politsei mõrvatud Tarankovi arreteerimist</span></h1></a></article></section><section class="frontBlock frontType12 nonGroup"><article data-article-id="3836763" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://pluss.postimees.ee/3836763/75?-80-haalega-kahe-finalisti-sekka" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="318" height="198" data-src="//f2.pmo.ee/f/2016/09/14/5834865t89h1e01.jpg"></span><h1 class="frontHeading" itemprop="name">75–80 häälega kahe finalisti sekka<span data-article="3836763" data-href="http://pluss.postimees.ee/3836763/75?-80-haalega-kahe-finalisti-sekka#comments" class="frontComments dataLink">1</span>
</h1></a></article><article data-article-id="3836993" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://pluss.postimees.ee/3836993/valimisreklaam-toi-savisaarele-kahtlustuse" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="318" height="198" data-src="//f3.pmo.ee/f/2016/09/14/5834783t89haec7.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="font-size:0.8em; line-height:1.1em">Valimisreklaam tõi Savisaarele kahtlustuse</span><span data-article="3836993" data-href="http://pluss.postimees.ee/3836993/valimisreklaam-toi-savisaarele-kahtlustuse#comments" class="frontComments dataLink">2</span>
</h1></a></article></section><div class="dfp_ad" id="am_adpos_266"><div class="reklaami_riba"></div><script>googletag.cmd.push(function() { googletag.display("am_adpos_266"); });</script></div>
<div class="am_ads centAd thinAds" id="am_adpos_450"><div class="reklaami_riba"></div></div>
<div class="groupHeader groupHeaderColor-90015 movable">
<div style="background-color: rgb(1, 95, 159);" class="groupConnectTop"></div>
<div style="border-top-color: rgb(1, 95, 159);" class="frontGroupHeading">Majandus</div>
</div>
<div style="border-color: rgb(1, 95, 159);" class="groupConnectMiddle">
<div class="groupContent"><section class="frontBlock frontType1"><article data-article-id="3836951" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://majandus24.postimees.ee/3836951/margus-tsahkna-plaanib-pensionireformi" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="648" height="298" data-src="//f2.pmo.ee/f/2016/09/14/5834927t81hd18a.jpg"></span><h1 class="frontHeading" itemprop="name">Margus Tsahkna plaanib pensionireformi<span data-article="3836951" data-href="http://majandus24.postimees.ee/3836951/margus-tsahkna-plaanib-pensionireformi#comments" class="frontComments dataLink">23</span>
</h1></a></article></section></div>
<div class="groupContentEnd"></div>
</div>
<div style="background-color: rgb(1, 95, 159);" class="groupBottom"><div style="border-color: rgb(1, 95, 159);" class="groupConnectBottom"></div></div>
<section class="frontBlock frontType1 nonGroup"><article data-article-id="3836715" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://majandus24.postimees.ee/3836715/tulevikus-pole-telereid-enam-vaja" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="648" height="298" data-src="//f5.pmo.ee/f/2016/09/14/5834743t81ha742.jpg"></span><h1 class="frontHeading" itemprop="name">Tulevikus pole telereid enam vaja</h1></a></article></section><div class="groupHeader groupHeaderColor-90015 movable">
<div style="background-color: rgb(1, 95, 159);" class="groupConnectTop"></div>
<div style="border-top-color: rgb(1, 95, 159);" class="frontGroupHeading">välismaa</div>
</div>
<div style="border-color: rgb(1, 95, 159);" class="groupConnectMiddle">
<div class="groupContent"><section class="frontBlock frontType12"><article data-article-id="3837093" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://pluss.postimees.ee/3837093/juncker-tolerantsus-ei-saa-tulla-julgeoleku-arvelt" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="318" height="198" data-src="//f3.pmo.ee/f/2016/09/14/5834863t89hb819.jpg"></span><h1 class="frontHeading" itemprop="name">Juncker: tolerantsus ei saa tulla julgeoleku arvelt</h1></a></article><article data-article-id="3836271" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://pluss.postimees.ee/3836271/persoon-ekspresident-bill-clintoni-taandumine-toetavaks-abikaasaks" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="318" height="198" data-src="//f5.pmo.ee/f/2016/09/14/5833413t89h60f4.jpg"></span><h1 class="frontHeading" itemprop="name"><span style="font-size:0.8em; line-height:1.1em">PERSOON. Ekspresident Bill Clintoni taandumine toetavaks abikaasaks</span></h1></a></article></section></div>
<div class="groupContentEnd"></div>
</div>
<div style="background-color: rgb(1, 95, 159);" class="groupBottom"><div style="border-color: rgb(1, 95, 159);" class="groupConnectBottom"></div></div>
<div class="dfp_ad" id="am_adpos_416"><div class="reklaami_riba"></div><script>googletag.cmd.push(function() { googletag.display("am_adpos_416"); });</script></div>
<div class="am_ads centAd thinAds" id="am_adpos_452"><div class="reklaami_riba"></div></div>
<div class="groupHeader groupHeaderColor-90015 movable">
<div style="background-color: rgb(1, 95, 159);" class="groupConnectTop"></div>
<div style="border-top-color: rgb(1, 95, 159);" class="frontGroupHeading">arvamus</div>
</div>
<div style="border-color: rgb(1, 95, 159);" class="groupConnectMiddle">
<div class="groupContent"><section class="frontBlock frontType13"><article data-article-id="3837209" class="frontArticle frontQuote" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://arvamus.postimees.ee/3837209/juhtkiri-70-aastaselt-pensionile-?-tagasi-bismarcki-aega" class="frontUrl" itemprop="url"><div class="articleOverlay">
<div class="articleText">
<div class="quote quoteFloat1"></div>
<div class="quote quoteFloat2"></div>
<div class="quote quoteFloat3"></div>
<div class="quote quoteFloat4"></div>
<h1 class="frontHeading" itemprop="name">
<span style="color:#015F9F">Juhtkiri:</span> 70-aastaselt pensionile – tagasi Bismarcki aega?<span data-article="3837209" data-href="http://arvamus.postimees.ee/3837209/juhtkiri-70-aastaselt-pensionile-?-tagasi-bismarcki-aega#comments" class="frontComments dataLink">5</span>
</h1>
<p class="frontLead arrow" itemprop="description">Kui esimene Saksamaa riigikantsler Otto von Bismarck 1880ndatel riiklikult korraldatud vanaduspensioni süsteemi lõi, nägi Saksamaa rahvastikupüramiid paberile joonistatud graafikul tõepoolest välja nagu püramiid – laia põhja moodustasid lapsed ja tööealised ning peenikese tipu vanad. Pensionile said 70-aastased ja neid oli toona väga vähe.</p>
</div>
<img style="background-color: rgb(1, 95, 159);" src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="quoteMarks frontQM" data-src="//f.pmo.ee/s/v2/img/quoteMarksL.png"></div></a></article></section></div>
<div class="groupContentEnd"></div>
</div>
<div style="background-color: rgb(1, 95, 159);" class="groupBottom"><div style="border-color: rgb(1, 95, 159);" class="groupConnectBottom"></div></div>
<section class="frontBlock frontType2 nonGroup"><span class="articleLeft"><article data-article-id="3837147" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://arvamus.postimees.ee/3837147/kerstin-meresma-meie-sisepoliitika-ei-ole-muud-kui-otsene-solvang-eesti-rahvale" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="326" height="298" data-src="//f5.pmo.ee/f/2016/04/13/5257835t82h8ed7.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#015F9F">Kerstin Meresma:</span> hämamise poliitika<span data-article="3837147" data-href="http://arvamus.postimees.ee/3837147/kerstin-meresma-meie-sisepoliitika-ei-ole-muud-kui-otsene-solvang-eesti-rahvale#comments" class="frontComments dataLink">5</span>
</h1></a></article></span><span class="articleRight"><article data-article-id="3836459" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://arvamus.postimees.ee/3836459/hardo-pajula-kolmkummend-kaks-aastat-hiljem" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="320" height="120" data-src="//f5.pmo.ee/f/2015/08/13/4375393t232h55cf.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#015F9F">Hardo Pajula:</span><span style="font-size:0.9em; line-height:1.1em"> kolmkümmend kaks aastat hiljem</span><span data-article="3836459" data-href="http://arvamus.postimees.ee/3836459/hardo-pajula-kolmkummend-kaks-aastat-hiljem#comments" class="frontComments dataLink">18</span>
</h1></a></article><article data-article-id="3836611" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://arvamus.postimees.ee/3836611/mark-soosaar-armastus-on-pime-kas-ikka-on" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="320" height="120" data-src="//f4.pmo.ee/f/2016/03/30/5210141t232h577d.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#015F9F">Mark Soosaar:</span> armastus on pime? Kas ikka on?</h1></a></article></span></section><section class="frontBlock frontType13 nonGroup"><article data-article-id="3836591" class="frontArticle frontQuote" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://arvamus.postimees.ee/3836591/maret-maripuu-neljaastmeline-toovaidlus-kolmeastmelises-kohtususteemis" class="frontUrl" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="178" height="200" data-src="//f3.pmo.ee/f/2014/05/29/3071072t85h6c50.jpg"></span><div class="articleOverlay">
<div class="articleText">
<div class="quote quoteFloat1"></div>
<div class="quote quoteFloat2"></div>
<div class="quote quoteFloat3"></div>
<div class="quote quoteFloat4"></div>
<h1 class="frontHeading" itemprop="name">
<span style="color:#015F9F">Maret Maripuu:</span> neljaastmeline töövaidlus kolmeastmelises kohtusüsteemis</h1>
</div>
<img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="quoteMarks frontQM" data-src="//f.pmo.ee/s/v2/img/quoteMarksL.png"></div></a></article></section><div class="nrsFrontpage">



</div>
<div class="groupHeader groupHeaderColor-15828992 movable">
<div style="background-color: rgb(241, 136, 0);" class="groupConnectTop"></div>
<div style="border-top-color: rgb(241, 136, 0);" class="frontGroupHeading">Kultuur</div>
</div>
<div style="border-color: rgb(241, 136, 0);" class="groupConnectMiddle">
<div class="groupContent"><section class="frontBlock frontType1"><article data-article-id="3837133" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://kultuur.postimees.ee/3837133/animatsioon-aitab-ka-viimase-pingi-kahemeest" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="648" height="298" data-src="//f3.pmo.ee/f/2016/09/14/5835217t81h91c9.jpg"></span><p data-article="3837133" class="frontAdditional">Kõik Eesti animafilmid võiksid olla internetis tasuta kättesaadavad</p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:0.9em; line-height:1.1em">Animatsioon aitab ka viimase pingi kahemeest</span></h1></a></article></section></div>
<div class="groupContentEnd"></div>
</div>
<div style="background-color: rgb(241, 136, 0);" class="groupBottom"><div style="border-color: rgb(241, 136, 0);" class="groupConnectBottom"></div></div>
<div class="groupHeader groupHeaderColor-5473887 movable">
<div style="background-color: rgb(83, 134, 95);" class="groupConnectTop"></div>
<div style="border-top-color: rgb(83, 134, 95);" class="frontGroupHeading">sport</div>
</div>
<div style="border-color: rgb(83, 134, 95);" class="groupConnectMiddle">
<div class="groupContent"><section class="frontBlock frontType12"><article data-article-id="3837235" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://sport.postimees.ee/3837235/voit-mis-annab-suureks-manguks-hea-tunde" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="318" height="198" data-src="//f3.pmo.ee/f/2016/09/14/5835285t89h32db.jpg"></span><h1 class="frontHeading" itemprop="name">Võit, mis annab suureks mänguks hea tunde</h1></a></article><article data-article-id="3836923" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://sport.postimees.ee/3836923/vana-sober-tugev-keskmik-ja-must-lammas" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="318" height="198" data-src="//f5.pmo.ee/f/2016/09/14/5834707t89h0cbf.jpg"></span><h1 class="frontHeading" itemprop="name">Vana sõber, tugev keskmik ja must lammas</h1></a></article></section></div>
<div class="groupContentEnd"></div>
</div>
<div style="background-color: rgb(83, 134, 95);" class="groupBottom"><div style="border-color: rgb(83, 134, 95);" class="groupConnectBottom"></div></div>
<div id="frontFacebookWall"></div>
<section class="frontBlock frontType2 nonGroup"><span class="articleLeft"><article data-article-id="3836771" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://sport.postimees.ee/3836771/vajadus-muutuste-jarele-toi-ametisse-eesti-rekordimehed" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="326" height="298" data-src="//f4.pmo.ee/f/2016/09/14/5834555t82h26f8.jpg"></span><h1 class="frontHeading" itemprop="name">Vajadus muutuste järele tõi ametisse Eesti rekordimehed</h1></a></article></span><span class="articleRight"><article data-article-id="3836795" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://sport.postimees.ee/3836795/rahastamisskeemi-muutumine-jattis-judoliidu-peatreenerita" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="320" height="120" data-src="//f4.pmo.ee/f/2016/04/24/5299597t232h52c9.jpg"></span><h1 class="frontHeading" itemprop="name">Rahastamisskeemi muutumine jättis judoliidu peatreenerita</h1></a></article><article data-article-id="3836935" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://pluss.postimees.ee/3836935/pohlak-pehrsson-ei-leidnud-osa-venekeelsete-mangijatega-uhist-keelt" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="320" height="120" data-src="//f6.pmo.ee/f/2016/06/09/5493155t232h5cb9.jpg"></span><h1 class="frontHeading" itemprop="name">Pohlak: Pehrsson ei leidnud osa venekeelsete mängijatega ühist keelt<span data-article="3836935" data-href="http://pluss.postimees.ee/3836935/pohlak-pehrsson-ei-leidnud-osa-venekeelsete-mangijatega-uhist-keelt#comments" class="frontComments dataLink">1</span>
</h1></a></article></span></section><div class="nrsFrontpage">



</div>
<div class="groupHeader groupHeaderColor-15828992 movable">
<div style="background-color: rgb(241, 136, 0);" class="groupConnectTop"></div>
<div style="border-top-color: rgb(241, 136, 0);" class="frontGroupHeading">Aed ja kodu</div>
</div>
<div style="border-color: rgb(241, 136, 0);" class="groupConnectMiddle">
<div class="groupContent"><section class="frontBlock frontType12"><article data-article-id="3836681" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://tarbija24.postimees.ee/3836681/narilised-hakkavad-tubadesse-tungima" class="frontUrl" title="" itemprop="url"><h1 class="frontHeading" itemprop="name"><span style="font-size:0.9em; line-height:1.1em">Närilised hakkavad tubadesse tungima</span></h1></a></article><article data-article-id="3836647" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://tarbija24.postimees.ee/3836647/lettidelt-kaovad-populaarsed-umbrohutorjevahendid" class="frontUrl" title="" itemprop="url"><h1 class="frontHeading" itemprop="name"><span style="font-size:0.7em; line-height:1.1em">Lettidelt kaovad populaarsed umbrohutõrjevahendid</span></h1></a></article></section></div>
<div class="groupContentEnd"></div>
</div>
<div style="background-color: rgb(241, 136, 0);" class="groupBottom"><div style="border-color: rgb(241, 136, 0);" class="groupConnectBottom"></div></div>
<section class="frontBlock frontType1 nonGroup"><article data-article-id="3835637" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://pluss.postimees.ee/3835637/tulekahjud-lihvivad-piirissaare-vabatahtlike-oskusi" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="648" height="298" data-src="//f6.pmo.ee/f/2016/09/13/5831543t81ha0e7.jpg"></span><h1 class="frontHeading" itemprop="name"><span style="font-size:1.3em; line-height:1.1em">Tulekahjud lihvivad Piirissaare vabatahtlike oskusi</span></h1></a></article></section><div class="groupHeader groupHeaderColor-10098456 movable">
<div style="background-color: rgb(154, 23, 24);" class="groupConnectTop"></div>
<div style="border-top-color: rgb(154, 23, 24);" class="frontGroupHeading">MARINA KALJURAND</div>
</div>
<div style="border-color: rgb(154, 23, 24);" class="groupConnectMiddle">
<div class="groupContent"><section class="frontBlock frontType6"><span class="articleLeft"><article data-article-id="3835619" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://pluss.postimees.ee/3835619/kaljurand-puhib-reformierakonda-oma-olgadelt-maha" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="369" height="190" data-src="//f6.pmo.ee/f/2016/09/14/5831965t233h032a.jpg"></span><h1 class="frontHeading" itemprop="name">Kaljurand pühib Reformierakonda oma õlgadelt maha<span data-article="3835619" data-href="http://pluss.postimees.ee/3835619/kaljurand-puhib-reformierakonda-oma-olgadelt-maha#comments" class="frontComments dataLink">5</span>
</h1></a></article></span><span class="articleRight"><article data-article-id="3835527" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://pluss.postimees.ee/3835527/miljoni-kusimus-kaljuranna-tegelik-sisu" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="265" height="190" data-src="//f1.pmo.ee/f/2016/09/14/5831961t234h67aa.jpg"></span><h1 class="frontHeading" itemprop="name">Miljoni küsimus: Kaljuranna tegelik sisu<span data-article="3835527" data-href="http://pluss.postimees.ee/3835527/miljoni-kusimus-kaljuranna-tegelik-sisu#comments" class="frontComments dataLink">25</span>
</h1></a></article></span></section></div>
<div class="groupContentEnd"></div>
</div>
<div style="background-color: rgb(154, 23, 24);" class="groupBottom"><div style="border-color: rgb(154, 23, 24);" class="groupConnectBottom"></div></div>

<div class="am_ads centAd thinAds" id="am_adpos_454"><div class="reklaami_riba"></div></div>
<section class="frontBlock frontType12 nonGroup"><article data-article-id="3835499" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://pluss.postimees.ee/3835499/haigekassa-vaeb-puudujaagi-vahendamise-voimalusi" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="318" height="198" data-src="//f2.pmo.ee/f/2016/06/13/5507275t89hc9b3.jpg"></span><h1 class="frontHeading" itemprop="name">Haigekassa vaeb puudujäägi vähendamise võimalusi</h1></a></article><article data-article-id="3835565" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://pluss.postimees.ee/3835565/loone-ei-kinnitanud-noude-esitamist-keskerakonnale" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="318" height="198" data-src="//f6.pmo.ee/f/2016/07/30/5671953t89ha197.png"></span><h1 class="frontHeading" itemprop="name">Loone ei kinnitanud nõude esitamist Keskerakonnale<span data-article="3835565" data-href="http://pluss.postimees.ee/3835565/loone-ei-kinnitanud-noude-esitamist-keskerakonnale#comments" class="frontComments dataLink">1</span>
</h1></a></article></section><section class="frontBlock frontType1 nonGroup"><article data-article-id="3835593" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://pluss.postimees.ee/3835593/ema-ja-poeg-tegid-oppesoitu-160-kilomeetrit-tunnis" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="648" height="298" data-src="//f2.pmo.ee/f/2016/09/13/5828397t81hcc81.jpg"></span><h1 class="frontHeading" itemprop="name"><span style="font-size:1.4em; line-height:1.1em">Ema ja poeg tegid õppesõitu 160 kilomeetrit tunnis</span></h1></a></article></section><div class="groupHeader groupHeaderColor-52428 movable">
<div style="background-color: rgb(0, 204, 204);" class="groupConnectTop"></div>
<div style="border-top-color: rgb(0, 204, 204);" class="frontGroupHeading">MAJANDUS</div>
</div>
<div style="border-color: rgb(0, 204, 204);" class="groupConnectMiddle">
<div class="groupContent">
<section class="frontBlock frontType1"><article data-article-id="3835267" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://majandus24.postimees.ee/3835267/kreml-tombab-eesti-transiidiajastule-kriipsu-peale" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="648" height="298" data-src="//f6.pmo.ee/f/2016/09/13/5831173t81h123a.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="font-size:1.3em; line-height:1.1em">Kreml tõmbab Eesti transiidiajastule kriipsu peale</span><span data-article="3835267" data-href="http://majandus24.postimees.ee/3835267/kreml-tombab-eesti-transiidiajastule-kriipsu-peale#comments" class="frontComments dataLink">3</span>
</h1></a></article></section><section class="frontBlock frontType12"><article data-article-id="3835085" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://majandus24.postimees.ee/3835085/raktoom-muub-oma-kolm-tanklat-olerexile" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="318" height="198" data-src="//f5.pmo.ee/f/2016/09/13/5830965t89h0145.jpg"></span><h1 class="frontHeading" itemprop="name">Raktoom müüb oma kolm tanklat Olerexile</h1></a></article><article data-article-id="3834803" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://majandus24.postimees.ee/3834803/alkoholitootjate-piirikaubanduse-uuring-seisab-ohukesel-jaal" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="318" height="198" data-src="//f3.pmo.ee/f/2016/09/13/5831119t89h924d.jpg"></span><h1 class="frontHeading" itemprop="name">Alkoholitootjate piirikaubanduse uuring moonutab tegelikkust<span data-article="3834803" data-href="http://majandus24.postimees.ee/3834803/alkoholitootjate-piirikaubanduse-uuring-seisab-ohukesel-jaal#comments" class="frontComments dataLink">4</span>
</h1></a></article></section></div>
<div class="groupContentEnd"></div>
</div>
<div style="background-color: rgb(0, 204, 204);" class="groupBottom"><div style="border-color: rgb(0, 204, 204);" class="groupConnectBottom"></div></div>

<div class="am_ads centAd thinAds" id="am_adpos_456"><div class="reklaami_riba"></div></div>
<div class="groupHeader groupHeaderColor-10098456 movable">
<div style="background-color: rgb(154, 23, 24);" class="groupConnectTop"></div>
<div style="border-top-color: rgb(154, 23, 24);" class="frontGroupHeading">VÄLISMAA</div>
</div>
<div style="border-color: rgb(154, 23, 24);" class="groupConnectMiddle">
<div class="groupContent">
<section class="frontBlock frontType6"><span class="articleLeft"><article data-article-id="3835121" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://maailm.postimees.ee/3835121/uurijad-lahendasid-sajanditevanuse-meresaladuse" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="369" height="190" data-src="//f2.pmo.ee/f/2016/09/13/5831031t233haba9.jpg"></span><h1 class="frontHeading" itemprop="name">Uurijad lahendasid sajanditevanuse meresaladuse</h1></a></article></span><span class="articleRight"><article data-article-id="3835519" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://pluss.postimees.ee/3835519/usaldamatus-uuristab-suuria-relvarahu" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="265" height="190" data-src="//f6.pmo.ee/f/2016/09/14/5831979t234hdb38.jpg"></span><h1 class="frontHeading" itemprop="name">Usaldamatus uuristab Süüria relvarahu</h1></a></article></span></section><section class="frontBlock frontType2"><span class="articleLeft"><article data-article-id="3835575" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://pluss.postimees.ee/3835575/euroopa-komisjon-ei-pea-end-poola-rahva-rundajaks" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="326" height="298" data-src="//f4.pmo.ee/f/2016/09/13/5831341t82h696f.jpg"></span><h1 class="frontHeading" itemprop="name">Timmermansi sõnul pole ta poola rahva ründaja</h1></a></article></span><span class="articleRight"><article data-article-id="3833713" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://pluss.postimees.ee/3833713/pakistani-alkoholitootmine-oitseb-keelust-hoolimata" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="320" height="120" data-src="//f6.pmo.ee/f/2016/09/12/5826583t232hd278.jpg"></span><h1 class="frontHeading" itemprop="name">Pakistani alkoholitootmine õitseb keelust hoolimata</h1></a></article><article data-article-id="3835585" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://pluss.postimees.ee/3835585/winston-churchill-trukiti-rahatahtedele" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="320" height="120" data-src="//f1.pmo.ee/f/2016/09/13/5831351t232h8aa0.jpg"></span><h1 class="frontHeading" itemprop="name">Winston Churchill trükiti rahatähtedele</h1></a></article></span></section></div>
<div class="groupContentEnd"></div>
</div>
<div style="background-color: rgb(154, 23, 24);" class="groupBottom"><div style="border-color: rgb(154, 23, 24);" class="groupConnectBottom"></div></div>
<div class="am_ads centAd thinAds" id="am_adpos_458"><div class="reklaami_riba"></div></div>
<div class="groupHeader groupHeaderColor-90015 movable">
<div style="background-color: rgb(1, 95, 159);" class="groupConnectTop"></div>
<div style="border-top-color: rgb(1, 95, 159);" class="frontGroupHeading">ARVAMUS</div>
</div>
<div style="border-color: rgb(1, 95, 159);" class="groupConnectMiddle">
<div class="groupContent">
<section class="frontBlock frontType1"><article data-article-id="3835533" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://arvamus.postimees.ee/3835533/juhtkiri-transiit-on-surnud-elagu-transiit" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="648" height="298" data-src="//f3.pmo.ee/f/2013/09/05/2250035t81h970a.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#015F9F">Juhtkiri</span>: transiit on surnud, elagu transiit</h1></a></article></section><section class="frontBlock frontType2"><span class="articleLeft"><article data-article-id="3831055" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://arvamus.postimees.ee/3831055/aleksandr-sotnik-putini-titanicu-pohjaminek" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="326" height="298" data-src="//f4.pmo.ee/f/2016/02/05/5015599t82h751e.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#015F9F">Aleksandr Sotnik</span>: Putini Titanicu põhjaminek<span data-article="3831055" data-href="http://arvamus.postimees.ee/3831055/aleksandr-sotnik-putini-titanicu-pohjaminek#comments" class="frontComments dataLink">27</span>
</h1></a></article></span><span class="articleRight"><article data-article-id="3835271" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://arvamus.postimees.ee/3835271/allar-joks-5-asja-mida-saab-jargmine-president-teha-et-maal-oleks-elu" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="320" height="120" data-src="//f6.pmo.ee/f/2016/08/30/5776445t232hfe72.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#015F9F">Allar Jõks</span>: vabaduse reliikvia on omavalitsus<span data-article="3835271" data-href="http://arvamus.postimees.ee/3835271/allar-joks-5-asja-mida-saab-jargmine-president-teha-et-maal-oleks-elu#comments" class="frontComments dataLink">3</span>
</h1></a></article><article data-article-id="3835079" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://arvamus.postimees.ee/3835079/erkki-bahovski-keda-kardab-soome" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="320" height="120" data-src="//f2.pmo.ee/f/2015/03/10/3856123t232hd406.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#015F9F">Erkki Bahovski</span>: keda kardab Soome?<span data-article="3835079" data-href="http://arvamus.postimees.ee/3835079/erkki-bahovski-keda-kardab-soome#comments" class="frontComments dataLink">1</span>
</h1></a></article></span></section></div>
<div class="groupContentEnd"></div>
</div>
<div style="background-color: rgb(1, 95, 159);" class="groupBottom"><div style="border-color: rgb(1, 95, 159);" class="groupConnectBottom"></div></div>
<div class="groupHeader groupHeaderColor-15828992 movable">
<div style="background-color: rgb(241, 136, 0);" class="groupConnectTop"></div>
<div style="border-top-color: rgb(241, 136, 0);" class="frontGroupHeading">KULTUUR</div>
</div>
<div style="border-color: rgb(241, 136, 0);" class="groupConnectMiddle">
<div class="groupContent"><section class="frontBlock frontType6"><span class="articleLeft"><article data-article-id="3835631" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://kultuur.postimees.ee/3835631/kultuuri-mote-naitleja-on-otseses-soltuvuses-tuhandetest-inimsilmadest" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="369" height="190" data-src="//f1.pmo.ee/f/2014/10/06/3408917t233h0194.jpg"></span><p data-article="3835631" class="frontAdditional">Arlecchino-nimelise auhinna laureaadi Risto Kübara kõne Hollandi teatripreemiate kätteandmisel. </p>
<h1 class="frontHeading" itemprop="name">KULTUURI MÕTE. Näitleja on otseses sõltuvuses tuhandetest inimsilmadest<span data-article="3835631" data-href="http://kultuur.postimees.ee/3835631/kultuuri-mote-naitleja-on-otseses-soltuvuses-tuhandetest-inimsilmadest#comments" class="frontComments dataLink">1</span>
</h1></a></article></span><span class="articleRight"><article data-article-id="3835357" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://pluss.postimees.ee/3835357/eesti-teatrite-uus-rekord" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="265" height="190" data-src="//f5.pmo.ee/f/2016/09/13/5831369t234h63f4.jpg"></span><h1 class="frontHeading" itemprop="name">Eesti teatrite uus rekord</h1></a></article></span></section></div>
<div class="groupContentEnd"></div>
</div>
<div style="background-color: rgb(241, 136, 0);" class="groupBottom"><div style="border-color: rgb(241, 136, 0);" class="groupConnectBottom"></div></div>
<section class="frontBlock frontType1 nonGroup"><article data-article-id="3835083" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://tervis.postimees.ee/3835083/positiivne-ellusuhtumine-aitab-muremotted-eemale-peletada" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="648" height="298" data-src="//f1.pmo.ee/f/2016/09/13/5830535t81h077a.jpg"></span><h1 class="frontHeading" itemprop="name"><span style="font-size:1.2em; line-height:1.1em">Positiivne ellusuhtumine aitab muremõtted eemale peletada</span></h1></a></article></section><div class="groupHeader groupHeaderColor-5473887 movable">
<div style="background-color: rgb(83, 134, 95);" class="groupConnectTop"></div>
<div style="border-top-color: rgb(83, 134, 95);" class="frontGroupHeading">SPORT</div>
</div>
<div style="border-color: rgb(83, 134, 95);" class="groupConnectMiddle">
<div class="groupContent">
<section class="frontBlock frontType12"><article data-article-id="3835351" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://sport.postimees.ee/3835351/pehrssoni-ebaonnestumise-peamised-pohjused" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="318" height="198" data-src="//f5.pmo.ee/f/2015/11/16/4705895t89h78f2.jpg"></span><h1 class="frontHeading" itemprop="name">Pehrssoni ebaõnnestumise peamised põhjused<span data-article="3835351" data-href="http://sport.postimees.ee/3835351/pehrssoni-ebaonnestumise-peamised-pohjused#comments" class="frontComments dataLink">13</span>
</h1></a></article><article data-article-id="3835497" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://sport.postimees.ee/3835497/soda-pori-loopimine-ja-segadus-edukas-alaliidus" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="318" height="198" data-src="//f5.pmo.ee/f/2016/09/13/5831195t89h161c.jpg"></span><h1 class="frontHeading" itemprop="name">Sõda, pori loopimine ja segadus edukas alaliidus<span data-article="3835497" data-href="http://sport.postimees.ee/3835497/soda-pori-loopimine-ja-segadus-edukas-alaliidus#comments" class="frontComments dataLink">2</span>
</h1></a></article></section><section class="frontBlock frontType8"><span class="articleLeft"><article data-article-id="3835405" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://sport.postimees.ee/3835405/surmapaberitega-paraolumpialane-tahab-maailmale-eutanaasiat-tutvustada" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="318" height="209" data-src="//f2.pmo.ee/f/2016/09/13/5830877t93h906b.jpg"></span><h1 class="frontHeading" itemprop="name">Surmapaberitega paraolümpialane tahab maailmale eutanaasiat tutvustada<span data-article="3835405" data-href="http://sport.postimees.ee/3835405/surmapaberitega-paraolumpialane-tahab-maailmale-eutanaasiat-tutvustada#comments" class="frontComments dataLink">3</span>
</h1></a></article></span><span class="articleRight"><article data-article-id="3835599" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://sport.postimees.ee/3835599/eesti-otsib-varskust-ja-head-emotsiooni" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="143" height="95" data-src="//f3.pmo.ee/f/2016/08/06/5695143t94h65fb.jpg"></span><h1 class="frontHeading" itemprop="name">Eesti otsib värskust ja head emotsiooni</h1></a></article><article data-article-id="3835161" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://sport.postimees.ee/3835161/mitme-liidrita-naistekoondis-laheb-pingevabalt-em-valikmangudele" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="143" height="95" data-src="//f2.pmo.ee/f/2016/09/13/5830859t94h5895.jpg"></span><h1 class="frontHeading" itemprop="name">Mitme liidrita naistekoondis läheb pingevabalt valikmängudele</h1></a></article><article data-article-id="3835447" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://pluss.postimees.ee/3835447/kalev-cramo-pidi-fiba-karmide-ahvarduste-tottu-eurocupist-loobuma" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="143" height="95" data-src="//f1.pmo.ee/f/2015/10/26/4635675t94h5a28.jpg"></span><h1 class="frontHeading" itemprop="name">Kalev/Cramo pidi FIBA karmide ähvarduste tõttu EuroCupist loobuma</h1></a></article></span></section></div>
<div class="groupContentEnd"></div>
</div>
<div style="background-color: rgb(83, 134, 95);" class="groupBottom"><div style="border-color: rgb(83, 134, 95);" class="groupConnectBottom"></div></div>
<section class="frontBlock frontType1 nonGroup"><article data-article-id="3834039" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://pluss.postimees.ee/3834039/ligi-sai-valisministriks-tema-asemel-kerkis-haridusministriks-lauri" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="648" height="298" data-src="//f5.pmo.ee/f/2016/09/12/5827295t81h5456.jpg"></span><h1 class="frontHeading" itemprop="name"><span style="font-size:1.2em; line-height:1.1em">Ligi sai välisministriks, tema asemel kerkis haridusministriks Lauri</span></h1></a></article></section><section class="frontBlock frontType2 nonGroup"><span class="articleLeft"><article data-article-id="3834197" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://pluss.postimees.ee/3834197/tartu-tudengipaevad-algasid-pannkookidega" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="326" height="298" data-src="//f4.pmo.ee/f/2016/09/12/5827915t82h53ff.jpg"></span><h1 class="frontHeading" itemprop="name">Tartu tudengipäevad algasid pannkookidega</h1></a></article></span><span class="articleRight"><article data-article-id="3834177" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://pluss.postimees.ee/3834177/ilves-rohutas-riigikogus-parlamentarismi-tahtsust" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="320" height="120" data-src="//f6.pmo.ee/f/2016/09/12/5827697t232he675.jpg"></span><h1 class="frontHeading" itemprop="name">Ilves rõhutas riigikogus parlamentarismi tähtsust</h1></a></article><article data-article-id="3834135" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://pluss.postimees.ee/3834135/riigiprokuratuur-esitas-regionaalhaigla-juhtidele-suudistuse" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="320" height="120" data-src="//f6.pmo.ee/f/2016/06/15/5513301t232ha4f2.png"></span><h1 class="frontHeading" itemprop="name">Riigiprokuratuur esitas regionaalhaigla juhtidele süüdistuse</h1></a></article></span></section><section class="frontBlock frontType1 nonGroup"><article data-article-id="3833731" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://pluss.postimees.ee/3833731/mida-teame-superministeeriumist" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="648" height="298" data-src="//f4.pmo.ee/f/2016/09/13/5828031t81h8693.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="font-size:1.2em; line-height:1.1em">Mida teame superministeeriumist?</span><span data-article="3833731" data-href="http://pluss.postimees.ee/3833731/mida-teame-superministeeriumist#comments" class="frontComments dataLink">4</span>
</h1>
<p class="frontLead arrow" itemprop="description">Hoolimata Tallinnasse ehitatava nelja ministeeriumi ühishoone ehk superministeeriumi 6000 euro suurusest päevaüürihinnast, on selle võtmesõnaks kokkuhoid.</p></a></article></section><section class="frontBlock frontType6 nonGroup"><span class="articleLeft"><article data-article-id="3834043" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://pluss.postimees.ee/3834043/vingugaasiandur-muutub-gaasiseadmega-kodudes-kohustuslikuks" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="369" height="190" data-src="//f5.pmo.ee/f/2016/03/15/5162421t233h5c48.jpg"></span><h1 class="frontHeading" itemprop="name">Vingugaasiandur muutub gaasiseadmega kodudes kohustuslikuks</h1></a></article></span><span class="articleRight"><article data-article-id="3833733" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://pluss.postimees.ee/3833733/koolivagivalla-ohvrit-sunniti-isa-tagant-varastama" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="265" height="190" data-src="//f4.pmo.ee/f/2013/09/06/2339597t234h967d.jpg"></span><h1 class="frontHeading" itemprop="name"><span style="font-size:1.0em; line-height:1.1em">Koolivägivalla ohvrit sunniti isa tagant varastama</span></h1></a></article></span></section></div></div></section><section id="rightContent"><section class="searchBar"><form action="/search" method="get" class="searchForm" id="searchBar"><input type="text" name="sisu" class="searchText" placeholder="Otsi teemat või märksõna..."><input type="hidden" name="section" value="674"><button class="searchButton" type="submit"></button></form></section><script class="pmuserScript">window.pmuserBlockWrite("964b441279bbd13eed3b3d72316f5e2d");</script><div class="dfp_ad" id="dfp57dc9cfc039e3"><script>googletag.cmd.push(function() { googletag.display("dfp57dc9cfc039e3"); });</script></div><div class="dfp_ad" id="dfp57dc9cfc03a4c"><script>googletag.cmd.push(function() { googletag.display("dfp57dc9cfc03a4c"); });</script></div><section class="latestNews scrollSection"><span class="sectionBorder"></span><header><a href="http://pluss.postimees.ee/uudised">Viimased uudised</a></header><div class="sidebarBlockContent"><div class="item odd"><div class="time ">00:58</div><div class="heading"><a href="http://arvamus.postimees.ee/3839635/ebaveenev-juncker">Ebaveenev Juncker</a> </div><div class="clearer"></div></div><div class="item even"><div class="time ">00:54</div><div class="heading"><a href="http://arvamus.postimees.ee/3839755/roomu-otsija">Rõõmu otsija</a> </div><div class="clearer"></div></div><div class="item odd"><div class="time ">00:52</div><div class="heading"><a href="http://arvamus.postimees.ee/3839833/allilm-luubi-all">Allilm luubi all</a> </div><div class="clearer"></div></div><div class="item even"><div class="time ">00:00</div><div class="heading"><a href="http://pluss.postimees.ee/3785817/mets-teeb-lapse-targaks">Mets teeb lapse targaks</a> </div><div class="clearer"></div></div><div class="item odd"><div class="time ">00:00</div><div class="heading"><a href="http://pluss.postimees.ee/3838559/julia-aug-filmitaheks-tanu-tarantinole">Julia Aug – filmitäheks tänu Tarantinole</a> </div><div class="clearer"></div></div><div class="item even"><div class="time ">00:00</div><div class="heading"><a href="http://pluss.postimees.ee/3838331/miski-pole-voimatu">Miski pole võimatu</a> </div><div class="clearer"></div></div><div class="item odd"><div class="time ">00:00</div><div class="heading"><a href="http://pluss.postimees.ee/3838313/kus-on-eesti-poliitmartrid">Kus on Eesti poliitmärtrid?</a> </div><div class="clearer"></div></div><div class="item even"><div class="time ">00:00</div><div class="heading"><a href="http://pluss.postimees.ee/3837183/kyiv-midagi-enamat-kui-kotlet">Kyiv – midagi enamat kui kotlet</a> </div><div class="clearer"></div></div><div class="item odd"><div class="time ">00:00</div><div class="heading"><a href="http://pluss.postimees.ee/3837171/ehtne-peipsi-sibul">Ehtne Peipsi sibul</a> </div><div class="clearer"></div></div><div class="item even"><div class="time ">00:00</div><div class="heading"><a href="http://pluss.postimees.ee/3836841/kupses-eas-vankumatult-sadulas">Küpses eas vankumatult sadulas</a> </div><div class="clearer"></div></div><div class="item odd"><div class="time ">00:00</div><div class="heading"><a href="http://pluss.postimees.ee/3836777/masinate-kirjutatud-maffiafilm">Masinate kirjutatud maffiafilm</a> </div><div class="clearer"></div></div><div class="item even"><div class="time ">00:00</div><div class="heading"><a href="http://pluss.postimees.ee/3836515/mootorrattaga-voodis-no-ei-harju-ara">Mootorrattaga voodis... no ei harju ära!</a> </div><div class="clearer"></div></div><div class="item odd"><div class="time ">00:00</div><div class="heading"><a href="http://pluss.postimees.ee/3836345/monika-tuvi-aafrikas-valge-eestis-must">Monika Tuvi – Aafrikas valge, Eestis must</a> </div><div class="clearer"></div></div><div class="item even"><div class="time ">00:00</div><div class="heading"><a href="http://pluss.postimees.ee/3836209/kristi-kallas-ei-tohi-olla-kuri">Kristi Kallas: ei tohi olla kuri</a> </div><div class="clearer"></div></div><div class="item odd"><div class="time ">00:00</div><div class="heading"><a href="http://pluss.postimees.ee/3835223/hirm-ennast-lolliks-teha">Hirm ennast lolliks teha</a> </div><div class="clearer"></div></div><div class="item even"><div class="time ">00:00</div><div class="heading"><a href="http://pluss.postimees.ee/3835189/kontsad-ennustavad-naistele-edu">Kontsad ennustavad naistele edu</a> </div><div class="clearer"></div></div><div class="item odd"><div class="time ">00:00</div><div class="heading"><a href="http://pluss.postimees.ee/3834643/sugiseihalejad">Sügiseihalejad</a> </div><div class="clearer"></div></div><div class="item even"><div class="time ">00:00</div><div class="heading"><a href="http://pluss.postimees.ee/3834597/keemia-ja-fuusika-majandavad-koogis">Keemia ja füüsika majandavad köögis</a> </div><div class="clearer"></div></div><div class="item odd"><div class="time ">00:00</div><div class="heading"><a href="http://pluss.postimees.ee/3834505/bussijuhi-zen">Bussijuhi zen</a> </div><div class="clearer"></div></div><div class="item even"><div class="time ">00:00</div><div class="heading"><a href="http://pluss.postimees.ee/3833769/parl-paraporgus">Pärl pärapõrgus</a> </div><div class="clearer"></div></div><div class="clearer"></div></div><div class="item odd" style="text-align: center;"><a href="http://pluss.postimees.ee/uudised" class="allNews">Kõik viimased uudised</a></div></section><a href="http://digileht.postimees.ee"><img src="//f.pmo.ee/s/v2/img/paberleht_netis_330x80.png"></a><!--<a href="http://www.postimees.ee/digileht"><img src="//f.pmo.ee/s/v2/img/paberleheReklaam.png"></a>--><section class="textSection mixedSection"><span class="sectionBorder "></span><header><a href="http://www.postimees.ee/rubriik/81">Postimees<span class="showMore">Kõik<span class="whiteArrow "></span></span></a></header><div class="sidebarBlockContent"><div class="item odd single"><a href="http://arvamus.postimees.ee/3839975/presidendi-tegija" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f1.pmo.ee/f/2016/09/16/5844421t90h4365.jpg" alt="Presidendi tegija" width="312" height="143"></a><h1 class="title"><a href="http://arvamus.postimees.ee/3839975/presidendi-tegija">Presidendi tegija</a><a class="com" href="http://arvamus.postimees.ee/3839975/presidendi-tegija#comments"> (1)</a></h1><div class="clearer"></div></div><div class="item even"><div class="itemLeft halfSizeItem"><a href="http://maailm.postimees.ee/3840197/roivas-postimehele-erimeelsused-elis-on-kuid-neist-tulebki-raakida" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f4.pmo.ee/f/2016/09/16/5845855t91h938e.jpg" alt="Rõivas Postimehele: erimeelsused ELis on, kuid neist tulebki rääkida" width="152" height="94"></a><h1 class="title"><a href="http://maailm.postimees.ee/3840197/roivas-postimehele-erimeelsused-elis-on-kuid-neist-tulebki-raakida">Rõivas Postimehele: erimeelsused ELis on, kuid neist tulebki rääkida</a></h1><div class="clearer"></div></div><div class="itemRight halfSizeItem"><a href="http://kultuur.postimees.ee/3839765/selgusid-eesti-disainiauhinnad-2016-voitjad" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f6.pmo.ee/f/2016/09/16/5843549t91h65ad.jpg" alt="Selgusid Eesti Disainiauhinnad 2016 võitjad" width="152" height="94"></a><h1 class="title"><a href="http://kultuur.postimees.ee/3839765/selgusid-eesti-disainiauhinnad-2016-voitjad">Selgusid Eesti Disainiauhinnad 2016 võitjad</a></h1><div class="clearer"></div></div><div class="clearer"></div></div><div class="clearer"></div><div class="item odd line"><div class="time ">00:11</div><div class="heading"><a href="http://www.postimees.ee/3840209/politsei-otsib-jatkuvalt-eesti-saksa-lende-pommiga-ahvardanud-meest">Politsei otsib jätkuvalt Eesti-Saksa lende pommiga ähvardanud meest</a> </div><div class="clearer"></div></div><div class="item even line"><div class="time ">16. sept </div><div class="heading"><a href="http://www.postimees.ee/3840023/loetud-haaled">Loetud hääled</a> </div><div class="clearer"></div></div><div class="item odd line"><div class="time ">16. sept </div><div class="heading"><a href="http://www.postimees.ee/3840179/ligi-teeb-valisministrina-esimese-valisvisiidi-islandile">Ligi teeb välisministrina esimese välisvisiidi Islandile</a> </div><div class="clearer"></div></div><div class="item even line"><div class="time ">16. sept </div><div class="heading"><a href="http://www.postimees.ee/3840163/putin-vastuseks-ukraina-protestile-venemaa-ei-annekteerinud-krimmi">Putin vastuseks Ukraina protestile: Venemaa ei annekteerinud Krimmi</a> <a class="com" href="http://www.postimees.ee/3840163/putin-vastuseks-ukraina-protestile-venemaa-ei-annekteerinud-krimmi#comments"> (1)</a></div><div class="clearer"></div></div><div class="clearer"></div></div></section><!-- PM --><div class="dfp_ad" id="dfp57dc9cfc03ab6"><script>googletag.cmd.push(function() { googletag.display("dfp57dc9cfc03ab6"); });</script></div><div class="frontPlace" data-section="2225"><div class="frontPage"><section class="frontType28 frontBlock textSection nonGroup"><header class="sectionHeader blockHeading blockColor colorPicker"><span class="blockHeadingText">Uudised</span><div class="colorWrap">
<div class="colorBox" data-color="#000000" style="background-color: #000000"></div>
<div class="colorBox" data-color="#ffffff" style="background-color: #ffffff"></div>
<div class="colorBox" data-color="#9A1718" style="background-color: #9A1718"></div>
<div class="colorBox" data-color="#F18800" style="background-color: #F18800"></div>
<div class="colorBox" data-color="#53865F" style="background-color: #53865F"></div>
<div class="colorBox" data-color="#015F9F" style="background-color: #015F9F"></div>
</div></header><div class="sidebarBlockContent"><article data-article-id="3812139" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://www.postimees.ee/3812139/mailis-reps-mojutamisest-kaituge-riigimehelikult" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f1.pmo.ee/f/2016/08/24/5756915t90hcef6.jpg" alt="" class="image" itemprop="image"></span><h1 class="frontHeading" itemprop="name">Mailis Reps mõjutamisest: käituge riigimehelikult<span data-article="3812139" data-href="http://www.postimees.ee/3812139/mailis-reps-mojutamisest-kaituge-riigimehelikult#comments" class="frontComments dataLink">3</span>
</h1></a></article></div></section><section class="frontType29 frontBlock textSection nonGroup"><div class="sidebarBlockContent">
<span class="articleLeft"><article data-article-id="3812053" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://pluss.postimees.ee/3812053/eesti-koolid-lahevad-peagi-ule-viiele-vaheajale" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f6.pmo.ee/f/2016/08/24/5756913t91hb864.jpg" alt="" class="image" itemprop="image"></span><h1 class="frontHeading" itemprop="name">Eesti koolid lähevad peagi üle viiele vaheajale</h1></a></article></span><span class="articleRight"><article data-article-id="3810533" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://pluss.postimees.ee/3810533/siseministeeriumi-suurprojekt-paljastab-mitmenaisepidajad" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f3.pmo.ee/f/2016/08/23/5752383t91h5eec.jpg" alt="" class="image" itemprop="image"></span><h1 class="frontHeading" itemprop="name">Siseministeeriumi suurprojekt paljastab mitmenaisepidajad<span data-article="3810533" data-href="http://pluss.postimees.ee/3810533/siseministeeriumi-suurprojekt-paljastab-mitmenaisepidajad#comments" class="frontComments dataLink">8</span>
</h1></a></article></span>
</div></section><section class="frontType29 frontBlock textSection nonGroup"><header class="sectionHeader blockHeading blockColor colorPicker"><span class="blockHeadingText">Arvamus </span><div class="colorWrap">
<div class="colorBox" data-color="#000000" style="background-color: #000000"></div>
<div class="colorBox" data-color="#ffffff" style="background-color: #ffffff"></div>
<div class="colorBox" data-color="#9A1718" style="background-color: #9A1718"></div>
<div class="colorBox" data-color="#F18800" style="background-color: #F18800"></div>
<div class="colorBox" data-color="#53865F" style="background-color: #53865F"></div>
<div class="colorBox" data-color="#015F9F" style="background-color: #015F9F"></div>
</div></header><div class="sidebarBlockContent">
<span class="articleLeft"><article data-article-id="3811327" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://arvamus.postimees.ee/3811327/vahur-kersna-uhe-motte-lisaksin-siia-juurde" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f3.pmo.ee/f/2016/06/02/5461863t91h1fcb.jpg" alt="" class="image" itemprop="image"></span><h1 class="frontHeading" itemprop="name">Vahur Kersna: «Ühe mõtte lisaksin siia juurde»*<span data-article="3811327" data-href="http://arvamus.postimees.ee/3811327/vahur-kersna-uhe-motte-lisaksin-siia-juurde#comments" class="frontComments dataLink">10</span>
</h1></a></article></span><span class="articleRight"><article data-article-id="3810161" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://arvamus.postimees.ee/3810161/ahto-lobjakas-nii-tehakse-repsist-president" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f2.pmo.ee/f/2014/04/18/2969178t91hecfb.jpg" alt="" class="image" itemprop="image"></span><h1 class="frontHeading" itemprop="name">Ahto Lobjakas: nii tehakse Repsist president<span data-article="3810161" data-href="http://arvamus.postimees.ee/3810161/ahto-lobjakas-nii-tehakse-repsist-president#comments" class="frontComments dataLink">4</span>
</h1></a></article></span>
</div></section><section class="frontType28 frontBlock textSection nonGroup"><header class="sectionHeader blockHeading blockColor colorPicker"><span class="blockHeadingText">Kultuur</span><div class="colorWrap">
<div class="colorBox" data-color="#000000" style="background-color: #000000"></div>
<div class="colorBox" data-color="#ffffff" style="background-color: #ffffff"></div>
<div class="colorBox" data-color="#9A1718" style="background-color: #9A1718"></div>
<div class="colorBox" data-color="#F18800" style="background-color: #F18800"></div>
<div class="colorBox" data-color="#53865F" style="background-color: #53865F"></div>
<div class="colorBox" data-color="#015F9F" style="background-color: #015F9F"></div>
</div></header><div class="sidebarBlockContent"><article data-article-id="3810379" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://kultuur.postimees.ee/3810379/soome-kuulsaim-rokimees-ma-ei-ole-kasutajasobralik" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f2.pmo.ee/f/2016/08/23/5752239t90hfe1a.jpg" alt="" class="image" itemprop="image"></span><h1 class="frontHeading" itemprop="name">Soome kuulsaim rokimees: ma ei ole kasutajasõbralik!<span data-article="3810379" data-href="http://kultuur.postimees.ee/3810379/soome-kuulsaim-rokimees-ma-ei-ole-kasutajasobralik#comments" class="frontComments dataLink">1</span>
</h1></a></article></div></section><section class="frontType29 frontBlock textSection nonGroup"><header class="sectionHeader blockHeading blockColor colorPicker"><span class="blockHeadingText">välised</span><div class="colorWrap">
<div class="colorBox" data-color="#000000" style="background-color: #000000"></div>
<div class="colorBox" data-color="#ffffff" style="background-color: #ffffff"></div>
<div class="colorBox" data-color="#9A1718" style="background-color: #9A1718"></div>
<div class="colorBox" data-color="#F18800" style="background-color: #F18800"></div>
<div class="colorBox" data-color="#53865F" style="background-color: #53865F"></div>
<div class="colorBox" data-color="#015F9F" style="background-color: #015F9F"></div>
</div></header><div class="sidebarBlockContent">
<span class="articleLeft"><article data-article-id="3811425" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://pluss.postimees.ee/3811425/habemeta-terrori-aratundmine-on-muutunud-keeruliseks" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f4.pmo.ee/f/2016/08/25/5756935t91h878f.jpg" alt="" class="image" itemprop="image"></span><h1 class="frontHeading" itemprop="name">Habemeta terrori äratundmine on muutunud keeruliseks<span data-article="3811425" data-href="http://pluss.postimees.ee/3811425/habemeta-terrori-aratundmine-on-muutunud-keeruliseks#comments" class="frontComments dataLink">2</span>
</h1></a></article></span><span class="articleRight"><article data-article-id="3807829" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://pluss.postimees.ee/3807829/merkelit-ootab-ees-kurnav-sugis" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f2.pmo.ee/f/2016/08/21/5744817t91h81d4.jpg" alt="" class="image" itemprop="image"></span><h1 class="frontHeading" itemprop="name">Merkelit ootab ees kurnav sügis<span data-article="3807829" data-href="http://pluss.postimees.ee/3807829/merkelit-ootab-ees-kurnav-sugis#comments" class="frontComments dataLink">5</span>
</h1></a></article></span>
</div></section></div></div><section class="listSection topComments"><span class="sectionBorder"></span><header>Top lood</header><div class="sidebarBlockContent"><div class="item odd"><a href="http://www.postimees.ee/3840023/loetud-haaled">Loetud hääled</a></div><div class="item even"><a href="http://arvamus.postimees.ee/3839975/presidendi-tegija">Presidendi tegija</a><a class="com" href="http://arvamus.postimees.ee/3839975/presidendi-tegija#comments">(1)</a></div><div class="item odd"><a href="http://arvamus.postimees.ee/3839833/allilm-luubi-all">Allilm luubi all</a></div><div class="item even"><a href="http://arvamus.postimees.ee/3839635/ebaveenev-juncker">Ebaveenev Juncker</a></div><div class="item odd"><a href="http://pluss.postimees.ee/3839395/keskealisena-praktikandiks-et-elu-oleks-nagu-komm">Keskealisena praktikandiks, et elu oleks nagu komm</a></div><div class="clearer"></div></div></section><div class="dfp_ad" id="am_adpos_248"><script>googletag.cmd.push(function() { googletag.display("am_adpos_248"); });</script></div><section class="textSection mixedSection"><span class="sectionBorder "></span><header><a href="http://pluss.postimees.ee/rubriik/699">AK<span class="showMore">Kõik<span class="whiteArrow "></span></span></a></header><div class="sidebarBlockContent"><div class="item odd single"><a href="http://kultuur.postimees.ee/3838213/aja-auk-nostalgia-nostalgias" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f4.pmo.ee/f/2016/09/15/5838125t90h7ec6.jpg" alt="Aja auk. Nostalgia nostalgias" width="312" height="143"></a><h1 class="title"><a href="http://kultuur.postimees.ee/3838213/aja-auk-nostalgia-nostalgias">Aja auk. Nostalgia nostalgias</a></h1><div class="clearer"></div></div><div class="item even"><div class="itemLeft halfSizeItem"><a href="http://arvamus.postimees.ee/3830627/artemi-troitski-ees-ootavad-hubriidvalimised" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f3.pmo.ee/f/2016/06/30/5558601t91hd41a.jpg" alt="Artemi Troitski: ees ootavad hübriidvalimised" width="152" height="94"></a><h1 class="title"><a href="http://arvamus.postimees.ee/3830627/artemi-troitski-ees-ootavad-hubriidvalimised">Artemi Troitski: ees ootavad hübriidvalimised</a></h1><div class="clearer"></div></div><div class="itemRight halfSizeItem"><a href="http://pluss.postimees.ee/3837101/urve-eslas-kriisid-mille-lahenemist-keeldusime-nagemast" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f1.pmo.ee/f/2016/04/07/5239797t91hc60b.jpg" alt="Urve Eslas: Kriisid, mille lähenemist keeldusime nägemast" width="152" height="94"></a><h1 class="title"><a href="http://pluss.postimees.ee/3837101/urve-eslas-kriisid-mille-lahenemist-keeldusime-nagemast">Urve Eslas: Kriisid, mille lähenemist keeldusime nägemast</a></h1><div class="clearer"></div></div><div class="clearer"></div></div><div class="clearer"></div><div class="item odd line"><div class="time ">16. sept </div><div class="heading"><a href="http://pluss.postimees.ee/3840191/viimane-veerg">Viimane veerg</a> </div><div class="clearer"></div></div><div class="item even line"><div class="time ">16. sept </div><div class="heading"><a href="http://pluss.postimees.ee/3840189/euroopa-on-hadas-ountega">Euroopa on hädas õuntega</a> </div><div class="clearer"></div></div><div class="item odd line"><div class="time ">16. sept </div><div class="heading"><a href="http://pluss.postimees.ee/3840185/reformierakonnas-on-saunapidu">Reformierakonnas on saunapidu.</a> </div><div class="clearer"></div></div><div class="item even line"><div class="time ">16. sept </div><div class="heading"><a href="http://pluss.postimees.ee/3837935/kuhu-edasi-euroopa-28-karikatuuri-parast-brexitit">Kuhu edasi, Euroopa? 28 karikatuuri pärast Brexitit</a> </div><div class="clearer"></div></div><div class="clearer"></div></div></section><!-- AK --><section class="textSection mixedSection"><span class="sectionBorder "></span><header><a href="http://pluss.postimees.ee/rubriik/698">Arter<span class="showMore">Kõik<span class="whiteArrow "></span></span></a></header><div class="sidebarBlockContent"><div class="item odd single"><a href="http://pluss.postimees.ee/3836345/monika-tuvi-aafrikas-valge-eestis-must" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f1.pmo.ee/f/2016/09/16/5840591t90h8f35.jpg" alt="Monika Tuvi – Aafrikas valge, Eestis must" width="312" height="143"></a><h1 class="title"><a href="http://pluss.postimees.ee/3836345/monika-tuvi-aafrikas-valge-eestis-must">Monika Tuvi – Aafrikas valge, Eestis must</a></h1><div class="clearer"></div></div><div class="item even"><div class="itemLeft halfSizeItem"><a href="http://pluss.postimees.ee/3837183/kyiv-midagi-enamat-kui-kotlet" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f5.pmo.ee/f/2016/09/16/5841217t91hd3ef.jpg" alt="Kyiv – midagi enamat kui kotlet" width="152" height="94"></a><h1 class="title"><a href="http://pluss.postimees.ee/3837183/kyiv-midagi-enamat-kui-kotlet">Kyiv – midagi enamat kui kotlet</a></h1><div class="clearer"></div></div><div class="itemRight halfSizeItem"><a href="http://pluss.postimees.ee/3811437/rain-rosimannus-tavaline-pok-mon" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f5.pmo.ee/f/2016/08/26/5762643t91h614d.jpg" alt="Rain Rosimannus – tavaline Pokémon" width="152" height="94"></a><h1 class="title"><a href="http://pluss.postimees.ee/3811437/rain-rosimannus-tavaline-pok-mon">Rain Rosimannus – tavaline Pokémon</a><a class="com" href="http://pluss.postimees.ee/3811437/rain-rosimannus-tavaline-pok-mon#comments"> (7)</a></h1><div class="clearer"></div></div><div class="clearer"></div></div><div class="clearer"></div><div class="item odd line"><div class="time ">00:00</div><div class="heading"><a href="http://pluss.postimees.ee/3785817/mets-teeb-lapse-targaks">Mets teeb lapse targaks</a> </div><div class="clearer"></div></div><div class="item even line"><div class="time ">00:00</div><div class="heading"><a href="http://pluss.postimees.ee/3838559/julia-aug-filmitaheks-tanu-tarantinole">Julia Aug – filmitäheks tänu Tarantinole</a> </div><div class="clearer"></div></div><div class="item odd line"><div class="time ">00:00</div><div class="heading"><a href="http://pluss.postimees.ee/3838331/miski-pole-voimatu">Miski pole võimatu</a> </div><div class="clearer"></div></div><div class="item even line"><div class="time ">00:00</div><div class="heading"><a href="http://pluss.postimees.ee/3838313/kus-on-eesti-poliitmartrid">Kus on Eesti poliitmärtrid?</a> </div><div class="clearer"></div></div><div class="clearer"></div></div></section><!-- ARTER --><section class="listSection topComments"><span class="sectionBorder"></span><header>Top kommentaarid</header><div class="sidebarBlockContent"><div class="item odd"><a href="http://pluss.postimees.ee/3832689/marina-meeldib-koigile">Marina meeldib kõigile</a><a class="com" href="http://pluss.postimees.ee/3832689/marina-meeldib-koigile#comments">(47)</a></div><div class="item even"><a href="http://pluss.postimees.ee/3835527/miljoni-kusimus-kaljuranna-tegelik-sisu">Miljoni küsimus: Kaljuranna tegelik sisu</a><a class="com" href="http://pluss.postimees.ee/3835527/miljoni-kusimus-kaljuranna-tegelik-sisu#comments">(25)</a></div><div class="item odd"><a href="http://majandus24.postimees.ee/3836951/margus-tsahkna-plaanib-pensionireformi">Margus Tsahkna plaanib pensionireformi</a><a class="com" href="http://majandus24.postimees.ee/3836951/margus-tsahkna-plaanib-pensionireformi#comments">(23)</a></div><div class="item even"><a href="http://pluss.postimees.ee/3838633/pollumehed-kiruvad-absurdihongulist-maarust">Põllumehed kiruvad absurdihõngulist määrust</a><a class="com" href="http://pluss.postimees.ee/3838633/pollumehed-kiruvad-absurdihongulist-maarust#comments">(7)</a></div><div class="item odd"><a href="http://pluss.postimees.ee/3832569/usutlus-eestisse-toodud-pogenikega-suurim-probleem-on-see-et-paistame-siin-valja">Usutlus Eestisse toodud põgenikega: suurim probleem on see, et paistame siin välja </a><a class="com" href="http://pluss.postimees.ee/3832569/usutlus-eestisse-toodud-pogenikega-suurim-probleem-on-see-et-paistame-siin-valja#comments">(6)</a></div><div class="clearer"></div></div></section><div class="dfp_ad" id="am_adpos_322"><script>googletag.cmd.push(function() { googletag.display("am_adpos_322"); });</script></div><!-- juurikas --><div class="dfp_ad" id="am_adpos_250"><script>googletag.cmd.push(function() { googletag.display("am_adpos_250"); });</script></div><section class="textSection mixedSection"><span class="sectionBorder "></span><header><a href="http://rus.postimees.ee/rubriik/1468">Газета Pluss<span class="showMore">Kõik<span class="whiteArrow "></span></span></a></header><div class="sidebarBlockContent"><div class="item odd single"><a href="http://rus.postimees.ee/3837307/kto-stoit-za-marinoj-kaljurand" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f4.pmo.ee/f/2016/09/15/5835589t90h118a.jpg" alt="Кто стоит за Мариной Кальюранд?" width="312" height="143"></a><h1 class="title"><a href="http://rus.postimees.ee/3837307/kto-stoit-za-marinoj-kaljurand">Кто стоит за Мариной Кальюранд?</a></h1><div class="clearer"></div></div><div class="item even"><div class="itemLeft halfSizeItem"><a href="http://rus.postimees.ee/3837303/moskva-postavila-krest-na-tranzite-cherez-strany-baltii" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f3.pmo.ee/f/2016/09/15/5835585t91hfeee.jpg" alt="Москва поставила крест на транзите через страны Балтии" width="152" height="94"></a><h1 class="title"><a href="http://rus.postimees.ee/3837303/moskva-postavila-krest-na-tranzite-cherez-strany-baltii">Москва поставила крест на транзите через страны Балтии</a><a class="com" href="http://rus.postimees.ee/3837303/moskva-postavila-krest-na-tranzite-cherez-strany-baltii#comments"> (1)</a></h1><div class="clearer"></div></div><div class="itemRight halfSizeItem"><a href="http://rus.postimees.ee/3837301/na-ostrove-pijrissaar-oruduet-serijnyj-podzhigatel" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f6.pmo.ee/f/2016/09/15/5835583t91h578f.jpg" alt="На острове Пийриссаар орудует серийный поджигатель?" width="152" height="94"></a><h1 class="title"><a href="http://rus.postimees.ee/3837301/na-ostrove-pijrissaar-oruduet-serijnyj-podzhigatel">На острове Пийриссаар орудует серийный поджигатель?</a></h1><div class="clearer"></div></div><div class="clearer"></div></div><div class="clearer"></div><div class="item odd line"><div class="time ">15. sept </div><div class="heading"><a href="http://rus.postimees.ee/3837297/zhertvu-shkolnogo-nasilija-vynuzhdali-vorovat-doma">Жертву школьного насилия вынуждали воровать дома</a> <a class="com" href="http://rus.postimees.ee/3837297/zhertvu-shkolnogo-nasilija-vynuzhdali-vorovat-doma#comments"> (2)</a></div><div class="clearer"></div></div><div class="clearer"></div></div></section><!-- Газета --><div class="dfp_ad" id="am_adpos_277"><script>googletag.cmd.push(function() { googletag.display("am_adpos_277"); });</script></div></section><div id="mainContentClearer"></div></div><div id="footer" class="container"><div class="separatorBottom"></div><div class="usefulLinks"><p class="heading">Kasulikud lingid</p><div class="linksBlock"><div class="usefulColumn"><div class="usefulHeader usefulColor_926eae">Välismeedia</div><ul class="usefulColumnLinks"><li><a href="http://www.nytimes.com" target="_blank">The New York Times</a></li><li><a href="http://www.washingtonpost.com" target="_blank">The Washington Post</a></li><li><a href="http://www.guardian.co.uk" target="_blank">The Guardian</a></li><li><a href="http://www.bbc.co.uk" target="_blank">BBC</a></li><li><a href="http://edition.cnn.com" target="_blank">CNN</a></li><li><a href="http://www.spiegel.de/" target="_blank">Der Spiegel</a></li><li><a href="http://www.hs.fi" target="_blank">Helsingin Sanomat</a></li><li><a href="http://www.svd.se" target="_blank">Svenska Dagbladet</a></li><li><a href="http://www.aftenposten.no" target="_blank">Aftenposten</a></li><li><a href="http://www.interfax.com" target="_blank">Interfax</a></li><li><a href="http://www.15min.lt/" target="_blank">Leedu 15min.lt</a></li><li><a href="http://www.tvnet.lv/" target="_blank">Läti TV Net</a></li></ul></div><div class="usefulColumn"><div class="usefulHeader usefulColor_669acc">Eesti meedia</div><ul class="usefulColumnLinks"><li><a href="http://www.bns.ee" target="_blank">BNS</a></li><li><a href="http://www.kuku.ee" target="_blank">Kuku raadio</a></li><li><a href="http://majandus24.ee" target="_blank">Majandus</a></li><li><a href="http://www.reporter.ee" target="_blank">Reporter</a></li><li><a href="http://www.elu24.ee" target="_blank">Elu24</a></li><li><a href="http://sport.postimees.ee" target="_blank">Sport</a></li><li><a href="http://www.kanal2.ee" target="_blank">Kanal2</a></li><li><a href="http://www.60pluss.ee" target="_blank">60pluss</a></li><li><a href="http://www.naine24.ee" target="_blank">Naine24</a></li><li><a href="http://www.tarbija24.ee" target="_blank">Tarbija24</a></li><li><a href="http://arvamus.postimees.ee" target="_blank">Arvamus</a></li><li><a href="http://tervis.postimees.ee" target="_blank">Tervis</a></li><li><a href="http://kultuur.postimees.ee" target="_blank">Kultuur</a></li><li><a href="http://www.maaelu.ee" target="_blank">Maa elu</a></li></ul></div><div class="usefulColumn"><div class="usefulHeader usefulColor_ffd338">Kohalikud uudised</div><ul class="usefulColumnLinks"><li><a href="http://www.tallinncity.ee" target="_blank">TallinnCity</a></li><li><a href="http://www.tartupostimees.ee" target="_blank">Tartu Postimees</a></li><li><a href="http://www.parnupostimees.ee" target="_blank">Pärnu Postimees</a></li><li><a href="http://www.sakala.ajaleht.ee" target="_blank">Viljandi Sakala</a></li><li><a href="http://www.virumaateataja.ee" target="_blank">Virumaa Teataja</a></li><li><a href="http://www.jt.ee" target="_blank">Järva Teataja</a></li><li><a href="http://www.valgamaalane.ee" target="_blank">Valgamaalane</a></li></ul></div><div class="usefulColumn"><div class="usefulHeader usefulColor_eb813a">Internet</div><ul class="usefulColumnLinks"><li><a href="http://ilmajaam.postimees.ee" target="_blank">Ilmajaam</a></li><li><a href="http://www.osta.ee" target="_blank">Osta</a></li><li><a href="http://www.kv.ee" target="_blank">KV</a></li><li><a href="http://www.soov.ee" target="_blank">Soov</a></li><li><a href="http://www.google.ee" target="_blank">Google</a></li><li><a href="http://www.neti.ee" target="_blank">Neti</a></li><li><a href="http://www.kava.ee" target="_blank">Kava</a></li><li><a href="http://www.mail.ee" target="_blank">Mail.ee</a></li><li><a href="http://www.facebook.com" target="_blank">Facebook</a></li><li><a href="http://www.youtube.com" target="_blank">Youtube</a></li><li><a href="http://www.twitter.com" target="_blank">Twitter</a></li><li><a href="http://plus.google.com" target="_blank">Google+</a></li><li><a href="http://www.wikipedia.org" target="_blank">Wikipedia</a></li><li><a href="http://www.linkedin.com" target="_blank">Linkedin</a></li></ul></div><div class="usefulColumn"><div class="usefulHeader usefulColor_a0b750">Finantsettevõtted</div><ul class="usefulColumnLinks"><li class="usefulStrong">Pangad</li><li class="usefulSub"><a href="http://www.seb.ee" target="_blank" rel="nofollow">SEB</a></li><li class="usefulSub"><a href="http://www.swedbank.ee" target="_blank" rel="nofollow">Swedbank</a></li><li class="usefulSub"><a href="http://www.danskebank.ee" target="_blank" rel="nofollow">Danske Bank</a></li><li class="usefulSub"><a href="http://www.nordea.ee" target="_blank" rel="nofollow">Nordea</a></li></ul></div><div class="usefulColumn"><div class="usefulHeader usefulColor_d14836">Ettevõtted</div><ul class="usefulColumnLinks"><li class="usefulStrong">Side</li><li class="usefulSub"><a href="http://www.telia.ee" target="_blank" rel="nofollow">Telia Eesti</a></li><li class="usefulSub"><a href="http://www.elisa.ee" target="_blank" rel="nofollow">Elisa</a></li><li class="usefulSub"><a href="http://www.starman.ee" target="_blank" rel="nofollow">Starman</a></li><li class="usefulSub"><a href="http://www.tele2.ee" target="_blank" rel="nofollow">Tele2</a></li><li class="usefulStrong">Ettevõtted</li><li class="usefulSub"><a href="http://www.omniva.ee" target="_blank" rel="nofollow">Omniva</a></li><li class="usefulSub"><a href="http://www.energia.ee" target="_blank" rel="nofollow">Eesti Energia</a></li><li class="usefulSub"><a href="http://www.gaas.ee" target="_blank" rel="nofollow">Eesti Gaas</a></li><li class="usefulSub"><a href="http://www.soojus.ee" target="_blank" rel="nofollow">Tallinna Küte</a></li><li class="usefulSub"><a href="http://www.tallinnavesi.ee" target="_blank" rel="nofollow">Tallinna Vesi</a></li></ul></div><div class="usefulColumn"><div class="usefulHeader usefulColor_ed1872">Kasulik info</div><ul class="usefulColumnLinks"><li><a href="http://www.nasdaqomxbaltic.com/market/?pg=mainlist" target="_blank" rel="nofollow">Aktsiahinnad</a></li><li><a href="http://majandus.postimees.ee/valuuta" target="_blank">Valuutakursid</a></li><li><a href="http://www.stat.ee/" target="_blank" rel="nofollow">Statistikaamet</a></li><li><a href="http://www.emta.ee/" target="_blank" rel="nofollow">e-maksuamet</a></li><li><a href="https://apps.emta.ee/e-service/doc/i0301.xsql" target="_blank" rel="nofollow">Maksuvõlglased</a></li><li><a href="https://www.e-krediidiinfo.ee/" target="_blank" rel="nofollow">E-krediidiinfo</a></li><li><a href="http://www.pensionikeskus.ee" target="_blank" rel="nofollow">Pensionikeskus</a></li><li><a href="http://www.eestipank.ee/" target="_blank" rel="nofollow">Eesti Pank</a></li><li><a href="http://www.fi.ee/" target="_blank" rel="nofollow">Finantsinspektsioon</a></li><li><a href="https://fp.lhv.ee/forum/threadList?locale=et" target="_blank" rel="nofollow">LHV foorum</a></li><li><a href="http://www.tarkinvestor.ee/foorum/" target="_blank" rel="nofollow">Tarkinvestor.ee foorum</a></li><li><a href="http://www.minuraha.ee/kasulikud-abivahendid/?popup=stressitaluvuse_kalkulaator" target="_blank" rel="nofollow">Pere eelarve</a></li><li><a href="https://www.eesti.ee/est" target="_blank" rel="nofollow">Eesti.ee</a></li></ul></div><div class="clr"></div></div></div><section class="footerBlock footerEditor"><div class="footerHeading">Päevatoimetaja</div><div class="footerContent"></div></section><section class="footerBlock footerContact"><div class="footerHeading">Kontakt</div><div class="footerContent"><p>Vihje:<br><a href="mailto:vihje@postimees.ee" class="email footerLink">vihje@postimees.ee</a><br><span>507 3066</span></p><p>Lehe tellimine:<br><span>666 2525</span></p><p>Toimetuse sekretär:<br><a href="mailto:sekretar@postimees.ee" class="email footerLink">sekretar@postimees.ee</a><br><span>666 2202</span></p></div></section><section class="footerBlock footerMobile"><div class="footerHeading">Mobiilirakendus</div><div class="footerContent"><a href="https://play.google.com/store/apps/details?id=com.postimees.Postimees&amp;feature=search_result#?t=W251bGwsMSwxLDEsImNvbS5wb3N0aW1lZXMuUG9zdGltZWVzIl0." target="_blank" class="android footerLink"></a><br><a href="http://itunes.apple.com/ee/app/pm/id411681406" target="_blank" class="iphone footerLink"></a><br></div></section><section class="footerBlock footerMedia"><div class="footerHeading">Jälgi Postimeest</div><div class="footerContent"><a href="https://www.facebook.com/postimees" class="footerLink"><span class="facebook footerMediaImage"></span><br>Facebook</a><a href="http://www.youtube.com/user/postimeesonline" class="footerLink"><span class="youtube footerMediaImage"></span><br>YouTube</a><br><a href="/rss" class="footerLink"><span class="rss footerMediaImage"></span><br>RSS</a><a href="http://twitter.com/#!/postimees" class="footerLink"><span class="twitter footerMediaImage"></span><br>Twitter</a></div></section><section class="footerBlock footerReklaam"><div class="footerHeading">Reklaam</div><div class="footerContent"><p>Reklaami tellimine:<br><a href="mailto:reklaam@postimees.ee" class="email footerLink">reklaam@postimees.ee</a><br></p><p>Printreklaam:<br><span>666 2322</span></p><p>Onlinereklaam:<br><span>666 2230</span></p><p>Kuulutused:<br><span>666 2171</span></p></div></section><div class="footerBottom">©1995-2016 Postimees<span class="footerLinks"><a href="http://www.postimees.ee/68128/kasutustingimused" class="footerLink">Kasutustingimused</a> | <a href="http://www.postimees.ee/kontakt" class="footerLink">AS Postimees Grupp äriinfo</a> | <a href="http://www.postimees.ee/kontakt/tootajad" class="footerLink">Töötajad</a> | <a href="http://www.postimees.ee/?r=233" class="footerLink">Arhiiv</a> | <a href="http://reklaam.postimees.ee" class="footerLink">Reklaam</a> | <a href="http://kuulutus.postimees.ee/" target="_blank" class="footerLink">Kuulutused ajalehte</a> | <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank" class="footerLink">Telli ajaleht</a> | <a href="https://plus.google.com/106602586236354153635" rel="publisher" class="footerLink">Leia meid Google+</a></span></div></div><div class="dfp_ad" id="am_adpos_59"><script>googletag.cmd.push(function() { googletag.display("am_adpos_59"); });</script></div>
		<script type="text/javascript" src="//f.pmo.ee/assets/1378/4f6c730578068c00f2be356b5cbaef61.js"></script><div class="emspring"><script type="text/javascript" id="googleAnalytics">ga('set', 'contentGroup1', 'article/Pluss');ga('set', 'contentGroup2', 'Sport');ga('set', 'contentGroup3', 'Tänane leht');ga('send', 'pageview');ga('commonTracker.send', 'pageview');</script><script async src="//www.google-analytics.com/analytics.js"></script><script type="text/javascript" id="gemiusAnalytics">var gemiusUID = 'bQzrq0csSLBrIA4.aSaBdMdSLa.wPY9SIJnHdgnZQCr.l7';var pp_gemius_identifier = gemiusUID;function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gaee.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');</script><script type="text/javascript" id="facebookAnalytics">(function() {var _fbq = window._fbq || (window._fbq = []);if (!_fbq.loaded) {var fbds = document.createElement('script');fbds.async = true;fbds.src = '//connect.facebook.net/en_US/fbds.js';var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(fbds, s);_fbq.loaded = true;}_fbq.push(['addPixelId', '688456907936081']);})();window._fbq = window._fbq || [];window._fbq.push(['track', 'PixelInitialized', {}]);</script><noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=688456907936081&amp;ev=PixelInitialized"></noscript></div><script type="text/javascript" id="chartBeat">var _sf_async_config={};_sf_async_config.uid = 48158;_sf_async_config.domain = 'postimees.ee';_sf_async_config.useCanonical = true;_sf_async_config.sections = '';_sf_async_config.authors = '';(function(){function loadChartbeat() {window._sf_endpt=(new Date()).getTime();var e = document.createElement('script');e.setAttribute('language', 'javascript');e.setAttribute('type', 'text/javascript');e.setAttribute('async', 'async');e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');document.body.appendChild(e);}var oldonload = window.onload;window.onload = (typeof window.onload != 'function') ?loadChartbeat : function() { oldonload(); loadChartbeat(); };})();</script></div><div id="newsletter-form-popup" class="newsletter-form-popup"><div class="content"><div class="close-button-container"><span class="close-popup close-button"></span></div><div id="selections" class="selections"><div class="heading">Liitu Postimehe uudiskirjaga ja ole kursis päeva olulisimate uudistega!</div><div class="sections-heading">Vali omale meelepärased teemad:</div><div class="sections"><div class="section"><ul><li><input type="checkbox" id="postimees" checked disabled><label for="postimees"><span></span>Postimees</label></li></ul></div><div class="section"><ul><li><input type="checkbox" id="majandus"><label for="majandus"><span></span>Majandus</label></li></ul></div><div class="section"><ul><li><input type="checkbox" id="arvamus"><label for="arvamus"><span></span>Arvamus</label></li></ul></div><div class="section"><ul><li><input type="checkbox" id="kultuur"><label for="kultuur"><span></span>Kultuur</label></li></ul></div><div class="section"><ul><li><input type="checkbox" id="naine"><label for="naine"><span></span>Naine</label></li></ul></div><div class="section"><ul><li><input type="checkbox" id="kodu"><label for="kodu"><span></span>Kodu</label></li></ul></div><div class="section"><ul><li><input type="checkbox" id="tarbija"><label for="tarbija"><span></span>Tarbija</label></li></ul></div><div class="section"><ul><li><input type="checkbox" id="maailm"><label for="maailm"><span></span>Maailm</label></li></ul></div><div class="section"><ul><li><input type="checkbox" id="elu24"><label for="elu24"><span></span>Elu24</label></li></ul></div><div class="section"><ul><li><input type="checkbox" id="tervis"><label for="tervis"><span></span>Tervis</label></li></ul></div><div class="section"><ul><li><input type="checkbox" id="sport"><label for="sport"><span></span>Sport</label></li></ul></div><div class="section"><ul><li><input type="checkbox" id="tehnika"><label for="tehnika"><span></span>Tehnika</label></li></ul></div></div><div class="options"><div class="terms"><input type="checkbox" id="terms"><label for="terms"><span></span><div>Nõustun üldiste uudiskirja ja isikuandmete töötlemise <a href="http://www.postimees.ee/68128/kasutustingimused" target="_blank">tingimustega</a>.</div></label></div><div id="input-field-popup" class="input-field not-empty"><div class="button-background"><button id="btn-subscribe-popup" class="btn-subscribe">LIITU</button></div><div class="full-width-textbox"><input type="email" name="email" id="email-popup"><label for="email-popup">E-posti aadress</label></div></div></div></div><div id="thank-you" class="thank-you"><div class="heading">Aitäh, et liitusid<br>Postimehe uudiskirjaga!</div><div class="sections-heading">Juba homme jõuab esimene uudiskiri sinuni.</div><span class="close-popup back-button">TAGASI POSTIMEHE LEHELE</span></div></div></div>		<script type="text/javascript" src="//f.pmo.ee/assets/1378/135d8a036a53b09c7d7390cc45ca840d.js"></script><script>PM.newsletter.init();</script><script>$(document).trigger('htmlParsed');</script><!-- 213.168.24.210 --><script class="pmuserScript">window.pmuserBlockWrite("8063f363cf927a59c0e6581f79a8fc4d");</script><script>(function(){function abCheck() {setTimeout(function() {if (!document.querySelector("div.dfp_ad iframe")) {if (typeof ga !== 'undefined') {ga('send', 'event', 'adblock', 'yes', {'nonInteraction': 1});} else if (typeof _gaq !== 'undefined') {_gaq.push(['_trackEvent', 'adblock', 'yes', undefined, undefined, true]);}}}, 2000);}var oldonload = window.onload;window.onload = (typeof window.onload != 'function') ?abCheck : function() { oldonload(); abCheck(); };})();</script></body></html>
