<!DOCTYPE html>
<html dir="ltr" lang="et"><head><meta charset="utf-8"><meta http-equiv="Content-Type" content="text/html; charset=utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no"><link rel="dns-prefetch" href="//api.pmo.ee"><link rel="dns-prefetch" href="//i.pmo.ee"><link rel="dns-prefetch" href="//f.pmo.ee"><link rel="dns-prefetch" href="//f1.pmo.ee"><link rel="dns-prefetch" href="//f2.pmo.ee"><link rel="dns-prefetch" href="//f3.pmo.ee"><link rel="dns-prefetch" href="//f4.pmo.ee"><link rel="dns-prefetch" href="//f5.pmo.ee"><link rel="dns-prefetch" href="//f6.pmo.ee"><link rel="dns-prefetch" href="//www.google-analytics.com"><title>Omastamises süüdistatav raamatupidaja astus kohtu ette - Eesti - Postimees +</title><link rel="canonical" href="http://pluss.postimees.ee/3873521/omastamises-suudistatav-raamatupidaja-astus-kohtu-ette"><meta name="description" content="Täna astus kohtu ette rohkem kui 1,3 miljoni euro omastamises süüdistatav raamatupidaja Elle Eskusson, kelle kavala skeemi avastaja oli tema klient, tuntud telenägu Tuuli Roosma. Tõsi, tegu oli eelistungiga ning kohtuasja sisulise arutamiseni jõutakse alles järgmise aasta märtsis. Tänasel kohtuistungil leppisid kohtunik, kaitsja ja prokurör kokku kõikides juriidilistes detailides, et asja edasine menetlus läheks võimalikult kiirelt."><meta name="keywords" content=""><meta name="format-detection" content="telephone=no"><link href="/rss/" rel="alternate" type="application/rss+xml" title="RSS"><link title="Postimees.ee otsing" rel="search" type="application/opensearchdescription+xml" href="//f.pmo.ee/s/xml/pm_otsing.xml"><meta property="fb:pages" content="115634898452178"><meta property="fb:pages" content="188602447921350"><meta property="og:url" content="http://pluss.postimees.ee/3873521/omastamises-suudistatav-raamatupidaja-astus-kohtu-ette"><meta property="og:title" content="Omastamises süüdistatav raamatupidaja astus kohtu ette - Eesti - Postimees +"><meta property="og:site_name" content="Postimees"><meta property="og:description" content="Täna astus kohtu ette rohkem kui 1,3 miljoni euro omastamises süüdistatav raamatupidaja Elle Eskusson, kelle kavala skeemi avastaja oli tema klient, tuntud telenägu Tuuli Roosma. Tõsi, tegu oli eelistungiga ning kohtuasja sisulise arutamiseni jõutakse alles järgmise aasta märtsis. Tänasel kohtuistungil leppisid kohtunik, kaitsja ja prokurör kokku kõikides juriidilistes detailides, et asja edasine menetlus läheks võimalikult kiirelt."><meta property="og:image" content="http://f4.pmo.ee/f/2016/10/14/5957941t100h764f.jpg"><meta property="og:type" content="article"><meta property="article:published_time" content="1476472260"><meta name="google-site-verification" content="6Xd59x1TaNEM4oweBPMCXqUVIwJftkT38CIQwDrxhE8"><meta property="fb:app_id" content="412013252143196"><meta name="msapplication-starturl" content="http://www.postimees.ee?ocid=postimees-pinned"><meta name="application-name" content="Postimees"><meta name="msapplication-tooltip" content="Postimees - Suurim eestikeelsete uudiste portaal"><meta name="msapplication-task" content="name=Sport;action-uri=http://sport.postimees.ee?ocid=sport-pinned;icon-uri=//f.pmo.ee/s/img/fav_1.ico"><meta name="msapplication-task" content="name=Elu24;action-uri=http://elu24.postimees.ee?ocid=elu24-pinned;icon-uri=//f.pmo.ee/s/img/fav_2.ico"><meta name="msapplication-task" content="name=Majandus;action-uri=http://majandus.postimees.ee?ocid=e24-pinned;icon-uri=//f.pmo.ee/s/img/fav_9.ico"><meta name="msapplication-task" content="name=Naine24;action-uri=http://naine24.postimees.ee?ocid=naine24-pinned;icon-uri=//f.pmo.ee/s/img/fav_13.ico"><meta name="msapplication-task" content="name=Ilmajaam;action-uri=http://ilmajaam.postimees.ee?ocid=ilmajaam-pinned;icon-uri=//f.pmo.ee/s/img/fav_19.ico"><meta name="msapplication-TileColor" content="#000000"><meta name="msapplication-square70x70logo" content="//f.pmo.ee//s/v2/img/win8tiles/tiny.png"><meta name="msapplication-square150x150logo" content="//f.pmo.ee//s/v2/img/win8tiles/square.png"><meta name="msapplication-wide310x150logo" content="//f.pmo.ee//s/v2/img/win8tiles/wide.png"><meta name="msapplication-square310x310logo" content="//f.pmo.ee//s/v2/img/win8tiles/large.png"><meta name="msapplication-notification" content="frequency=30;polling-uri=http://notifications.buildmypinnedsite.com/?feed=http://www.postimees.ee/rss/&amp;id=1;polling-uri2=http://notifications.buildmypinnedsite.com/?feed=http://www.postimees.ee/rss/&amp;id=2;polling-uri3=http://notifications.buildmypinnedsite.com/?feed=http://www.postimees.ee/rss/&amp;id=3;polling-uri4=http://notifications.buildmypinnedsite.com/?feed=http://www.postimees.ee/rss/&amp;id=4;polling-uri5=http://notifications.buildmypinnedsite.com/?feed=http://www.postimees.ee/rss/&amp;id=5; cycle=1"><link rel="icon" href="//f.pmo.ee/s/img/fav_10.gif" type="image/gif"><meta name="apple-mobile-web-app-capable" content="no"><link rel="apple-touch-icon" href="//f.pmo.ee/s/img/mobile/postimees_57x57.png"><link rel="apple-touch-icon" href="//f.pmo.ee/s/img/mobile/postimees_72x72.png" sizes="72x72"><link rel="apple-touch-icon" href="//f.pmo.ee/s/img/mobile/postimees_114x114.png" sizes="114x114"><link rel="apple-touch-startup-image" href="//f.pmo.ee/s/img/mobile/mob_laadimine_Postimees_320x460.png" sizes="320x460" media="(max-device-width: 480px) and not (-webkit-min-device-pixel-ratio: 2)"><link rel="apple-touch-startup-image" href="//f.pmo.ee/s/img/mobile/mob_laadimine_Postimees_640x920.png" sizes="640x920" media="(max-device-width: 480px) and (-webkit-min-device-pixel-ratio: 2)"><link rel="apple-touch-startup-image" href="//f.pmo.ee/s/img/mobile/mob_laadimine_Postimees_768x1004.png" sizes="768x1004" media="screen and (min-device-width: 481px) and (max-device-width: 1024px) and (orientation:portrait)"><link rel="apple-touch-startup-image" href="//f.pmo.ee/s/img/mobile/mob_laadimine_Postimees_1024x748.png" sizes="1024x748" media="screen and (min-device-width: 481px) and (max-device-width: 1024px) and (orientation:landscape)"><link rel="apple-touch-startup-image" href="//f.pmo.ee/s/img/mobile/mob_laadimine_Postimees_1536x2008.png" sizes="1536x2008" media="screen and (min-device-width: 1025px) and (max-device-width: 2048px) and (orientation:portrait)"><link rel="apple-touch-startup-image" href="//f.pmo.ee/s/img/mobile/mob_laadimine_Postimees_2048x1496.png" sizes="2048x1496" media="screen and (min-device-width: 1025px) and (max-device-width: 2048px) and (orientation:landscape)"><link href="//fonts.googleapis.com/css?family=Roboto:300,400,400italic,700,700italic%7CRoboto+Condensed:400italic,700italic,400,700%7CRoboto+Slab:400,700,300" rel="stylesheet" type="text/css"><link rel="stylesheet" href="//f.pmo.ee/s/v2/css/print.css" media="print"><script id="dfpInitScript" type="text/javascript">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</script><script>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</script><script>if (document.cookie.indexOf('pmVersion=2') !== -1) {document.location = "//pluss.postimees.ee/v2/3873521" + (document.location.search || '');}</script><!--[if lt IE 9]><script>document.createElement('article');document.createElement('aside');document.createElement('details');document.createElement('figcaption');document.createElement('figure');document.createElement('footer');document.createElement('header');document.createElement('hgroup');document.createElement('main');document.createElement('nav');document.createElement('section');document.createElement('summary');</script><style>article,aside,details,figcaption,figure,footer,header,main,nav,section,summary{display: block;zoom: 1;}</style><![endif]--><script>var PM_ENV = {language : 'et', suffix : '', section: 676, rootSection: 674, staticRoot: '//f.pmo.ee/', index: '1404', device: 'desktop'};(function() {if(document.cookie.indexOf("coreBridge") === -1) {return;}var d = new Date().getTime();var a = document.createElement('script'); a.type = 'text/javascript'; a.async = false;a.src = '//core.pmo' + (PM_ENV.suffix || '') + '.ee/bridge/connect?_=' + d;var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(a, s);})();</script><script type="text/javascript" id="googleAnalyticsInit">window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;ga('create', 'UA-3070943-3', 'auto');ga('require', 'linkid', 'linkid.js');ga('create', 'UA-3070943-37', 'auto', {'name': 'commonTracker'});ga('commonTracker.require', 'linkid', 'linkid.js');/*ga(function(tracker) {var clientId = parseInt(tracker.get('clientId'), 10);if (document.cookie.indexOf("pmVersion=") === -1 && clientId % 1000 <= 20) {ga('commonTracker.send', 'event', 'UserPooling', 'yes', 'Controll_group');window.dataLayer = window.dataLayer || [];window.dataLayer.push ({'event': 'userPooling','eventCategory': 'UserPooling','eventAction': 'yes','eventLabel': 'Controll_group'});var hrefPieces = window.location.hostname.split('.');var domain = hrefPieces[hrefPieces.length-2] + '.' + hrefPieces[hrefPieces.length-1];var date = new Date();date.setTime(date.getTime()+(365*24*60*60*1000));document.cookie = "pmVersion=2; expires="+date.toGMTString()+"; path=/;domain="+domain;}});*/</script><link rel="stylesheet" href="//f.pmo.ee/assets/1404/f6e01b5faad8207e4b5f21bcf4baaaa4.css"><script type="text/javascript" src="//f.pmo.ee/assets/1404/6c73958a13282b430420e9f57ad6465d.js"></script><link rel="stylesheet" href="//f.pmo.ee/assets/1404/56872709852b71639cbc2eac7489036f.css"><script class="pmuserScript">window.pmuserBlockWrite("341b196ff8777307f6ec2e743750bb3a");</script><script class="pmuserScript">window.pmuserBlockWrite("77f51844e9ba38c86f68a0f2e767b952");</script><script class="pmuserScript">window.pmuserBlockWrite("7a65eec4cdfcf35bbc3b040d8563189c");</script></head><body class="section-674 section-676 isDesktop"><!-- Google Tag Manager --><noscript><div class="iframeResponsiveContainer" style="width: 100%; position: relative; padding-top: 56.307692307692%"><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WX79MG" height="366" width="650" style="position: absolute; top: 0px; left: 0px;"></iframe></div></noscript><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-WX79MG');</script><!-- End Google Tag Manager --><script type="text/javascript" src="//f.pmo.ee/assets/1404/3f067ef62f2d1ac763ea4cc327810e7d.js"></script><link rel="stylesheet" href="//f.pmo.ee/assets/1404/d3031765265029d2361e65e73638f7a7.css"><script>document.write(PM.cookieConsent.init());</script><div class="dfp_ad" id="dfp58012f1d95ce0"><script>googletag.cmd.push(function() { googletag.display("dfp58012f1d95ce0"); });</script></div><div id="topNavContainer"><nav id="topNav"><a href="http://www.soov.ee/" class="soov">Soov.ee</a><a href="http://www.kv.ee/">KV.ee</a><a href="http://www.osta.ee/">osta.ee</a><a href="http://tartu.postimees.ee/">Tartu Postimees</a><a href="http://parnu.postimees.ee/">Pärnu Postimees</a><a href="http://sakala.postimees.ee/">Sakala</a><a href="http://virumaateataja.postimees.ee/">Virumaa Teataja</a><a href="http://jarvateataja.postimees.ee/">Järva Teataja</a><a href="http://valgamaalane.postimees.ee/">Valgamaalane</a><a href="http://www.kanal2.ee/">Kanal2</a><a href="http://reporter.postimees.ee/">Reporter</a><a href="http://www.kuku.ee/">Kuku</a><a href="http://player.myhits.ee/">MyHits</a><a href="http://www.elmar.ee/">Elmar</a><a href="http://www.kava.ee/">Kava</a></nav></div><div id="moveMenuCont"><div class="pmMainCont"><nav class="pmMainNav"><a href="http://pluss.postimees.ee" class="plussPm">Tänane leht</a><script class="pmuserScript">window.pmuserBlockWrite("b5a3c82e5984bfb963158e8a632c97be");</script><a href="http://www.postimees.ee" width="100px" height="20px" class="pmLogo"></a><a href="http://pluss.postimees.ee" data-id="0" class="active" onclick="PM.trackEvent('pmMainNav', 'Tänane leht');">Tänane leht</a><a href="http://www.postimees.ee" data-id="81" onclick="PM.trackEvent('pmMainNav', 'Postimees');">Postimees</a><a href="http://arvamus.postimees.ee" data-id="127" onclick="PM.trackEvent('pmMainNav', 'Arvamus');">Arvamus</a><a href="http://majandus.postimees.ee" data-id="517" onclick="PM.trackEvent('pmMainNav', 'Majandus');">Majandus</a><a href="http://maailm.postimees.ee" data-id="123" onclick="PM.trackEvent('pmMainNav', 'Maailm');">Maailm</a><a href="http://kultuur.postimees.ee/" data-id="2187" onclick="PM.trackEvent('pmMainNav', 'Kultuur');">Kultuur</a><a href="http://kodu.postimees.ee/" data-id="2349" onclick="PM.trackEvent('pmMainNav', 'Kodu');">Kodu</a><a href="http://sport.postimees.ee" data-id="124" onclick="PM.trackEvent('pmMainNav', 'Sport');">Sport</a><a href="http://tervis.postimees.ee" data-id="2125" onclick="PM.trackEvent('pmMainNav', 'Tervis');">Tervis</a><a href="http://tarbija24.postimees.ee" data-id="313" onclick="PM.trackEvent('pmMainNav', 'Tarbija');">Tarbija</a><a href="http://naine24.postimees.ee" data-id="855" onclick="PM.trackEvent('pmMainNav', 'Naine');">Naine</a><a href="http://elu24.postimees.ee" data-id="80" onclick="PM.trackEvent('pmMainNav', 'Elu24');">Elu24</a><a href="http://lemmik.postimees.ee/" data-id="2329" onclick="PM.trackEvent('pmMainNav', 'Lemmik');">Lemmik</a></nav></div><div class="pmSubCont"><nav class="pmSubNav"><form action="/search" method="get" class="searchForm" id="fixedSearchBar"><input class="searchText" placeholder="Otsi märksõna..." name="sisu"><input type="hidden" name="section" value="674"><button class="searchButton" type="submit"></button></form><a href="http://pluss.postimees.ee" data-id="674" onclick="PM.trackEvent('pmSubNav', 'Postimees');">Postimees</a><a href="/rubriik/696" data-id="696" onclick="PM.trackEvent('pmSubNav', 'Tartu');">Tartu</a><a href="/rubriik/3103" data-id="3103" onclick="PM.trackEvent('pmSubNav', 'Maa Elu');">Maa Elu</a><a href="/rubriik/699" data-id="699" onclick="PM.trackEvent('pmSubNav', 'AK');">AK</a><a href="/rubriik/698" data-id="698" onclick="PM.trackEvent('pmSubNav', 'Arter');">Arter</a><a href="/rubriik/1468" data-id="1468" onclick="PM.trackEvent('pmSubNav', 'Газета');">Газета</a></nav></div><script class="pmuserScript">window.pmuserBlockWrite("303dc603ab584bc2b85741a26fce397a");</script></div><div id="wrap"><div class="overlayMenu"></div><div class="container centAdContainer sitehatContainer"><div class="dfp_ad" id="am_adpos_212"><script>googletag.cmd.push(function() { googletag.display("am_adpos_212"); });</script></div></div><div class="container" id="mainContainer"><section id="rightAdBar" class="fullAds"><div class="dfp_ad" id="am_adpos_41"><script>googletag.cmd.push(function() { googletag.display("am_adpos_41"); });</script></div><div class="dfp_ad" id="am_adpos_49"><script>googletag.cmd.push(function() { googletag.display("am_adpos_49"); });</script></div><div class="dfp_ad" id="am_adpos_50"><script>googletag.cmd.push(function() { googletag.display("am_adpos_50"); });</script></div></section><header id="contentHeader"><div class="pmHeaderBar"><div class="pmHeaderLeft"><span class="pmHeaderNavi"><a href="/">Reede, 14. oktoober 2016</a><span> |<a href="http://news.postimees.ee" style="color: #DA4A38;">In English</a> |<a href="http://rus.postimees.ee" style="color: #DA4A38;">На русском</a> |<a href="http://www.postimees.ee/vihje">Saada vihje</a> |<a href="http://reklaam.postimees.ee/ettevottest/toopakkumised/">Tule tööle</a> |<a href="http://reklaam.postimees.ee" style="color: #00adee;">Reklaam</a></span></span><div id="pmMenuButton"></div><a class="pmLogo" href="http://www.postimees.ee"></a><a class="mainSectionLogo" href="/">Tänane leht</a><div id="headerWeather" class="weather-api" data-method="smallIlmaplokk"></div></div><div class="pmHeaderRight"></div></div><div class="dfp_ad" id="dfp58012f1d95d9e"><script>googletag.cmd.push(function() { googletag.display("dfp58012f1d95d9e"); });</script></div><nav class="pmMainNav"><a href="http://pluss.postimees.ee" class="plussPm">Tänane leht</a><script class="pmuserScript">window.pmuserBlockWrite("b5a3c82e5984bfb963158e8a632c97be");</script><a href="http://pluss.postimees.ee" data-id="0" class="active" onclick="PM.trackEvent('pmMainNav', 'Tänane leht');">Tänane leht</a><a href="http://www.postimees.ee" data-id="81" onclick="PM.trackEvent('pmMainNav', 'Postimees');">Postimees</a><a href="http://arvamus.postimees.ee" data-id="127" onclick="PM.trackEvent('pmMainNav', 'Arvamus');">Arvamus</a><a href="http://majandus.postimees.ee" data-id="517" onclick="PM.trackEvent('pmMainNav', 'Majandus');">Majandus</a><a href="http://maailm.postimees.ee" data-id="123" onclick="PM.trackEvent('pmMainNav', 'Maailm');">Maailm</a><a href="http://kultuur.postimees.ee/" data-id="2187" onclick="PM.trackEvent('pmMainNav', 'Kultuur');">Kultuur</a><a href="http://kodu.postimees.ee/" data-id="2349" onclick="PM.trackEvent('pmMainNav', 'Kodu');">Kodu</a><a href="http://sport.postimees.ee" data-id="124" onclick="PM.trackEvent('pmMainNav', 'Sport');">Sport</a><a href="http://tervis.postimees.ee" data-id="2125" onclick="PM.trackEvent('pmMainNav', 'Tervis');">Tervis</a><a href="http://tarbija24.postimees.ee" data-id="313" onclick="PM.trackEvent('pmMainNav', 'Tarbija');">Tarbija</a><a href="http://naine24.postimees.ee" data-id="855" onclick="PM.trackEvent('pmMainNav', 'Naine');">Naine</a><a href="http://elu24.postimees.ee" data-id="80" onclick="PM.trackEvent('pmMainNav', 'Elu24');">Elu24</a><a href="http://lemmik.postimees.ee/" data-id="2329" onclick="PM.trackEvent('pmMainNav', 'Lemmik');">Lemmik</a></nav><script class="pmuserScript">window.pmuserBlockWrite("303dc603ab584bc2b85741a26fce397a");</script><nav class="pmSubNav"><a href="http://pluss.postimees.ee" data-id="674" onclick="PM.trackEvent('pmSubNav', 'Postimees');">Postimees</a><a href="/rubriik/696" data-id="696" onclick="PM.trackEvent('pmSubNav', 'Tartu');">Tartu</a><a href="/rubriik/3103" data-id="3103" onclick="PM.trackEvent('pmSubNav', 'Maa Elu');">Maa Elu</a><a href="/rubriik/699" data-id="699" onclick="PM.trackEvent('pmSubNav', 'AK');">AK</a><a href="/rubriik/698" data-id="698" onclick="PM.trackEvent('pmSubNav', 'Arter');">Arter</a><a href="/rubriik/1468" data-id="1468" onclick="PM.trackEvent('pmSubNav', 'Газета');">Газета</a></nav></header><section id="fullContent"></section><section id="leftContent" class="all"><div class="articleBreadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="/" itemprop="url" class="sectionHoverFontColor"><span itemprop="title">Tänane leht</span></a></span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="/rubriik/676" itemprop="url" class="sectionHoverFontColor"><span itemprop="title">Eesti</span></a></span></div><script class="pmuserScript">window.pmuserBlockWrite("127040a8fc4f1e966e1fbaa4f4e37c87");</script><div class="frontPlace" data-section="674"><div class="frontPage"><section class="frontBlock frontType1 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3872147"><a href="http://pluss.postimees.ee/3872147/uus-suund-rohkem-ajateenijaid-ja-tipptasemel-luure" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f2.pmo.ee/f/2016/10/13/5952849t81h8fe2.jpg" alt="" class="image" itemprop="image"></span><p class="frontAdditional" data-article="3872147">Tankide ja keskmaa-õhutõrjekomplekside ost lükkub edasi</p>
<h1 class="frontHeading" itemprop="name">Uus suund: rohkem ajateenijaid ja tipptasemel luure<span class="frontComments dataLink" data-href="http://pluss.postimees.ee/3872147/uus-suund-rohkem-ajateenijaid-ja-tipptasemel-luure#comments" data-article="3872147">14</span>
</h1>
<p class="frontLead arrow" itemprop="description">Riik loob järgmise kümne aasta vältel kaitseväkke küberväejuhatuse, soetab liikursuurtükid ja kasvatab hüppeliselt ajateenijate hulka. Palju kirgi kütnud plaan Eestile tankid osta on esialgu ootele pandud.</p></a></article></section><section class="frontBlock frontType6 nonGroup"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3872139"><a href="http://pluss.postimees.ee/3872139/arma-talu-sarnaste-juhtumite-puhul-on-teised-maksnud-tagasi-kogu-saadud-toetusraha" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f4.pmo.ee/f/2016/10/13/5953141t233hf96e.jpg" alt="" class="image" itemprop="image"></span><h1 class="frontHeading" itemprop="name">Ärma talu sarnaste juhtumite puhul on teised maksnud tagasi kogu saadud toetusraha<span class="frontComments dataLink" data-href="http://pluss.postimees.ee/3872139/arma-talu-sarnaste-juhtumite-puhul-on-teised-maksnud-tagasi-kogu-saadud-toetusraha#comments" data-article="3872139">3</span>
</h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3872157"><a href="http://pluss.postimees.ee/3872157/evelin-ilvesel-aitas-easiga-asju-ajada-presidendi-kantseleiulem" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f5.pmo.ee/f/2016/09/07/5804839t234h3bff.jpg" alt="" class="image" itemprop="image"></span><h1 class="frontHeading" itemprop="name">Evelin Ilvesel aitas EASiga asju ajada presidendi kantseleiülem<span class="frontComments dataLink" data-href="http://pluss.postimees.ee/3872157/evelin-ilvesel-aitas-easiga-asju-ajada-presidendi-kantseleiulem#comments" data-article="3872157">2</span>
</h1></a></article></span></section><section class="frontBlock frontType1 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3871729"><a href="http://arvamus.postimees.ee/3871729/lugu-kahest-lasnamae-kodutust-ehk-kuidas-kohtusid-vaarkoheldud-naine-ja-morvarist-mees" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f6.pmo.ee/f/2016/10/13/5952377t81hd21e.jpg" alt="" class="image" itemprop="image"></span><h1 class="frontHeading" itemprop="name">Lugu kahest Lasnamäe kodutust ehk kuidas kohtusid väärkoheldud naine ja mõrvarist mees<span class="frontComments dataLink" data-href="http://arvamus.postimees.ee/3871729/lugu-kahest-lasnamae-kodutust-ehk-kuidas-kohtusid-vaarkoheldud-naine-ja-morvarist-mees#comments" data-article="3871729">3</span>
</h1></a></article></section><div class="dfp_ad" id="am_adpos_256"><div class="reklaami_riba"></div><script>googletag.cmd.push(function() { googletag.display("am_adpos_256"); });</script></div>

<section class="frontBlock frontType6 nonGroup"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3872163"><a href="http://kultuur.postimees.ee/3872163/me-ei-tea-mida-on-kulka-raha-eest-tehtud" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f2.pmo.ee/f/2016/10/13/5952871t233hdbce.jpg" alt="" class="image" itemprop="image"></span><h1 class="frontHeading" itemprop="name">Me ei tea, mida on kulka raha eest tehtud<span class="frontComments dataLink" data-href="http://kultuur.postimees.ee/3872163/me-ei-tea-mida-on-kulka-raha-eest-tehtud#comments" data-article="3872163">1</span>
</h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3871911"><a href="http://pluss.postimees.ee/3871911/liiklusmura-hairib-parnakaid" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f1.pmo.ee/f/2016/10/13/5952539t234h1de6.jpg" alt="" class="image" itemprop="image"></span><h1 class="frontHeading" itemprop="name">Liiklusmüra häirib pärnakaid</h1></a></article></span></section><section class="frontBlock frontType2 nonGroup"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3872095"><a href="http://pluss.postimees.ee/3872095/kultuuritolmu-intsident-sai-lahenduse" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f5.pmo.ee/f/2016/10/13/5951273t82h8aa1.png" alt="" class="image" itemprop="image"></span><h1 class="frontHeading" itemprop="name">Kultuuritolmu intsident sai lahenduse<span class="frontComments dataLink" data-href="http://pluss.postimees.ee/3872095/kultuuritolmu-intsident-sai-lahenduse#comments" data-article="3872095">9</span>
</h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3872009"><a href="http://pluss.postimees.ee/3872009/autoga-ulemiste-citysse-paasemine-muutub-lahitulevikus-raskeks" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f5.pmo.ee/f/2016/10/13/5953007t232hd786.jpg" alt="" class="image" itemprop="image"></span><h1 class="frontHeading" itemprop="name">Autoga Ülemiste Citysse pääsemine muutub lähitulevikus raskeks</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3871915"><a href="http://tallinncity.postimees.ee/3871915/loomade-varjupaiga-vaenlase-koer-rundas-paljassaares-inimesi" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f4.pmo.ee/f/2016/08/02/5680373t232h01e5.jpg" alt="" class="image" itemprop="image"></span><h1 class="frontHeading" itemprop="name">Loomade varjupaiga vaenlase koer ründas Paljassaares inimesi</h1></a></article></span></section><div class="groupHeader groupHeaderColor-90015 movable">
<div class="groupConnectTop" style="background-color: rgb(1, 95, 159);"></div>
<div class="frontGroupHeading" style="border-top-color: rgb(1, 95, 159);">majandus</div>
</div>
<div class="groupConnectMiddle" style="border-color: rgb(1, 95, 159);">
<div class="groupContent">
<section class="frontBlock frontType1"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3872125"><a href="http://pluss.postimees.ee/3872125/-resundi-silla-rajaja-kriitika-muudab-rail-balticu-paremaks" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" data-src="//f6.pmo.ee/f/2016/10/13/5952893t81h3bf3.jpg"></span><h1 class="frontHeading" itemprop="name">Øresundi silla rajaja: kriitika muudab Rail Balticu paremaks<span class="frontComments dataLink" data-href="http://pluss.postimees.ee/3872125/-resundi-silla-rajaja-kriitika-muudab-rail-balticu-paremaks#comments" data-article="3872125">1</span>
</h1>
<p class="frontLead arrow" itemprop="description">Rail Baltic annab eestlastele võimaluse oma heaolu suurendada, leiab Euroopa pikima maantee- ja raudteesilla Øresundi silla rajamisel osalenud Kim Smedegaard Andersen.</p></a></article></section><section class="frontBlock frontType6"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3872153"><a href="http://pluss.postimees.ee/3872153/parimate-ettevotjate-seas-oli-vahe-ullatajaid" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" data-src="//f3.pmo.ee/f/2016/10/13/5952855t233h6b6f.jpg"></span><h1 class="frontHeading" itemprop="name">Parimate ettevõtjate seas oli vähe üllatajaid</h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3872109"><a href="http://pluss.postimees.ee/3872109/idufirmade-ideid-toetab-kolm-rahastut" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" data-src="//f1.pmo.ee/f/2016/10/13/5952781t234hacf9.jpg"></span><h1 class="frontHeading" itemprop="name">Idufirmade ideid toetab kolm rahastut</h1></a></article></span></section></div>
<div class="groupContentEnd"></div>
</div>
<div class="groupBottom" style="background-color: rgb(1, 95, 159);"><div class="groupConnectBottom" style="border-color: rgb(1, 95, 159);"></div></div>
<div class="dfp_ad" id="am_adpos_258"><div class="reklaami_riba"></div><script>googletag.cmd.push(function() { googletag.display("am_adpos_258"); });</script></div>

<div class="groupHeader groupHeaderColor-5800698 movable">
<div class="groupConnectTop" style="background-color: rgb(88, 130, 250);"></div>
<div class="frontGroupHeading" style="border-top-color: rgb(88, 130, 250);">välismaa</div>
</div>
<div class="groupConnectMiddle" style="border-color: rgb(88, 130, 250);">
<div class="groupContent">
<section class="frontBlock frontType1"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3872119"><a href="http://pluss.postimees.ee/3872119/eksperdid-kaliningradi-rakette-kuuba-kriisiga-ei-vordle" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" data-src="//f4.pmo.ee/f/2016/10/13/5952789t81h7977.jpg"></span><h1 class="frontHeading" itemprop="name"><span style="font-size:1.3em; line-height:1.1em">Eksperdid Kaliningradi rakette Kuuba kriisiga ei võrdle</span></h1>
<p class="frontLead arrow" itemprop="description">Võrrelda möödunudnädalast Vene rakettide Iskander-M Kaliningradi liigutamist ja 1962. aasta Kuuba raketikriisi on liialdus, ütles Rahvusvahelise Kaitseuuringute Keskuse teadur Tomas Jermalavičius.</p></a></article></section><section class="frontBlock frontType6"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3871557"><a href="http://pluss.postimees.ee/3871557/kohalik-vaade-ameerika-presidendivalimiste-kord-vajaks-reformi-mida-aga-ei-tule" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" data-src="//f2.pmo.ee/f/2016/10/13/5951779t233h5704.jpg"></span><h1 class="frontHeading" itemprop="name">KOHALIK VAADE: Ameerika presidendivalimiste kord vajaks reformi, mida aga ei tule </h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3871717"><a href="http://pluss.postimees.ee/3871717/pettunud-pogenikud-naasevad-euroopast-kodumaale" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" data-src="//f2.pmo.ee/f/2016/10/13/5952161t234h4fa2.jpg"></span><h1 class="frontHeading" itemprop="name">Pettunud põgenikud naasevad Euroopast kodumaale<span class="frontComments dataLink" data-href="http://pluss.postimees.ee/3871717/pettunud-pogenikud-naasevad-euroopast-kodumaale#comments" data-article="3871717">3</span>
</h1></a></article></span></section><section class="frontBlock frontType12"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3872013"><a href="http://pluss.postimees.ee/3872013/osa-roovitud-koolitudrukutest-paases-vabadusse" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" data-src="//f1.pmo.ee/f/2016/10/13/5952697t89hbd72.jpg"></span><h1 class="frontHeading" itemprop="name">Osa röövitud koolitüdrukutest pääses vabadusse</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3872029"><a href="http://pluss.postimees.ee/3872029/vene-aktivistid-rundavad-naitusi" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" data-src="//f6.pmo.ee/f/2016/10/13/5952713t89h5a86.jpg"></span><h1 class="frontHeading" itemprop="name">Vene aktivistid ründavad näitusi</h1></a></article></section></div>
<div class="groupContentEnd"></div>
</div>
<div class="groupBottom" style="background-color: rgb(88, 130, 250);"><div class="groupConnectBottom" style="border-color: rgb(88, 130, 250);"></div></div>

<div class="groupHeader groupHeaderColor-90015 movable">
<div class="groupConnectTop" style="background-color: rgb(1, 95, 159);"></div>
<div class="frontGroupHeading" style="border-top-color: rgb(1, 95, 159);">arvamus</div>
</div>
<div class="groupConnectMiddle" style="border-color: rgb(1, 95, 159);">
<div class="groupContent">
<section class="frontBlock frontType1"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3872197"><a href="http://arvamus.postimees.ee/3872197/juhtkiri-kaitsekulud-peavad-kasvama-ja-liitlassuhted-tihenema" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" data-src="//f5.pmo.ee/f/2013/04/22/1704006t81h3fd9.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#015F9F">Juhtkiri:</span> kaitsekulud peavad kasvama ja liitlassuhted tihenema<span class="frontComments dataLink" data-href="http://arvamus.postimees.ee/3872197/juhtkiri-kaitsekulud-peavad-kasvama-ja-liitlassuhted-tihenema#comments" data-article="3872197">2</span>
</h1>
<p class="frontLead arrow" itemprop="description">Eesti ühiskond peaks olema valmis ka kaitsekulutuste veel tugevamaks suurendamiseks. Valitsusel tuleb peale kiiduväärse tegevuse kaitsevaldkonnas aga vägagi tõsiselt kaaluda, kas praegustes oludes on ikka mõistlik hoida kokku diplomaatia arvel.</p></a></article></section><section class="frontBlock frontType6"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3871547"><a href="http://arvamus.postimees.ee/3871547/taavi-roivas-tugev-riigikaitse-tagab-vabaduse-ja-kindlustunde" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" data-src="//f3.pmo.ee/f/2016/09/29/5898679t233h303c.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#015F9F">Taavi Rõivas: </span>tugev riigikaitse tagab vabaduse ja kindlustunde<span class="frontComments dataLink" data-href="http://arvamus.postimees.ee/3871547/taavi-roivas-tugev-riigikaitse-tagab-vabaduse-ja-kindlustunde#comments" data-article="3871547">2</span>
</h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3871145"><a href="http://arvamus.postimees.ee/3871145/ivan-makarov-venemaa-kannatab-nato-foobia-all" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" data-src="//f3.pmo.ee/f/2016/09/29/5897729t234h165c.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#015F9F">Ivan Makarov: </span>Venemaa kannatab NATO-foobia all<span class="frontComments dataLink" data-href="http://arvamus.postimees.ee/3871145/ivan-makarov-venemaa-kannatab-nato-foobia-all#comments" data-article="3871145">7</span>
</h1></a></article></span></section><section class="frontBlock frontType8"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3871377"><a href="http://arvamus.postimees.ee/3871377/jaak-allik-presidendi-valimise-kord-ei-vaja-muutmist" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" data-src="//f3.pmo.ee/f/2012/08/24/1284354t93ha975.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#015F9F">Jaak Allik:</span> presidendi valimise kord ei vaja muutmist<span class="frontComments dataLink" data-href="http://arvamus.postimees.ee/3871377/jaak-allik-presidendi-valimise-kord-ei-vaja-muutmist#comments" data-article="3871377">5</span>
</h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3872039"><a href="http://arvamus.postimees.ee/3872039/aivar-pau-laskem-hullusel-vohada" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" data-src="//f5.pmo.ee/f/2015/07/13/4276165t94hfe64.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#015F9F">Aivar Pau:</span> laskem «hullusel» vohada</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3871733"><a href="http://arvamus.postimees.ee/3871733/henrik-roonemaa-kull-me-nutitelefonist-ukskord-ara-tudineme" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" data-src="//f2.pmo.ee/f/2013/05/16/1759350t94h5a2a.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#015F9F">Henrik Roonemaa:</span> küll me nutitelefonist ükskord ära tüdineme<span class="frontComments dataLink" data-href="http://arvamus.postimees.ee/3871733/henrik-roonemaa-kull-me-nutitelefonist-ukskord-ara-tudineme#comments" data-article="3871733">1</span>
</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3867079"><a href="http://arvamus.postimees.ee/3867079/taavi-minnik-idaeurooplane-ootab-isa-ehk-homo-soveticus-e-viimne-ohe" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" data-src="//f1.pmo.ee/f/2015/11/26/4738655t94h7a61.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#015F9F">Taavi Minnik:</span> idaeurooplane ootab isa ehk homo soveticus’e viimne ohe<span class="frontComments dataLink" data-href="http://arvamus.postimees.ee/3867079/taavi-minnik-idaeurooplane-ootab-isa-ehk-homo-soveticus-e-viimne-ohe#comments" data-article="3867079">2</span>
</h1></a></article></span></section></div>
<div class="groupContentEnd"></div>
</div>
<div class="groupBottom" style="background-color: rgb(1, 95, 159);"><div class="groupConnectBottom" style="border-color: rgb(1, 95, 159);"></div></div>
<div class="dfp_ad" id="am_adpos_260"><div class="reklaami_riba"></div><script>googletag.cmd.push(function() { googletag.display("am_adpos_260"); });</script></div>

<div class="groupHeader groupHeaderColor-16711744 movable">
<div class="groupConnectTop" style="background-color: rgb(255, 0, 64);"></div>
<div class="frontGroupHeading" style="border-top-color: rgb(255, 0, 64);">kultuur</div>
</div>
<div class="groupConnectMiddle" style="border-color: rgb(255, 0, 64);">
<div class="groupContent">
<section class="frontBlock frontType1"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3871935"><a href="http://kultuur.postimees.ee/3871935/immo-mihkelson-dylan-on-elav-klassik" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" data-src="//f1.pmo.ee/f/2016/10/13/5951957t81h6a60.jpg"></span><h1 class="frontHeading" itemprop="name">Immo Mihkelson: Dylan on elav klassik</h1>
<p class="frontLead arrow" itemprop="description">Nüüd on see käes! Lõpuks ometi! Täiesti ametlik! Laulja Bob Dylan sai kaela elava klassiku sildikese, kuid seda (peaaegu) mitte muusikuna, vaid poeedina, luuletajana, sõnameistrina. Nüüd on ta auväärselt samas reas paljude suurte meie aja ja meie lähiaja kirjanikega.</p></a></article></section><section class="frontBlock frontType2"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3871435"><a href="http://kultuur.postimees.ee/3871435/nobeli-kirjandusauhinna-laureaat-selgunud" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" data-src="//f1.pmo.ee/f/2015/02/05/3737453t82h4316.jpg"></span><h1 class="frontHeading" itemprop="name">Nobeli kirjandusauhinna laureaat selgunud!<span class="frontComments dataLink" data-href="http://kultuur.postimees.ee/3871435/nobeli-kirjandusauhinna-laureaat-selgunud#comments" data-article="3871435">4</span>
</h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3871527"><a href="http://kultuur.postimees.ee/3871527/hannes-varblane-bob-dylan-on-hea-luuletaja-sest-ta-on-hea-luuletaja" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" data-src="//f1.pmo.ee/f/2016/10/13/5951777t232hce2c.jpg"></span><h1 class="frontHeading" itemprop="name">Hannes Varblane: Bob Dylan on hea luuletaja, sest ta on hea luuletaja</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3871709"><a href="http://kultuur.postimees.ee/3871709/tutvu-dylani-loominguga-eesti-keeles" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" data-src="//f5.pmo.ee/f/2008/06/03/46442t232h50e0.jpg"></span><h1 class="frontHeading" itemprop="name">Tutvu Dylani loominguga eesti keeles</h1></a></article></span></section><section class="frontBlock frontType11"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3871607"><a href="http://kultuur.postimees.ee/3871607/toomas-raudam-dylan-voiks-nobeli-komiteele-omanimelise-auhinna-anda" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" data-src="//f1.pmo.ee/f/2013/09/05/2071315t113h540e.jpg"></span><h1 class="frontHeading" itemprop="name">Toomas Raudam: Dylan võiks Nobeli komiteele omanimelise auhinna anda</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3871591"><a href="http://kultuur.postimees.ee/3871591/karl-martin-sinijarv-dylani-tekstid-on-hea-kirjandus" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" data-src="//f4.pmo.ee/f/2013/09/06/2300615t113h940c.jpg"></span><h1 class="frontHeading" itemprop="name">Karl Martin Sinijärv: Dylani tekstid on hea kirjandus  <span class="frontComments dataLink" data-href="http://kultuur.postimees.ee/3871591/karl-martin-sinijarv-dylani-tekstid-on-hea-kirjandus#comments" data-article="3871591">1</span>
</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3871577"><a href="http://kultuur.postimees.ee/3871577/alvar-loog-tanavune-nobel-on-paleepoore-kirjandusmaailmas" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" data-src="//f5.pmo.ee/f/2011/03/16/539336t113h2ef0.jpg"></span><h1 class="frontHeading" itemprop="name">Alvar Loog: tänavune Nobel on paleepööre kirjandusmaailmas<span class="frontComments dataLink" data-href="http://kultuur.postimees.ee/3871577/alvar-loog-tanavune-nobel-on-paleepoore-kirjandusmaailmas#comments" data-article="3871577">4</span>
</h1></a></article></section><section class="frontBlock frontType1"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3871853"><a href="http://kultuur.postimees.ee/3871853/filmimuuseumini-juhatavad-tootsi-maakera-ja-agnese-ratsamonument" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" data-src="//f1.pmo.ee/f/2016/10/13/5951235t81hdc07.jpg"></span><h1 class="frontHeading" itemprop="name">Filmimuuseumini juhatavad Tootsi maakera ja Agnese ratsamonument</h1>
<p class="frontLead arrow" itemprop="description">2018. aastal Maarjamäel avatava Eesti filmimuuseumi uue hooneni viivat alleed hakkavad ääristama humoorikad skulptuurid, mis on saanud inspiratsiooni filmidest «Karujaht Pärnumaal», «Viimne reliikvia», «Kevade» ja «Mandariinid» ning Priit Pärna loomingust.</p></a></article></section></div>
<div class="groupContentEnd"></div>
</div>
<div class="groupBottom" style="background-color: rgb(255, 0, 64);"><div class="groupConnectBottom" style="border-color: rgb(255, 0, 64);"></div></div>
<div class="dfp_ad" id="am_adpos_262"><div class="reklaami_riba"></div><script>googletag.cmd.push(function() { googletag.display("am_adpos_262"); });</script></div>
<div class="am_ads centAd thinAds" id="am_adpos_446"><div class="reklaami_riba"></div></div>
<div class="groupHeader groupHeaderColor-5473887 movable">
<div class="groupConnectTop" style="background-color: rgb(83, 134, 95);"></div>
<div class="frontGroupHeading" style="border-top-color: rgb(83, 134, 95);">sport</div>
</div>
<div class="groupConnectMiddle" style="border-color: rgb(83, 134, 95);">
<div class="groupContent">
<section class="frontBlock frontType1"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3872051"><a href="http://pluss.postimees.ee/3872051/reim-eesti-kaotab-pidevalt-talente" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="648" height="298" data-src="//f6.pmo.ee/f/2016/10/13/5952719t81h6d9d.jpg"></span><h1 class="frontHeading" itemprop="name"><span style="font-size:1.2em; line-height:1.1em">Reim: Eesti kaotab pidevalt talente </span></h1></a></article></section><section class="frontBlock frontType2"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3871707"><a href="http://pluss.postimees.ee/3871707/ravi-rumalus-voi-nahaalne-dopingu-tarvitamine" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="326" height="298" data-src="//f1.pmo.ee/f/2016/10/13/5951973t82h0f93.jpg"></span><h1 class="frontHeading" itemprop="name">Ravi, rumalus või nahaalne dopingu tarvitamine?<span class="frontComments dataLink" data-href="http://pluss.postimees.ee/3871707/ravi-rumalus-voi-nahaalne-dopingu-tarvitamine#comments" data-article="3871707">1</span>
</h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3872027"><a href="http://pluss.postimees.ee/3872027/kas-kiita-saanud-klavan-saab-suure-voimaluse-matsis-manu-vastu" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="320" height="120" data-src="//f5.pmo.ee/f/2016/10/13/5952723t232hf927.jpg"></span><h1 class="frontHeading" itemprop="name">Kas kiita saanud Klavan saab suure võimaluse matšis ManU vastu?</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3871919"><a href="http://pluss.postimees.ee/3871919/poksimaailm-uue-valitseja-otsingul" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="320" height="120" data-src="//f2.pmo.ee/f/2016/10/13/5952559t232h4e73.jpg"></span><h1 class="frontHeading" itemprop="name">Poksimaailm uue valitseja otsingul</h1></a></article></span></section></div>
<div class="groupContentEnd"></div>
</div>
<div class="groupBottom" style="background-color: rgb(83, 134, 95);"><div class="groupConnectBottom" style="border-color: rgb(83, 134, 95);"></div></div>
<div class="dfp_ad" id="am_adpos_264"><div class="reklaami_riba"></div><script>googletag.cmd.push(function() { googletag.display("am_adpos_264"); });</script></div>
<div class="am_ads centAd thinAds" id="am_adpos_448"><div class="reklaami_riba"></div></div>
<div class="groupHeader groupHeaderColor-15828992 movable">
<div class="groupConnectTop" style="background-color: rgb(241, 136, 0);"></div>
<div class="frontGroupHeading" style="border-top-color: rgb(241, 136, 0);">reis</div>
</div>
<div class="groupConnectMiddle" style="border-color: rgb(241, 136, 0);">
<div class="groupContent"><section class="frontBlock frontType1"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3871963"><a href="http://pluss.postimees.ee/3871963/sri-lanka-omaparane-loodus-on-matkahuviliste-paradiis" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" data-src="//f6.pmo.ee/f/2016/10/13/5952591t81h855d.jpg"></span><h1 class="frontHeading" itemprop="name"><span style="font-size:1.4em; line-height:1.1em">Sri Lanka omapärane loodus on matkahuviliste paradiis</span></h1>
<p class="frontLead arrow" itemprop="description">Sri Lanka on üks paras imede maa. Umbes pooleteise Eesti suurune saar asub India lõunatipust vaid kiviviske kaugusel, kuid on oma suurest naabrist täiesti erinev.</p></a></article></section></div>
<div class="groupContentEnd"></div>
</div>
<div class="groupBottom" style="background-color: rgb(241, 136, 0);"><div class="groupConnectBottom" style="border-color: rgb(241, 136, 0);"></div></div>
<section class="frontBlock frontType1 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3870609"><a href="http://www.postimees.ee/3870609/unistus-uhtsusest-kongressi-jarel-on-srr-asemel-ssrr" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="648" height="298" data-src="//f4.pmo.ee/f/2016/10/12/5949387t81hc250.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="font-size:1.4em; line-height:1.1em">Unistus ühtsusest – kongressi järel on SRR* asemel SSRR*</span><span class="frontComments dataLink" data-href="http://www.postimees.ee/3870609/unistus-uhtsusest-kongressi-jarel-on-srr-asemel-ssrr#comments" data-article="3870609">2</span>
</h1>
<p class="frontLead arrow" itemprop="description">Eile, Keskerakonna 25 aasta juubeli päeva ennelõunal sai Keskerakonna juht Edgar Savisaar sõnumi: «Õnnitlused Sulle erakonna sünnipäeva puhul, jõudu pressikonverentsil. Teavitan täna, et kandideerin. Jüri.»</p></a></article></section><section class="frontBlock frontType6 nonGroup"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3870513"><a href="http://pluss.postimees.ee/3870513/ilves-maksis-arma-talule-antud-toetusest-kumnendiku-riigile-tagasi" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="369" height="190" data-src="//f6.pmo.ee/f/2016/10/12/5949155t233hbafd.jpg"></span><h1 class="frontHeading" itemprop="name">Ilves maksis Ärma talule antud toetusest kümnendiku riigile tagasi<span class="frontComments dataLink" data-href="http://pluss.postimees.ee/3870513/ilves-maksis-arma-talule-antud-toetusest-kumnendiku-riigile-tagasi#comments" data-article="3870513">1</span>
</h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3870667"><a href="http://pluss.postimees.ee/3870667/rein-veidemannilt-ilmus-luuleantoloogia" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="265" height="190" data-src="//f2.pmo.ee/f/2016/10/12/5949349t234h70fd.jpg"></span><h1 class="frontHeading" itemprop="name">Rein Veidemannilt ilmus luuleantoloogia</h1></a></article></span></section><div class="dfp_ad" id="am_adpos_266"><div class="reklaami_riba"></div><script>googletag.cmd.push(function() { googletag.display("am_adpos_266"); });</script></div>
<div class="am_ads centAd thinAds" id="am_adpos_450"><div class="reklaami_riba"></div></div>
<section class="frontBlock frontType1 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3870035"><a href="http://www.postimees.ee/3870035/maaklerite-salajane-andmebaas-sattus-uurimise-alla" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="648" height="298" data-src="//f4.pmo.ee/f/2016/10/12/5948651t81hef2c.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="font-size:1.3em; line-height:1.1em">Maaklerite salajane andmebaas sattus uurimise alla</span><span class="frontComments dataLink" data-href="http://www.postimees.ee/3870035/maaklerite-salajane-andmebaas-sattus-uurimise-alla#comments" data-article="3870035">2</span>
</h1>
<p class="frontLead arrow" itemprop="description">Maaklerid on aastaid kogunud paroolikardina taga tegutsevasse portaali tehingud.ee aadressi täpsusega informatsiooni kinnisvaratehingute kohta. Sellest andmebaasist on võimalik teada saada, mis hinnaga ja millal on üks või teine korter aastate jooksul maha müüdud. Väärt info, kui poleks ühte «aga» – nii detailse info avalik levitamine on ebaseaduslik, kõige tipuks lekkis info kardetavasti riigile kuuluvast andmebaasist.</p></a></article></section><section class="frontBlock frontType8 nonGroup"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3870533"><a href="http://www.postimees.ee/3870533/parts-peab-kontrollikotta-toole-saamiseks-labi-kaima-katsumuste-tee" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="318" height="209" data-src="//f5.pmo.ee/f/2016/10/11/5943493t93h090a.jpg"></span><h1 class="frontHeading" itemprop="name">Parts peab kontrollikotta tööle saamiseks läbi käima katsumuste tee</h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3870221"><a href="http://pluss.postimees.ee/3870221/vastne-tee-vajab-remonti" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="143" height="95" data-src="//f4.pmo.ee/f/2016/07/11/5607891t94h1f7f.jpg"></span><h1 class="frontHeading" itemprop="name">Vastne tee vajab remonti</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3870671"><a href="http://pluss.postimees.ee/3870671/ppa-asub-looma-transkriptsiooni-tarkvara" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="143" height="95" data-src="//f5.pmo.ee/f/2011/02/28/527436t94h2bdb.jpg"></span><h1 class="frontHeading" itemprop="name">PPA asub looma transkriptsiooni tarkvara</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3870673"><a href="http://pluss.postimees.ee/3870673/oiguskantsler-laidab-konstitutsioonikohtu-loomise-motet" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="143" height="95" data-src="//f5.pmo.ee/f/2016/10/12/5948721t94hde2c.jpg"></span><h1 class="frontHeading" itemprop="name">Õiguskantsler laidab konstitutsioon-ikohtu loomise mõtet</h1></a></article></span></section><section class="frontBlock frontType1 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3870669"><a href="http://pluss.postimees.ee/3870669/soit-luurelennukiga-on-nagu-korgtehnoloogiline-lobustuspark" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="648" height="298" data-src="//f6.pmo.ee/f/2016/10/11/5945613t81h934e.jpg"></span><h1 class="frontHeading" itemprop="name"><span style="font-size:1.2em; line-height:1.1em">Sõit luurelennukiga on nagu kõrgtehnoloogiline lõbustuspark</span></h1>
<p class="frontLead arrow" itemprop="description">NATO luurelennuk E-3A paistaks esmapilgul tavalise liinilennukina, kui selle katusele poleks kinnitatud hiigelsuur radaritaldrik. Postimees sai võimaluse teha luurelennuki pardal kaasa reis Saksamaalt Eestisse, mis meenutas kohati sõitu Ameerika mägedel. </p></a></article></section><div class="dfp_ad" id="am_adpos_416"><div class="reklaami_riba"></div><script>googletag.cmd.push(function() { googletag.display("am_adpos_416"); });</script></div>
<div class="am_ads centAd thinAds" id="am_adpos_452"><div class="reklaami_riba"></div></div>
<div class="groupHeader groupHeaderColor-90015 movable">
<div class="groupConnectTop" style="background-color: rgb(1, 95, 159);"></div>
<div class="frontGroupHeading" style="border-top-color: rgb(1, 95, 159);">majandus</div>
</div>
<div class="groupConnectMiddle" style="border-color: rgb(1, 95, 159);">
<div class="groupContent"><section class="frontBlock frontType12"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3870425"><a href="http://majandus24.postimees.ee/3870425/telefonide-valjavahetamine-ei-aidanud" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="318" height="198" data-src="//f5.pmo.ee/f/2016/10/12/5949247t89h569f.jpg"></span><h1 class="frontHeading" itemprop="name">Telefonide väljavahetamine ei aidanud</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3870123"><a href="http://tehnika.postimees.ee/3870123/maagia-voi-kuritegu-paljastumas-on-eesti-labi-aegade-suurim-idupettus" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="318" height="198" data-src="//f3.pmo.ee/f/2016/10/12/5949595t89h9455.jpg"></span><h1 class="frontHeading" itemprop="name">Eesti läbi aegade suurim idufirmapettus<span class="frontComments dataLink" data-href="http://tehnika.postimees.ee/3870123/maagia-voi-kuritegu-paljastumas-on-eesti-labi-aegade-suurim-idupettus#comments" data-article="3870123">10</span>
</h1></a></article></section></div>
<div class="groupContentEnd"></div>
</div>
<div class="groupBottom" style="background-color: rgb(1, 95, 159);"><div class="groupConnectBottom" style="border-color: rgb(1, 95, 159);"></div></div>
<div class="groupHeader groupHeaderColor-5800698 movable">
<div class="groupConnectTop" style="background-color: rgb(88, 130, 250);"></div>
<div class="frontGroupHeading" style="border-top-color: rgb(88, 130, 250);">välismaa</div>
</div>
<div class="groupConnectMiddle" style="border-color: rgb(88, 130, 250);">
<div class="groupContent">
<section class="frontBlock frontType1"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3869605"><a href="http://pluss.postimees.ee/3869605/eesti-ei-soovi-uusi-pabertiigreid" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="648" height="298" data-src="//f5.pmo.ee/f/2016/10/12/5946809t81h0747.jpg"></span><h1 class="frontHeading" itemprop="name"><span style="font-size:1.3em; line-height:1.1em">Eesti ei soovi uusi pabertiigreid</span></h1>
<p class="frontLead arrow" itemprop="description">Kui Euroopa Komisjoni president Jean-Claude Juncker käis 2015. aasta kevadel intervjuus Saksa ajalehele Welt am Sonntag välja idee Euroopa Liidu väärtusi kaitsvast ühisarmeest, arvasid paljud, et tegu oli eksitusega.</p></a></article></section><section class="frontBlock frontType6"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3870633"><a href="http://pluss.postimees.ee/3870633/saksamaal-runnakut-plaaninud-suurlast-aitasid-tabada-kaasmaalased" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="369" height="190" data-src="//f2.pmo.ee/f/2016/10/12/5949281t233hd221.jpg"></span><h1 class="frontHeading" itemprop="name">Saksamaal rünnakut plaaninud süürlast aitasid tabada kaasmaalased</h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3870605"><a href="http://pluss.postimees.ee/3870605/saksamaa-lopetab-eli-migrantide-lahke-toetamise" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="265" height="190" data-src="//f1.pmo.ee/f/2016/10/12/5949269t234h563b.jpg"></span><h1 class="frontHeading" itemprop="name">Saksamaa lõpetab ELi migrantide toetustega poputamise</h1></a></article></span></section><section class="frontBlock frontType2"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3870093"><a href="http://pluss.postimees.ee/3870093/persoon-mees-kes-hulgas-donald-trumpi" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="326" height="298" data-src="//f4.pmo.ee/f/2016/10/12/5948701t82h2068.jpg"></span><h1 class="frontHeading" itemprop="name"><span style="font-size:1.2em; line-height:1.1em">Persoon: mees, kes hülgas Donald Trumpi </span></h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3869897"><a href="http://pluss.postimees.ee/3869897/makedooniat-ootab-detsembri-alguses-toehetk" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="320" height="120" data-src="//f2.pmo.ee/f/2016/10/12/5948227t232h0336.jpg"></span><h1 class="frontHeading" itemprop="name">Makedooniat ootab detsembri alguses tõehetk</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3870157"><a href="http://pluss.postimees.ee/3870157/kool-annab-keenia-lapspruutidele-vabaduse" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="320" height="120" data-src="//f6.pmo.ee/f/2016/10/12/5948741t232hba78.jpg"></span><h1 class="frontHeading" itemprop="name">Kool annab Keenia lapspruutidele vabaduse</h1></a></article></span></section></div>
<div class="groupContentEnd"></div>
</div>
<div class="groupBottom" style="background-color: rgb(88, 130, 250);"><div class="groupConnectBottom" style="border-color: rgb(88, 130, 250);"></div></div>
<div class="nrsFrontpage">



</div>
<div class="groupHeader groupHeaderColor-90015 movable">
<div class="groupConnectTop" style="background-color: rgb(1, 95, 159);"></div>
<div class="frontGroupHeading" style="border-top-color: rgb(1, 95, 159);">arvamus</div>
</div>
<div class="groupConnectMiddle" style="border-color: rgb(1, 95, 159);">
<div class="groupContent">
<section class="frontBlock frontType1"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3870615"><a href="http://arvamus.postimees.ee/3870615/juhtkiri-paber-kannatab-koike" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="648" height="298" data-src="//f5.pmo.ee/f/2015/10/20/4614917t81h223a.jpg"></span><h1 class="frontHeading" itemprop="name"><span style="font-size:1.3em; line-height:1.1em"><span style="color:rgb(1, 95, 159)">Juhtkiri:</span> paber kannatab kõike</span></h1>
<p class="frontLead arrow" itemprop="description">Ühest väiksest idust on võrsunud miski, mida väetajast aednik näha ei osanud –suure pettuse kahtlusega taim. Ettevõtluse Arendamise Sihtasutusest (EAS) kena kopika saanud nii-öelda maagilise SIM-kaardi arendus, mille takerdumisele Postimees mullu tähelepanu juhtis, on nüüd päädinud kriminaalmenetlusega füüsiliste isikute ja ettevõtte suhtes. Riigiprokuratuuri kahtlustuse järgi ulatub EASilt välja petetud summa enam kahe ja poole miljoni euroni.</p></a><ul class="frontRelated"><li class="frontRelatedArts iconDot">
<a href="http://tehnika.postimees.ee/3870123/maagia-voi-kuritegu-paljastumas-on-eesti-labi-aegade-suurim-idupettus" class="frontRelatedHeading">Eesti läbi aegade suurim idufirmapettus</a><span class="frontComments" data-article="3870123">10</span>
</li></ul></article></section><section class="frontBlock frontType6"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3870261"><a href="http://arvamus.postimees.ee/3870261/aivar-voog-katrin-mannaste-julia-aru-kuidas-me-soomlaste-eeskujul-vodkaturistideks-hakkasime" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="369" height="190" data-src="//f5.pmo.ee/f/2015/01/22/3700441t233h4c1b.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#015F9F">Aivar Voog, Katrin Männaste, Julia Aru:</span> kuidas me soomlaste eeskujul vodkaturistideks hakkasime</h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3870573"><a href="http://arvamus.postimees.ee/3870573/andrus-loog-kas-meil-on-vaja-arsti-voi-piisab-dr-google-st" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="265" height="190" data-src="//f6.pmo.ee/f/2015/04/14/3963669t234hdc16.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#015F9F">Andrus Loog:</span> kas meil on vaja arsti või piisab dr Google’st?<span class="frontComments dataLink" data-href="http://arvamus.postimees.ee/3870573/andrus-loog-kas-meil-on-vaja-arsti-voi-piisab-dr-google-st#comments" data-article="3870573">4</span>
</h1></a></article></span></section><section class="frontBlock frontType12"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3870357"><a href="http://arvamus.postimees.ee/3870357/tarmo-noop-piirikaubandusel-ei-tohi-lasta-kasvada" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="318" height="198" data-src="//f2.pmo.ee/f/2016/02/10/5033057t89haf5e.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#015F9F">Tarmo Noop:</span> piirikaubandusest, emotsioonidega!<span class="frontComments dataLink" data-href="http://arvamus.postimees.ee/3870357/tarmo-noop-piirikaubandusel-ei-tohi-lasta-kasvada#comments" data-article="3870357">4</span>
</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3870729"><a href="http://arvamus.postimees.ee/3870729/aivar-aotaht-tahan-maksta-randluse-eest" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="318" height="198" data-src="//f2.pmo.ee/f/2016/01/22/4896103t89h066a.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#015F9F">Aivar Aotäht:</span> tahan maksta rändluse eest<span class="frontComments dataLink" data-href="http://arvamus.postimees.ee/3870729/aivar-aotaht-tahan-maksta-randluse-eest#comments" data-article="3870729">2</span>
</h1></a></article></section></div>
<div class="groupContentEnd"></div>
</div>
<div class="groupBottom" style="background-color: rgb(1, 95, 159);"><div class="groupConnectBottom" style="border-color: rgb(1, 95, 159);"></div></div>
<div id="frontFacebookWall"></div>
<div class="nrsFrontpage">



</div>
<div class="groupHeader groupHeaderColor-16711744 movable">
<div class="groupConnectTop" style="background-color: rgb(255, 0, 64);"></div>
<div class="frontGroupHeading" style="border-top-color: rgb(255, 0, 64);">kultuur</div>
</div>
<div class="groupConnectMiddle" style="border-color: rgb(255, 0, 64);">
<div class="groupContent">
<section class="frontBlock frontType1"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3870023"><a href="http://pluss.postimees.ee/3870023/kas-ott-sepp-ajas-oma-uue-huumorikavaga-publiku-naerma" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="648" height="298" data-src="//f1.pmo.ee/f/2016/09/14/5832331t81h2c7d.jpg"></span><h1 class="frontHeading" itemprop="name">Kas Ott Sepp ajas oma uue huumorikavaga publiku naerma?</h1>
<p class="frontLead arrow" itemprop="description">Jah, seda ta tegi. Ott Sepa uus huumorikava «Suur rõõm väikestest asjadest» on kohati terav ja ootamatu, ennekõike ennustuslik, ent siiski naljakas. Päevakajaliste presidendinaljade ja kohustuslikele «küll eestlane on ikka nõme»-teemade kõrval ei puudu noku- ja pedenaljad ehk huumorit leidub igale maitsele.</p></a></article></section><section class="frontBlock frontType12"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3870233"><a href="http://kultuur.postimees.ee/3870233/healoomulise-hedonismi-sumptomid" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="318" height="198" data-src="//f2.pmo.ee/f/2016/10/12/5948779t89h44e2.jpg"></span><h1 class="frontHeading" itemprop="name">Healoomulise hedonismi sümptomid</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3870097"><a href="http://kultuur.postimees.ee/3870097/kirjandus-kui-pettus-elena-ferrante-lugu" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="318" height="198" data-src="//f2.pmo.ee/f/2016/10/12/5948711t89hba1a.jpg"></span><h1 class="frontHeading" itemprop="name">Kirjandus kui pettus- Elena Ferrante lugu</h1></a></article></section></div>
<div class="groupContentEnd"></div>
</div>
<div class="groupBottom" style="background-color: rgb(255, 0, 64);"><div class="groupConnectBottom" style="border-color: rgb(255, 0, 64);"></div></div>

<div class="am_ads centAd thinAds" id="am_adpos_454"><div class="reklaami_riba"></div></div>
<div class="groupHeader groupHeaderColor-5473887 movable">
<div class="groupConnectTop" style="background-color: rgb(83, 134, 95);"></div>
<div class="frontGroupHeading" style="border-top-color: rgb(83, 134, 95);">sport</div>
</div>
<div class="groupConnectMiddle" style="border-color: rgb(83, 134, 95);">
<div class="groupContent">
<section class="frontBlock frontType1"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3870239"><a href="http://sport.postimees.ee/3870239/mardna-dopingukusimuses-tuleks-halli-tsooni-koomale-tommata" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="648" height="298" data-src="//f6.pmo.ee/f/2014/02/06/2799848t81h8964.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="font-size:1.2em; line-height:1.1em">Mardna: dopinguküsimuses tuleks halli tsooni koomale tõmmata</span><span class="frontComments dataLink" data-href="http://sport.postimees.ee/3870239/mardna-dopingukusimuses-tuleks-halli-tsooni-koomale-tommata#comments" data-article="3870239">1</span>
</h1>
<p class="frontLead arrow" itemprop="description">«Et asi oleks selge: mina olen sada protsenti dopinguainete tarvitamise vastu, ja kui reeglid on kokku lepitud, tuleb neist kinni pidada. Küll aga võime arutleda selle üle, kas need reeglid on mõistlikud või mitte,» sõnab üks Eesti tuntumaid spordiarste Mihkel Mardna. </p></a></article></section><section class="frontBlock frontType6"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3870489"><a href="http://sport.postimees.ee/3870489/naisepeksjast-jaapurjetaja-juhib-koos-isaga-alaliitu" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="369" height="190" data-src="//f1.pmo.ee/f/2016/10/12/5948911t233h95f3.jpg"></span><h1 class="frontHeading" itemprop="name">Naisepeksjast jääpurjetaja juhib koos isaga alaliitu<span class="frontComments dataLink" data-href="http://sport.postimees.ee/3870489/naisepeksjast-jaapurjetaja-juhib-koos-isaga-alaliitu#comments" data-article="3870489">2</span>
</h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3870715"><a href="http://sport.postimees.ee/3870715/tartu-imeline-voit-varjutas-hetkeks-mured-aga-vigastused-sunnivad-otsima-lisajoudu" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="265" height="190" data-src="//f1.pmo.ee/f/2016/10/12/5950033t234h46b0.jpg"></span><h1 class="frontHeading" itemprop="name">Tartu imeline võit varjutas hetkeks mured</h1></a></article></span></section><section class="frontBlock frontType12"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3866389"><a href="http://pluss.postimees.ee/3866389/mercedes-voitis-tiitli-rosberg-suurendas-edu" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="318" height="198" data-src="//f4.pmo.ee/f/2016/10/09/5937909t89hd327.jpg"></span><h1 class="frontHeading" itemprop="name">Mercedes võitis tiitli, Rosberg suurendas edu</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3870529"><a href="http://sport.postimees.ee/3870529/ukskoikne-mm-naftariigi-korbekuumuses" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="318" height="198" data-src="//f6.pmo.ee/f/2016/10/12/5949151t89h00b2.jpg"></span><h1 class="frontHeading" itemprop="name">Ükskõikne MM naftariigi kõrbekuumuses</h1></a></article></section></div>
<div class="groupContentEnd"></div>
</div>
<div class="groupBottom" style="background-color: rgb(83, 134, 95);"><div class="groupConnectBottom" style="border-color: rgb(83, 134, 95);"></div></div>

<div class="am_ads centAd thinAds" id="am_adpos_456"><div class="reklaami_riba"></div></div>
<div class="groupHeader groupHeaderColor-15828992 movable">
<div class="groupConnectTop" style="background-color: rgb(241, 136, 0);"></div>
<div class="frontGroupHeading" style="border-top-color: rgb(241, 136, 0);">kodu&amp;aed</div>
</div>
<div class="groupConnectMiddle" style="border-color: rgb(241, 136, 0);">
<div class="groupContent"><section class="frontBlock frontType6"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3869799"><a href="http://tarbija24.postimees.ee/3869799/paiksejaamaga-metsatalus-jaab-petrooleumilamp-joude-seisma" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="369" height="190" data-src="//f1.pmo.ee/f/2016/10/12/5948963t233h2002.jpg"></span><p class="frontAdditional" data-article="3869799">Lisatud galerii.</p>
<h1 class="frontHeading" itemprop="name">Päiksejaamaga metsatalus jääb petrooleumilamp jõude seisma</h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3869777"><a href="http://tarbija24.postimees.ee/3869777/paiksepaneelid-asendavad-metsatallu-viivad-elektriliinid" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="265" height="190" data-src="//f1.pmo.ee/f/2016/10/12/5948973t234hf7be.jpg"></span><h1 class="frontHeading" itemprop="name">Päiksepaneelid asendavad metsatallu viivad elektriliinid</h1></a></article></span></section></div>
<div class="groupContentEnd"></div>
</div>
<div class="groupBottom" style="background-color: rgb(241, 136, 0);"><div class="groupConnectBottom" style="border-color: rgb(241, 136, 0);"></div></div>
<section class="frontBlock frontType1 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3868699"><a href="http://pluss.postimees.ee/3868699/laevakaitsjatele-paaseteed-ei-paista" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="648" height="298" data-src="//f3.pmo.ee/f/2016/06/02/5461199t81hd917.jpg"></span><h1 class="frontHeading" itemprop="name">Laevakaitsjatele pääseteed ei paista</h1></a></article></section><section class="frontBlock frontType12 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3869139"><a href="http://www.postimees.ee/3869139/peksu-ohver-soovis-mehe-karistamata-jatmist" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="318" height="198" data-src="//f4.pmo.ee/f/2014/01/09/2740796t89hbe19.jpg"></span><h1 class="frontHeading" itemprop="name">Peksu ohver soovis mehe karistamata jätmist</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3869043"><a href="http://pluss.postimees.ee/3869043/tuleval-aastal-algab-tallinna-tartu-maantee-ehitus" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="318" height="198" data-src="//f3.pmo.ee/f/2016/09/27/5888567t89hf20d.jpg"></span><h1 class="frontHeading" itemprop="name">Tuleval aastal algab Tallinna-Tartu maantee ehitus</h1></a></article></section><div class="am_ads centAd thinAds" id="am_adpos_458"><div class="reklaami_riba"></div></div>
<section class="frontBlock frontType1 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3869119"><a href="http://www.postimees.ee/3869119/kuhu-jaid-lubatud-parvlaevad" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="648" height="298" data-src="//f5.pmo.ee/f/2016/10/09/5937903t81he81a.jpg"></span><h1 class="frontHeading" itemprop="name">Kuhu jäid lubatud parvlaevad?<span class="frontComments dataLink" data-href="http://www.postimees.ee/3869119/kuhu-jaid-lubatud-parvlaevad#comments" data-article="3869119">7</span>
</h1></a></article></section><section class="frontBlock frontType12 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3868993"><a href="http://pluss.postimees.ee/3868993/onnetuse-merepaastekoolitusel-pohjustas-instruktori-eksimus" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="318" height="198" data-src="//f1.pmo.ee/f/2015/07/08/4259815t89hdfd9.jpg"></span><h1 class="frontHeading" itemprop="name">Õnnetuse merepäästekoolitusel põhjustas instruktori eksimus</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3869055"><a href="http://pluss.postimees.ee/3869055/riigikohus-andis-tuulikuvaidluses-oiguse-kohalikule-elanikule" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="318" height="198" data-src="//f5.pmo.ee/f/2016/08/11/5709827t89hd1b5.jpg"></span><h1 class="frontHeading" itemprop="name">Riigikohus andis tuulikuvaidluses õiguse kohalikule elanikule</h1></a></article></section><section class="frontBlock frontType12 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3869053"><a href="http://pluss.postimees.ee/3869053/vao-keskuse-suutamise-uurimine-lopetati-tulemuseta" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="318" height="198" data-src="//f2.pmo.ee/f/2015/09/03/4446967t89h8e9a.jpg"></span><h1 class="frontHeading" itemprop="name">Vao keskuse süütamise uurimine lõpetati tulemuseta<span class="frontComments dataLink" data-href="http://pluss.postimees.ee/3869053/vao-keskuse-suutamise-uurimine-lopetati-tulemuseta#comments" data-article="3869053">10</span>
</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3868821"><a href="http://pluss.postimees.ee/3868821/segased-lood-tehumardi-lahinguga" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="318" height="198" data-src="//f4.pmo.ee/f/2016/10/11/5945383t89h36c1.jpg"></span><h1 class="frontHeading" itemprop="name">Segased lood Tehumardi lahinguga</h1></a></article></section><div class="groupHeader groupHeaderColor-10098456 movable">
<div class="groupConnectTop" style="background-color: rgb(154, 23, 24);"></div>
<div class="frontGroupHeading" style="border-top-color: rgb(154, 23, 24);">MAJANDUS</div>
</div>
<div class="groupConnectMiddle" style="border-color: rgb(154, 23, 24);">
<div class="groupContent">
<section class="frontBlock frontType1"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3868965"><a href="http://majandus24.postimees.ee/3868965/vorstiga-rail-balticu-vastu" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="648" height="298" data-src="//f5.pmo.ee/f/2016/09/09/5811741t81h9fc3.jpg"></span><h1 class="frontHeading" itemprop="name">Vorstiga Rail Balticu vastu<span class="frontComments dataLink" data-href="http://majandus24.postimees.ee/3868965/vorstiga-rail-balticu-vastu#comments" data-article="3868965">3</span>
</h1></a></article></section><section class="frontBlock frontType2"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3868953"><a href="http://majandus24.postimees.ee/3868953/putini-sonad-tostsid-kutuse-hinda" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="326" height="298" data-src="//f4.pmo.ee/f/2012/08/17/1275642t82hd377.jpg"></span><h1 class="frontHeading" itemprop="name">Putini sõnad tõstsid kütuse hinda<span class="frontComments dataLink" data-href="http://majandus24.postimees.ee/3868953/putini-sonad-tostsid-kutuse-hinda#comments" data-article="3868953">2</span>
</h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3868809"><a href="http://majandus24.postimees.ee/3868809/pensionifondide-investeeringud-eestisse" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="320" height="120" data-src="//f3.pmo.ee/f/2016/10/11/5945557t232h80f3.jpg"></span><p class="frontAdditional" data-article="3868809">KOMMENTAAR</p>
<h1 class="frontHeading" itemprop="name">Pensionifondide investeeringud Eestisse<span class="frontComments dataLink" data-href="http://majandus24.postimees.ee/3868809/pensionifondide-investeeringud-eestisse#comments" data-article="3868809">2</span>
</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3869103"><a href="http://pluss.postimees.ee/3869103/odav-nael-meelitab-poodlejad-londonisse" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="320" height="120" data-src="//f5.pmo.ee/f/2013/09/05/2088187t232hf37e.jpg"></span><h1 class="frontHeading" itemprop="name">Odav nael meelitab poodlejad Londonisse</h1></a></article></span></section><section class="frontBlock frontType12"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3868801"><a href="http://majandus24.postimees.ee/3868801/trump-ja-buffett-astusid-maksude-parast-sonasotta" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="318" height="198" data-src="//f6.pmo.ee/f/2016/10/11/5945527t89h11d7.jpg"></span><h1 class="frontHeading" itemprop="name">Trump ja Buffett astusid maksude pärast sõnasõtta </h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3868833"><a href="http://pluss.postimees.ee/3868833/galaxy-note-7-tootmine-lopetatakse" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="318" height="198" data-src="//f4.pmo.ee/f/2016/09/02/5790551t89h78ef.jpg"></span><h1 class="frontHeading" itemprop="name">Galaxy Note 7 tootmine lõpetatakse</h1></a></article></section></div>
<div class="groupContentEnd"></div>
</div>
<div class="groupBottom" style="background-color: rgb(154, 23, 24);"><div class="groupConnectBottom" style="border-color: rgb(154, 23, 24);"></div></div>
<div class="groupHeader groupHeaderColor-10098456 movable">
<div class="groupConnectTop" style="background-color: rgb(154, 23, 24);"></div>
<div class="frontGroupHeading" style="border-top-color: rgb(154, 23, 24);">VÄLISMAA</div>
</div>
<div class="groupConnectMiddle" style="border-color: rgb(154, 23, 24);">
<div class="groupContent">
<section class="frontBlock frontType1"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3868949"><a href="http://pluss.postimees.ee/3868949/haiti-orkaaniohvreid-maetakse-massihaudadesse" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="648" height="298" data-src="//f6.pmo.ee/f/2016/10/11/5945337t81hfc73.jpg"></span><h1 class="frontHeading" itemprop="name">Haiti orkaaniohvreid maetakse massihaudadesse </h1></a></article></section><section class="frontBlock frontType2"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3868675"><a href="http://pluss.postimees.ee/3868675/kohalik-vaade-leedu-valimised-toid-facebooki-polvkonnale-uut-lootust" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="326" height="298" data-src="//f1.pmo.ee/f/2016/10/11/5945163t82ha6ff.jpg"></span><h1 class="frontHeading" itemprop="name">KOHALIK VAADE: Leedu valimised tõid Facebooki põlvkonnale uut lootust</h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3863233"><a href="http://pluss.postimees.ee/3863233/uhendriike-terroriseerib-pahatahtlike-klounide-laine" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="320" height="120" data-src="//f5.pmo.ee/f/2016/10/06/5927251t232h9c3b.jpg"></span><h1 class="frontHeading" itemprop="name">Ühendriike terroriseerib pahatahtlike klounide laine<span class="frontComments dataLink" data-href="http://pluss.postimees.ee/3863233/uhendriike-terroriseerib-pahatahtlike-klounide-laine#comments" data-article="3863233">3</span>
</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3868571"><a href="http://pluss.postimees.ee/3868571/usbekistanis-kaotas-sunnitaja-lapse-sest-arst-oli-pollul-tool" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="320" height="120" data-src="//f1.pmo.ee/f/2016/10/11/5944759t232hb6dc.jpg"></span><h1 class="frontHeading" itemprop="name">Usbekistanis kaotas sünnitaja lapse, sest arst oli põllul tööl</h1></a></article></span></section></div>
<div class="groupContentEnd"></div>
</div>
<div class="groupBottom" style="background-color: rgb(154, 23, 24);"><div class="groupConnectBottom" style="border-color: rgb(154, 23, 24);"></div></div>
<div class="groupHeader groupHeaderColor-10098456 movable">
<div class="groupConnectTop" style="background-color: rgb(154, 23, 24);"></div>
<div class="frontGroupHeading" style="border-top-color: rgb(154, 23, 24);">ARVAMUS</div>
</div>
<div class="groupConnectMiddle" style="border-color: rgb(154, 23, 24);">
<div class="groupContent">
<section class="frontBlock frontType1"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3869127"><a href="http://arvamus.postimees.ee/3869127/juhtkiri-uurijad-tegid-mis-voimalik-tode-vao-polengu-kohta-ei-selgunud" class="frontUrl" title="" itemprop="url"><h1 class="frontHeading" itemprop="name">Juhtkiri: uurijad tegid, mis võimalik. Tõde ei selgunud<span class="frontComments dataLink" data-href="http://arvamus.postimees.ee/3869127/juhtkiri-uurijad-tegid-mis-voimalik-tode-vao-polengu-kohta-ei-selgunud#comments" data-article="3869127">2</span>
</h1></a></article></section><section class="frontBlock frontType12"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3868519"><a href="http://arvamus.postimees.ee/3868519/maris-joks-presidendi-nime-kaanamisest-kui-keelereeglitega-vastuolu-pole-tuleb-inimese-soovidega-arvestada" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="318" height="198" data-src="//f3.pmo.ee/f/2016/09/30/5903279t89h8c74.jpg"></span><h1 class="frontHeading" itemprop="name">Maris Jõks presidendi nime käänamisest: kui keelereeglitega vastuolu pole, tuleb inimese soovidega arvestada<span class="frontComments dataLink" data-href="http://arvamus.postimees.ee/3868519/maris-joks-presidendi-nime-kaanamisest-kui-keelereeglitega-vastuolu-pole-tuleb-inimese-soovidega-arvestada#comments" data-article="3868519">2</span>
</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3868559"><a href="http://arvamus.postimees.ee/3868559/heido-ots-presidendi-nime-kaanamisest-keiser-pole-keelemehest-korgemal" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="318" height="198" data-src="//f6.pmo.ee/f/2013/09/05/2096347t89hff87.jpg"></span><h1 class="frontHeading" itemprop="name">Heido Ots presidendi nime käänamisest: keiser pole keelemehest kõrgemal<span class="frontComments dataLink" data-href="http://arvamus.postimees.ee/3868559/heido-ots-presidendi-nime-kaanamisest-keiser-pole-keelemehest-korgemal#comments" data-article="3868559">1</span>
</h1></a></article></section></div>
<div class="groupContentEnd"></div>
</div>
<div class="groupBottom" style="background-color: rgb(154, 23, 24);"><div class="groupConnectBottom" style="border-color: rgb(154, 23, 24);"></div></div></div></div></section><section id="rightContent"><section class="searchBar"><form action="/search" method="get" class="searchForm" id="searchBar"><input type="text" name="sisu" class="searchText" placeholder="Otsi teemat või märksõna..."><input type="hidden" name="section" value="674"><button class="searchButton" type="submit"></button></form></section><script class="pmuserScript">window.pmuserBlockWrite("964b441279bbd13eed3b3d72316f5e2d");</script><div class="dfp_ad" id="dfp58012f1d95e2d"><script>googletag.cmd.push(function() { googletag.display("dfp58012f1d95e2d"); });</script></div><div class="dfp_ad" id="dfp58012f1d95ea1"><script>googletag.cmd.push(function() { googletag.display("dfp58012f1d95ea1"); });</script></div><section class="latestNews scrollSection"><span class="sectionBorder"></span><header><a href="http://pluss.postimees.ee/uudised">Viimased uudised</a></header><div class="sidebarBlockContent"><div class="item odd"><div class="time ">22:11</div><div class="heading"><a href="http://pluss.postimees.ee/3873521/omastamises-suudistatav-raamatupidaja-astus-kohtu-ette">Omastamises süüdistatav raamatupidaja astus kohtu ette</a> </div><div class="clearer"></div></div><div class="item even"><div class="time ">20:00</div><div class="heading"><a href="http://pluss.postimees.ee/3873695/majanduse-luhiuudised">Majanduse lühiuudised</a> </div><div class="clearer"></div></div><div class="item odd"><div class="time ">19:45</div><div class="heading"><a href="http://arvamus.postimees.ee/3873571/juhtkiri-armagate-i-oppetunnid">Juhtkiri: Ärmagate’i õppetunnid</a> <a class="com" href="http://arvamus.postimees.ee/3873571/juhtkiri-armagate-i-oppetunnid#comments">(1)</a></div><div class="clearer"></div></div><div class="item even"><div class="time ">18:46</div><div class="heading"><a href="http://arvamus.postimees.ee/3870481/hanno-ojalo-legendaarne-tehumardi-oolahing">Hanno Ojalo: legendaarne Tehumardi öölahing</a> </div><div class="clearer"></div></div><div class="item odd"><div class="time ">17:03</div><div class="heading"><a href="http://arvamus.postimees.ee/3871901/urve-eslas-kolm-kohtumist-valge-maja-lahedal">Urve Eslas: kolm kohtumist Valge Maja lähedal</a> </div><div class="clearer"></div></div><div class="item even"><div class="time ">15:39</div><div class="heading"><a href="http://tartu.postimees.ee/3872065/hommikumaine-kohtub-ohtumaisega">Hommikumaine kohtub õhtumaisega</a> </div><div class="clearer"></div></div><div class="item odd"><div class="time ">14:55</div><div class="heading"><a href="http://sport.postimees.ee/3871919/poksimaailm-uue-valitseja-otsingul">Poksimaailm uue valitseja otsingul</a> </div><div class="clearer"></div></div><div class="item even"><div class="time ">14:08</div><div class="heading"><a href="http://tartu.postimees.ee/3871969/edukas-kampaania-toi-giannile-preemiaporgandid">Edukas kampaania tõi  Giannile preemiaporgandid</a> </div><div class="clearer"></div></div><div class="item odd"><div class="time ">13:27</div><div class="heading"><a href="http://sport.postimees.ee/3872051/reim-eesti-kaotab-pidevalt-talente">Reim: Eesti kaotab pidevalt talente </a> </div><div class="clearer"></div></div><div class="item even"><div class="time ">13:27</div><div class="heading"><a href="http://reis.postimees.ee/3871963/sri-lanka-omaparane-loodus-on-matkahuviliste-paradiis">Sri Lanka omapärane loodus on matkahuviliste paradiis</a> </div><div class="clearer"></div></div><div class="item odd"><div class="time ">13:16</div><div class="heading"><a href="http://tartu.postimees.ee/3871997/muuseumid-ootavad-manguvalju-avastama">Muuseumid ootavad mänguvälju avastama</a> </div><div class="clearer"></div></div><div class="item even"><div class="time ">12:53</div><div class="heading"><a href="http://tartu.postimees.ee/3872055/soprade-soit-teeb-suure-tiiru-umber-tartu">Sõprade sõit teeb  suure tiiru ümber Tartu</a> </div><div class="clearer"></div></div><div class="item odd"><div class="time ">11:46</div><div class="heading"><a href="http://tartu.postimees.ee/3872067/a-festival-toob-lavale-teatrielamusi-mitmes-keeles">A-festival  toob lavale teatrielamusi mitmes keeles</a> </div><div class="clearer"></div></div><div class="item even"><div class="time ">11:46</div><div class="heading"><a href="http://sport.postimees.ee/3872027/kas-kiitust-teeninud-klavan-saab-suure-voimaluse-matsis-manu-vastu">Kas kiitust teeninud Klavan saab suure võimaluse matšis ManU vastu?</a> </div><div class="clearer"></div></div><div class="item odd"><div class="time ">11:43</div><div class="heading"><a href="http://arvamus.postimees.ee/3871599/postimees-1938-aastal-varviline-foto-torjub-must-valge-arvatavasti-valja">Postimees 1938. aastal: värviline foto tõrjub must-valge arvatavasti välja</a> </div><div class="clearer"></div></div><div class="item even"><div class="time ">11:06</div><div class="heading"><a href="http://arvamus.postimees.ee/3871733/henrik-roonemaa-kull-me-nutitelefonist-ukskord-ara-tudineme">Henrik Roonemaa: küll me nutitelefonist ükskord ära tüdineme</a> <a class="com" href="http://arvamus.postimees.ee/3871733/henrik-roonemaa-kull-me-nutitelefonist-ukskord-ara-tudineme#comments">(1)</a></div><div class="clearer"></div></div><div class="item odd"><div class="time ">11:04</div><div class="heading"><a href="http://arvamus.postimees.ee/3871377/jaak-allik-presidendi-valimise-kord-ei-vaja-muutmist">Jaak Allik: presidendi valimise kord ei vaja muutmist</a> <a class="com" href="http://arvamus.postimees.ee/3871377/jaak-allik-presidendi-valimise-kord-ei-vaja-muutmist#comments">(5)</a></div><div class="clearer"></div></div><div class="item even"><div class="time ">10:31</div><div class="heading"><a href="http://tartu.postimees.ee/3872031/tartu-valla-elanikud-paasevad-tana-ermi-tasuta"> Tartu valla elanikud pääsevad täna ERMi tasuta</a> </div><div class="clearer"></div></div><div class="item odd"><div class="time ">10:29</div><div class="heading"><a href="http://tartu.postimees.ee/3872035/vahi-tuliounale-ei-ole-ikka-veel-lahendust">Vahi tüliõunale ei ole ikka veel lahendust</a> </div><div class="clearer"></div></div><div class="item even"><div class="time ">10:06</div><div class="heading"><a href="http://arvamus.postimees.ee/3872197/juhtkiri-kaitsekulud-peavad-kasvama-ja-liitlassuhted-tihenema">Juhtkiri: kaitsekulud peavad kasvama ja liitlassuhted tihenema </a> <a class="com" href="http://arvamus.postimees.ee/3872197/juhtkiri-kaitsekulud-peavad-kasvama-ja-liitlassuhted-tihenema#comments">(2)</a></div><div class="clearer"></div></div><div class="clearer"></div></div><div class="item odd" style="text-align: center;"><a href="http://pluss.postimees.ee/uudised" class="allNews">Kõik viimased uudised</a></div></section><a href="http://digileht.postimees.ee"><img src="//f.pmo.ee/s/v2/img/paberleht_netis_330x80.png"></a><!--<a href="http://www.postimees.ee/digileht"><img src="//f.pmo.ee/s/v2/img/paberleheReklaam.png"></a>--><section class="textSection mixedSection"><span class="sectionBorder "></span><header><a href="http://www.postimees.ee/rubriik/81">Postimees<span class="showMore">Kõik<span class="whiteArrow "></span></span></a></header><div class="sidebarBlockContent"><div class="item odd single"><a href="http://www.postimees.ee/3873527/ligi-nebokati-ja-kallase-mottevahetus-oli-tarbetult-terav-ja-sobimatu" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f5.pmo.ee/f/2016/09/19/5858931t90h5e54.jpg" alt="Ligi: Nebokati ja Kallase mõttevahetus oli tarbetult terav ja sobimatu" width="312" height="143"></a><h1 class="title"><a href="http://www.postimees.ee/3873527/ligi-nebokati-ja-kallase-mottevahetus-oli-tarbetult-terav-ja-sobimatu">Ligi: Nebokati ja Kallase mõttevahetus oli tarbetult terav ja sobimatu</a><a class="com" href="http://www.postimees.ee/3873527/ligi-nebokati-ja-kallase-mottevahetus-oli-tarbetult-terav-ja-sobimatu#comments"> (1)</a></h1><div class="clearer"></div></div><div class="item even"><div class="itemLeft halfSizeItem"><a href="http://arvamus.postimees.ee/3870339/g-richard-olds-arstide-kodumaalt-lahkumine-on-globaalne-probleem" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f4.pmo.ee/f/2012/10/02/1352684t91he7c8.jpg" alt="G. Richard Olds: arstide kodumaalt lahkumine on globaalne probleem" width="152" height="94"></a><h1 class="title"><a href="http://arvamus.postimees.ee/3870339/g-richard-olds-arstide-kodumaalt-lahkumine-on-globaalne-probleem">G. Richard Olds: arstide kodumaalt lahkumine on globaalne probleem</a></h1><div class="clearer"></div></div><div class="itemRight halfSizeItem"><a href="http://www.postimees.ee/3872293/kallas-kinnitas-et-uue-erakonna-loomise-plaani-tal-praegu-siiski-pole" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f1.pmo.ee/f/2016/09/09/5812301t91h99e8.jpg" alt="Kallas kinnitas, et uue erakonna loomise plaani tal praegu siiski pole" width="152" height="94"></a><h1 class="title"><a href="http://www.postimees.ee/3872293/kallas-kinnitas-et-uue-erakonna-loomise-plaani-tal-praegu-siiski-pole">Kallas kinnitas, et uue erakonna loomise plaani tal praegu siiski pole</a><a class="com" href="http://www.postimees.ee/3872293/kallas-kinnitas-et-uue-erakonna-loomise-plaani-tal-praegu-siiski-pole#comments"> (23)</a></h1><div class="clearer"></div></div><div class="clearer"></div></div><div class="clearer"></div><div class="item odd line"><div class="time ">21:48</div><div class="heading"><a href="http://www.postimees.ee/3873735/politoloog-uue-partei-asutamine-on-keerulisem-kui-mone-aasta-eest">Politoloog: uue partei asutamine on keerulisem kui mõne aasta eest</a> </div><div class="clearer"></div></div><div class="item even line"><div class="time ">21:31</div><div class="heading"><a href="http://www.postimees.ee/3873727/laulupeo-ja-tantsupeo-ideede-ning-juhtide-konkursile-laekus-8-tood">Laulupeo ja tantsupeo ideede ning juhtide konkursile laekus 8 tööd</a> </div><div class="clearer"></div></div><div class="item odd line"><div class="time ">20:37</div><div class="heading"><a href="http://www.postimees.ee/3873707/riik-kaalub-parnu-lennujaama-renoveerimist">Riik kaalub Pärnu lennujaama renoveerimist</a> </div><div class="clearer"></div></div><div class="item even line"><div class="time ">19:16</div><div class="heading"><a href="http://www.postimees.ee/3873645/minister-oviir-andis-easile-suunise-viia-labi-ou-ermamaa-juhtumi-suhtes-audit">Minister Oviir andis EASile suunise viia läbi OÜ Ermamaa juhtumi suhtes audit</a> <a class="com" href="http://www.postimees.ee/3873645/minister-oviir-andis-easile-suunise-viia-labi-ou-ermamaa-juhtumi-suhtes-audit#comments"> (4)</a></div><div class="clearer"></div></div><div class="clearer"></div></div></section><!-- PM --><div class="dfp_ad" id="dfp58012f1d95f14"><script>googletag.cmd.push(function() { googletag.display("dfp58012f1d95f14"); });</script></div><div class="frontPlace" data-section="2225"><div class="frontPage"><section class="frontType28 frontBlock textSection nonGroup"><header class="sectionHeader blockHeading blockColor colorPicker"><span class="blockHeadingText">Uudised</span><div class="colorWrap">
<div class="colorBox" data-color="#000000" style="background-color: #000000"></div>
<div class="colorBox" data-color="#ffffff" style="background-color: #ffffff"></div>
<div class="colorBox" data-color="#9A1718" style="background-color: #9A1718"></div>
<div class="colorBox" data-color="#F18800" style="background-color: #F18800"></div>
<div class="colorBox" data-color="#53865F" style="background-color: #53865F"></div>
<div class="colorBox" data-color="#015F9F" style="background-color: #015F9F"></div>
</div></header><div class="sidebarBlockContent"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3866323"><a href="http://pluss.postimees.ee/3866323/elukaaslast-johkralt-peksnud-mees-paases-tingimisi-vangistusega" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f5.pmo.ee/f/2014/01/09/2740796t90h175c.jpg" alt="" class="image" itemprop="image" height="143" width="312"></span><h1 class="frontHeading" itemprop="name">Elukaaslast jõhkralt peksnud mees pääses tingimisi vangistusega</h1></a></article></div></section><section class="frontType29 frontBlock textSection nonGroup"><div class="sidebarBlockContent">
<span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3865023"><a href="http://pluss.postimees.ee/3865023/neli-lugu-ilvesest" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f5.pmo.ee/f/2016/10/07/5932281t91hfdbe.jpg" alt="" class="image" itemprop="image" height="94" width="152"></span><h1 class="frontHeading" itemprop="name">Neli lugu Ilvesest</h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3864975"><a href="http://pluss.postimees.ee/3864975/soja-eest-pogenenud-lapsed-utlevad-esimesi-eestikeelseid-sonu" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f1.pmo.ee/f/2016/10/07/5931707t91hb241.jpg" alt="" class="image" itemprop="image" height="94" width="152"></span><h1 class="frontHeading" itemprop="name">Sõja eest põgenenud lapsed ütlevad esimesi eestikeelseid sõnu<span class="frontComments dataLink" data-href="http://pluss.postimees.ee/3864975/soja-eest-pogenenud-lapsed-utlevad-esimesi-eestikeelseid-sonu#comments" data-article="3864975">20</span>
</h1></a></article></span>
</div></section><section class="frontType29 frontBlock textSection nonGroup"><header class="sectionHeader blockHeading blockColor colorPicker"><span class="blockHeadingText">majandus</span><div class="colorWrap">
<div class="colorBox" data-color="#000000" style="background-color: #000000"></div>
<div class="colorBox" data-color="#ffffff" style="background-color: #ffffff"></div>
<div class="colorBox" data-color="#9A1718" style="background-color: #9A1718"></div>
<div class="colorBox" data-color="#F18800" style="background-color: #F18800"></div>
<div class="colorBox" data-color="#53865F" style="background-color: #53865F"></div>
<div class="colorBox" data-color="#015F9F" style="background-color: #015F9F"></div>
</div></header><div class="sidebarBlockContent">
<span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3865227"><a href="http://pluss.postimees.ee/3865227/pangakonto-loomine-video-abil-eeldab-maarust" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f5.pmo.ee/f/2013/11/29/2655678t91hc242.jpg" alt="" class="image" itemprop="image" height="94" width="152"></span><h1 class="frontHeading" itemprop="name">Pangakonto loomine video abil eeldab määrust</h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3865509"><a href="http://majandus24.postimees.ee/3865509/euroopa-komisjon-ahvardab-leedut-rail-balticu-toetusrahadest-ilmajatmisega" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f4.pmo.ee/f/2016/09/07/5802941t91h2661.jpg" alt="" class="image" itemprop="image" height="94" width="152"></span><h1 class="frontHeading" itemprop="name">Euroopa Komisjon ähvardab Leedut Rail Balticu toetusrahadest ilmajätmisega<span class="frontComments dataLink" data-href="http://majandus24.postimees.ee/3865509/euroopa-komisjon-ahvardab-leedut-rail-balticu-toetusrahadest-ilmajatmisega#comments" data-article="3865509">4</span>
</h1></a></article></span>
</div></section><section class="frontType29 frontBlock textSection nonGroup"><header class="sectionHeader blockHeading blockColor colorPicker"><span class="blockHeadingText">Arvamus </span><div class="colorWrap">
<div class="colorBox" data-color="#000000" style="background-color: #000000"></div>
<div class="colorBox" data-color="#ffffff" style="background-color: #ffffff"></div>
<div class="colorBox" data-color="#9A1718" style="background-color: #9A1718"></div>
<div class="colorBox" data-color="#F18800" style="background-color: #F18800"></div>
<div class="colorBox" data-color="#53865F" style="background-color: #53865F"></div>
<div class="colorBox" data-color="#015F9F" style="background-color: #015F9F"></div>
</div></header><div class="sidebarBlockContent">
<span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3866139"><a href="http://arvamus.postimees.ee/3866139/kirjanike-poordumine-sona-ja-valjendusvabaduse-toetuseks" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f4.pmo.ee/f/2016/10/10/5938547t91h7aec.jpg" alt="" class="image" itemprop="image" height="94" width="152"></span><h1 class="frontHeading" itemprop="name">Kirjanike pöördumine sõna- ja väljendusvabaduse toetuseks<span class="frontComments dataLink" data-href="http://arvamus.postimees.ee/3866139/kirjanike-poordumine-sona-ja-valjendusvabaduse-toetuseks#comments" data-article="3866139">6</span>
</h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3860533"><a href="http://arvamus.postimees.ee/3860533/aimar-ventsel-odinlaste-proletaarne-protest-eliidi-vastu" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f2.pmo.ee/f/2016/09/28/5894539t91hb9c9.jpg" alt="" class="image" itemprop="image" height="94" width="152"></span><h1 class="frontHeading" itemprop="name">Aimar Ventsel: odinlaste proletaarne protest eliidi vastu<span class="frontComments dataLink" data-href="http://arvamus.postimees.ee/3860533/aimar-ventsel-odinlaste-proletaarne-protest-eliidi-vastu#comments" data-article="3860533">15</span>
</h1></a></article></span>
</div></section><section class="frontType28 frontBlock textSection nonGroup"><header class="sectionHeader blockHeading blockColor colorPicker"><span class="blockHeadingText">Kultuur</span><div class="colorWrap">
<div class="colorBox" data-color="#000000" style="background-color: #000000"></div>
<div class="colorBox" data-color="#ffffff" style="background-color: #ffffff"></div>
<div class="colorBox" data-color="#9A1718" style="background-color: #9A1718"></div>
<div class="colorBox" data-color="#F18800" style="background-color: #F18800"></div>
<div class="colorBox" data-color="#53865F" style="background-color: #53865F"></div>
<div class="colorBox" data-color="#015F9F" style="background-color: #015F9F"></div>
</div></header><div class="sidebarBlockContent"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3863779"><a href="http://kultuur.postimees.ee/3863779/tuumhoone-tulemine-uus-eesti-rahva-muuseum" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f2.pmo.ee/f/2016/10/06/5928789t90h7d9c.jpg" alt="" class="image" itemprop="image" height="143" width="312"></span><h1 class="frontHeading" itemprop="name">Tuumhoone tulemine: uus Eesti Rahva Muuseum</h1></a></article></div></section><section class="frontType29 frontBlock textSection nonGroup"><header class="sectionHeader blockHeading blockColor colorPicker"><span class="blockHeadingText">välised</span><div class="colorWrap">
<div class="colorBox" data-color="#000000" style="background-color: #000000"></div>
<div class="colorBox" data-color="#ffffff" style="background-color: #ffffff"></div>
<div class="colorBox" data-color="#9A1718" style="background-color: #9A1718"></div>
<div class="colorBox" data-color="#F18800" style="background-color: #F18800"></div>
<div class="colorBox" data-color="#53865F" style="background-color: #53865F"></div>
<div class="colorBox" data-color="#015F9F" style="background-color: #015F9F"></div>
</div></header><div class="sidebarBlockContent">
<span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3864441"><a href="http://pluss.postimees.ee/3864441/aja-peegel-kuidas-nikita-hrustsov-new-yorgis-kingaga-maratses" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f1.pmo.ee/f/2016/10/07/5930591t91h2285.jpg" alt="" class="image" itemprop="image" height="94" width="152"></span><h1 class="frontHeading" itemprop="name">AJA PEEGEL: Kuidas Nikita Hruštšov New Yorgis kingaga märatses <span class="frontComments dataLink" data-href="http://pluss.postimees.ee/3864441/aja-peegel-kuidas-nikita-hrustsov-new-yorgis-kingaga-maratses#comments" data-article="3864441">10</span>
</h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3866495"><a href="http://maailm.postimees.ee/3866495/colombia-president-annetab-nobeli-rahupreemia-konfliktiohvritele" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="94" width="152" data-src="//f4.pmo.ee/f/2016/10/09/5938329t91h0b09.jpg"></span><h1 class="frontHeading" itemprop="name">Colombia president annetab Nobeli rahupreemia konfliktiohvritele</h1></a></article></span>
</div></section></div></div><section class="listSection topComments"><span class="sectionBorder"></span><header>Top lood</header><div class="sidebarBlockContent"><div class="item odd"><a href="http://pluss.postimees.ee/3872095/kultuuritolmu-intsident-sai-lahenduse">Kultuuritolmu intsident sai lahenduse</a><a class="com" href="http://pluss.postimees.ee/3872095/kultuuritolmu-intsident-sai-lahenduse#comments">(9)</a></div><div class="item even"><a href="http://arvamus.postimees.ee/3870481/hanno-ojalo-legendaarne-tehumardi-oolahing">Hanno Ojalo: legendaarne Tehumardi öölahing</a></div><div class="item odd"><a href="http://pluss.postimees.ee/3871717/pettunud-pogenikud-naasevad-euroopast-kodumaale">Pettunud põgenikud naasevad Euroopast kodumaale</a><a class="com" href="http://pluss.postimees.ee/3871717/pettunud-pogenikud-naasevad-euroopast-kodumaale#comments">(3)</a></div><div class="item even"><a href="http://arvamus.postimees.ee/3871729/lugu-kahest-lasnamae-kodutust-ehk-kuidas-kohtusid-vaarkoheldud-naine-ja-morvarist-mees">Lugu kahest Lasnamäe kodutust ehk kuidas kohtusid väärkoheldud naine ja mõrvarist mees</a><a class="com" href="http://arvamus.postimees.ee/3871729/lugu-kahest-lasnamae-kodutust-ehk-kuidas-kohtusid-vaarkoheldud-naine-ja-morvarist-mees#comments">(2)</a></div><div class="item odd"><a href="http://pluss.postimees.ee/3872147/uus-suund-rohkem-ajateenijaid-ja-tipptasemel-luure">Uus suund: rohkem ajateenijaid ja tipptasemel luure</a><a class="com" href="http://pluss.postimees.ee/3872147/uus-suund-rohkem-ajateenijaid-ja-tipptasemel-luure#comments">(14)</a></div><div class="clearer"></div></div></section><div class="dfp_ad" id="am_adpos_248"><script>googletag.cmd.push(function() { googletag.display("am_adpos_248"); });</script></div><section class="textSection mixedSection"><span class="sectionBorder "></span><header><a href="http://pluss.postimees.ee/rubriik/699">AK<span class="showMore">Kõik<span class="whiteArrow "></span></span></a></header><div class="sidebarBlockContent"><div class="item odd single"><a href="http://tehnika.postimees.ee/3862773/arko-olesk-nobeli-preemiate-kaldus-geograafia" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f6.pmo.ee/f/2014/07/28/3240121t90h05cc.jpg" alt="Arko Olesk: Nobeli preemiate kaldus geograafia" width="312" height="143"></a><h1 class="title"><a href="http://tehnika.postimees.ee/3862773/arko-olesk-nobeli-preemiate-kaldus-geograafia">Arko Olesk: Nobeli preemiate kaldus geograafia</a></h1><div class="clearer"></div></div><div class="item even"><div class="itemLeft halfSizeItem"><a href="http://arvamus.postimees.ee/3853399/ene-pajula-veste-mammi-meelest-on-saueaugul-ja-iirimaal-nii-mondagi-uhist" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f3.pmo.ee/f/2015/10/01/4545465t91hfdcc.jpg" alt="Ene Pajula veste: mammi meelest on Saueaugul ja Iirimaal nii mõndagi ühist" width="152" height="94"></a><h1 class="title"><a href="http://arvamus.postimees.ee/3853399/ene-pajula-veste-mammi-meelest-on-saueaugul-ja-iirimaal-nii-mondagi-uhist">Ene Pajula veste: mammi meelest on Saueaugul ja Iirimaal nii mõndagi ühist</a></h1><div class="clearer"></div></div><div class="itemRight halfSizeItem"><a href="http://arvamus.postimees.ee/3862071/peeter-langovitsi-tagasivaade-kerkib-eliitrajoon" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f1.pmo.ee/f/2016/10/05/5923461t91hce1b.jpg" alt="Peeter Langovitsi tagasivaade: kerkib eliitrajoon" width="152" height="94"></a><h1 class="title"><a href="http://arvamus.postimees.ee/3862071/peeter-langovitsi-tagasivaade-kerkib-eliitrajoon">Peeter Langovitsi tagasivaade: kerkib eliitrajoon</a></h1><div class="clearer"></div></div><div class="clearer"></div></div><div class="clearer"></div><div class="item odd line"><div class="time "> 8. okt  </div><div class="heading"><a href="http://pluss.postimees.ee/3863913/kumme-head-asja">Kümme head asja</a> </div><div class="clearer"></div></div><div class="item even line"><div class="time "> 8. okt  </div><div class="heading"><a href="http://pluss.postimees.ee/3863911/mati-ja-volli-uued-seiklused">Mati ja Volli uued seiklused</a> </div><div class="clearer"></div></div><div class="item odd line"><div class="time "> 8. okt  </div><div class="heading"><a href="http://pluss.postimees.ee/3863909/viimane-veerg">Viimane veerg</a> </div><div class="clearer"></div></div><div class="item even line"><div class="time "> 8. okt  </div><div class="heading"><a href="http://pluss.postimees.ee/3863905/eesti-president-on-kaine">Eesti president on kaine!</a> </div><div class="clearer"></div></div><div class="clearer"></div></div></section><!-- AK --><section class="textSection mixedSection"><span class="sectionBorder "></span><header><a href="http://pluss.postimees.ee/rubriik/698">Arter<span class="showMore">Kõik<span class="whiteArrow "></span></span></a></header><div class="sidebarBlockContent"><div class="item odd single"><a href="http://naine24.postimees.ee/3862197/frauenpower-tostab-pead" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f3.pmo.ee/f/2016/10/07/5931021t90h8c9f.jpg" alt="Frauenpower* tõstab pead" width="312" height="143"></a><h1 class="title"><a href="http://naine24.postimees.ee/3862197/frauenpower-tostab-pead">Frauenpower* tõstab pead</a></h1><div class="clearer"></div></div><div class="item even"><div class="itemLeft halfSizeItem"><a href="http://pluss.postimees.ee/3860823/tallinnas-hakatakse-filmiimesid-tegema" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f4.pmo.ee/f/2016/10/06/5928445t91h8d96.jpg" alt="Tallinnas hakatakse filmiimesid tegema" width="152" height="94"></a><h1 class="title"><a href="http://pluss.postimees.ee/3860823/tallinnas-hakatakse-filmiimesid-tegema">Tallinnas hakatakse filmiimesid tegema</a></h1><div class="clearer"></div></div><div class="itemRight halfSizeItem"><a href="http://pluss.postimees.ee/3859279/miks-inimesed-ja-autod-labi-ei-saa" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f1.pmo.ee/f/2016/10/05/5922425t91hdf33.jpg" alt="Miks inimesed ja autod läbi ei saa?" width="152" height="94"></a><h1 class="title"><a href="http://pluss.postimees.ee/3859279/miks-inimesed-ja-autod-labi-ei-saa">Miks inimesed ja autod läbi ei saa?</a></h1><div class="clearer"></div></div><div class="clearer"></div></div><div class="clearer"></div><div class="item odd line"><div class="time "> 8. okt  </div><div class="heading"><a href="http://pluss.postimees.ee/3863653/taiuslikud-voorad">Täiuslikud võõrad</a> </div><div class="clearer"></div></div><div class="item even line"><div class="time "> 8. okt  </div><div class="heading"><a href="http://pluss.postimees.ee/3863023/millega-laadida-akut-pankadest-vandani">Millega laadida akut? Pankadest vändani</a> </div><div class="clearer"></div></div><div class="item odd line"><div class="time "> 8. okt  </div><div class="heading"><a href="http://pluss.postimees.ee/3856697/keha-mille-naitamise-eest-makstakse">Keha, mille näitamise eest makstakse</a> </div><div class="clearer"></div></div><div class="item even line"><div class="time "> 3. okt  </div><div class="heading"><a href="http://pluss.postimees.ee/3855793/igauhest-voib-saada-naitleja-vahemalt-seriaalis">Igaühest võib  saada näitleja. Vähemalt seriaalis</a> <a class="com" href="http://pluss.postimees.ee/3855793/igauhest-voib-saada-naitleja-vahemalt-seriaalis#comments"> (1)</a></div><div class="clearer"></div></div><div class="clearer"></div></div></section><!-- ARTER --><section class="listSection topComments"><span class="sectionBorder"></span><header>Top kommentaarid</header><div class="sidebarBlockContent"><div class="item odd"><a href="http://pluss.postimees.ee/3872147/uus-suund-rohkem-ajateenijaid-ja-tipptasemel-luure">Uus suund: rohkem ajateenijaid ja tipptasemel luure</a><a class="com" href="http://pluss.postimees.ee/3872147/uus-suund-rohkem-ajateenijaid-ja-tipptasemel-luure#comments">(14)</a></div><div class="item even"><a href="http://pluss.postimees.ee/3864441/aja-peegel-kuidas-nikita-hrustsov-new-yorgis-kingaga-maratses">AJA PEEGEL: Kuidas Nikita Hruštšov New Yorgis kingaga märatses </a><a class="com" href="http://pluss.postimees.ee/3864441/aja-peegel-kuidas-nikita-hrustsov-new-yorgis-kingaga-maratses#comments">(10)</a></div><div class="item odd"><a href="http://pluss.postimees.ee/3869053/vao-keskuse-suutamise-uurimine-lopetati-tulemuseta">Vao keskuse süütamise uurimine lõpetati tulemuseta</a><a class="com" href="http://pluss.postimees.ee/3869053/vao-keskuse-suutamise-uurimine-lopetati-tulemuseta#comments">(10)</a></div><div class="item even"><a href="http://pluss.postimees.ee/3872095/kultuuritolmu-intsident-sai-lahenduse">Kultuuritolmu intsident sai lahenduse</a><a class="com" href="http://pluss.postimees.ee/3872095/kultuuritolmu-intsident-sai-lahenduse#comments">(9)</a></div><div class="item odd"><a href="http://arvamus.postimees.ee/3871729/lugu-kahest-lasnamae-kodutust-ehk-kuidas-kohtusid-vaarkoheldud-naine-ja-morvarist-mees">Lugu kahest Lasnamäe kodutust ehk kuidas kohtusid väärkoheldud naine ja mõrvarist mees</a><a class="com" href="http://arvamus.postimees.ee/3871729/lugu-kahest-lasnamae-kodutust-ehk-kuidas-kohtusid-vaarkoheldud-naine-ja-morvarist-mees#comments">(2)</a></div><div class="clearer"></div></div></section><div class="dfp_ad" id="am_adpos_322"><script>googletag.cmd.push(function() { googletag.display("am_adpos_322"); });</script></div><!-- juurikas --><div class="dfp_ad" id="am_adpos_250"><script>googletag.cmd.push(function() { googletag.display("am_adpos_250"); });</script></div><div class="dfp_ad" id="am_adpos_277"><script>googletag.cmd.push(function() { googletag.display("am_adpos_277"); });</script></div></section><div id="mainContentClearer"></div></div><div id="footer" class="container"><div class="separatorBottom"></div><div class="usefulLinks"><p class="heading">Kasulikud lingid</p><div class="linksBlock"><div class="usefulColumn"><div class="usefulHeader usefulColor_926eae">Välismeedia</div><ul class="usefulColumnLinks"><li><a href="http://www.nytimes.com" target="_blank">The New York Times</a></li><li><a href="http://www.washingtonpost.com" target="_blank">The Washington Post</a></li><li><a href="http://www.guardian.co.uk" target="_blank">The Guardian</a></li><li><a href="http://www.bbc.co.uk" target="_blank">BBC</a></li><li><a href="http://edition.cnn.com" target="_blank">CNN</a></li><li><a href="http://www.spiegel.de/" target="_blank">Der Spiegel</a></li><li><a href="http://www.hs.fi" target="_blank">Helsingin Sanomat</a></li><li><a href="http://www.svd.se" target="_blank">Svenska Dagbladet</a></li><li><a href="http://www.aftenposten.no" target="_blank">Aftenposten</a></li><li><a href="http://www.interfax.com" target="_blank">Interfax</a></li><li><a href="http://www.15min.lt/" target="_blank">Leedu 15min.lt</a></li><li><a href="http://www.tvnet.lv/" target="_blank">Läti TV Net</a></li></ul></div><div class="usefulColumn"><div class="usefulHeader usefulColor_669acc">Eesti meedia</div><ul class="usefulColumnLinks"><li><a href="http://www.bns.ee" target="_blank">BNS</a></li><li><a href="http://www.kuku.ee" target="_blank">Kuku raadio</a></li><li><a href="http://majandus24.ee" target="_blank">Majandus</a></li><li><a href="http://www.reporter.ee" target="_blank">Reporter</a></li><li><a href="http://www.elu24.ee" target="_blank">Elu24</a></li><li><a href="http://sport.postimees.ee" target="_blank">Sport</a></li><li><a href="http://www.kanal2.ee" target="_blank">Kanal2</a></li><li><a href="http://www.60pluss.ee" target="_blank">60pluss</a></li><li><a href="http://www.naine24.ee" target="_blank">Naine24</a></li><li><a href="http://www.tarbija24.ee" target="_blank">Tarbija24</a></li><li><a href="http://arvamus.postimees.ee" target="_blank">Arvamus</a></li><li><a href="http://tervis.postimees.ee" target="_blank">Tervis</a></li><li><a href="http://kultuur.postimees.ee" target="_blank">Kultuur</a></li><li><a href="http://www.maaelu.ee" target="_blank">Maa elu</a></li></ul></div><div class="usefulColumn"><div class="usefulHeader usefulColor_ffd338">Kohalikud uudised</div><ul class="usefulColumnLinks"><li><a href="http://www.tallinncity.ee" target="_blank">TallinnCity</a></li><li><a href="http://www.tartupostimees.ee" target="_blank">Tartu Postimees</a></li><li><a href="http://www.parnupostimees.ee" target="_blank">Pärnu Postimees</a></li><li><a href="http://www.sakala.ajaleht.ee" target="_blank">Viljandi Sakala</a></li><li><a href="http://www.virumaateataja.ee" target="_blank">Virumaa Teataja</a></li><li><a href="http://www.jt.ee" target="_blank">Järva Teataja</a></li><li><a href="http://www.valgamaalane.ee" target="_blank">Valgamaalane</a></li></ul></div><div class="usefulColumn"><div class="usefulHeader usefulColor_eb813a">Internet</div><ul class="usefulColumnLinks"><li><a href="http://ilmajaam.postimees.ee" target="_blank">Ilmajaam</a></li><li><a href="http://www.osta.ee" target="_blank">Osta</a></li><li><a href="http://www.kv.ee" target="_blank">KV</a></li><li><a href="http://www.soov.ee" target="_blank">Soov</a></li><li><a href="http://www.google.ee" target="_blank">Google</a></li><li><a href="http://www.neti.ee" target="_blank">Neti</a></li><li><a href="http://www.kava.ee" target="_blank">Kava</a></li><li><a href="http://www.mail.ee" target="_blank">Mail.ee</a></li><li><a href="http://www.facebook.com" target="_blank">Facebook</a></li><li><a href="http://www.youtube.com" target="_blank">Youtube</a></li><li><a href="http://www.twitter.com" target="_blank">Twitter</a></li><li><a href="http://plus.google.com" target="_blank">Google+</a></li><li><a href="http://www.wikipedia.org" target="_blank">Wikipedia</a></li><li><a href="http://www.linkedin.com" target="_blank">Linkedin</a></li></ul></div><div class="usefulColumn"><div class="usefulHeader usefulColor_a0b750">Finantsettevõtted</div><ul class="usefulColumnLinks"><li class="usefulStrong">Pangad</li><li class="usefulSub"><a href="http://www.seb.ee" target="_blank" rel="nofollow">SEB</a></li><li class="usefulSub"><a href="http://www.swedbank.ee" target="_blank" rel="nofollow">Swedbank</a></li><li class="usefulSub"><a href="http://www.danskebank.ee" target="_blank" rel="nofollow">Danske Bank</a></li><li class="usefulSub"><a href="http://www.nordea.ee" target="_blank" rel="nofollow">Nordea</a></li></ul></div><div class="usefulColumn"><div class="usefulHeader usefulColor_d14836">Ettevõtted</div><ul class="usefulColumnLinks"><li class="usefulStrong">Side</li><li class="usefulSub"><a href="http://www.telia.ee" target="_blank" rel="nofollow">Telia Eesti</a></li><li class="usefulSub"><a href="http://www.elisa.ee" target="_blank" rel="nofollow">Elisa</a></li><li class="usefulSub"><a href="http://www.starman.ee" target="_blank" rel="nofollow">Starman</a></li><li class="usefulSub"><a href="http://www.tele2.ee" target="_blank" rel="nofollow">Tele2</a></li><li class="usefulStrong">Ettevõtted</li><li class="usefulSub"><a href="http://www.omniva.ee" target="_blank" rel="nofollow">Omniva</a></li><li class="usefulSub"><a href="http://www.energia.ee" target="_blank" rel="nofollow">Eesti Energia</a></li><li class="usefulSub"><a href="http://www.gaas.ee" target="_blank" rel="nofollow">Eesti Gaas</a></li><li class="usefulSub"><a href="http://www.soojus.ee" target="_blank" rel="nofollow">Tallinna Küte</a></li><li class="usefulSub"><a href="http://www.tallinnavesi.ee" target="_blank" rel="nofollow">Tallinna Vesi</a></li></ul></div><div class="usefulColumn"><div class="usefulHeader usefulColor_ed1872">Kasulik info</div><ul class="usefulColumnLinks"><li><a href="http://www.nasdaqomxbaltic.com/market/?pg=mainlist" target="_blank" rel="nofollow">Aktsiahinnad</a></li><li><a href="http://majandus.postimees.ee/valuuta" target="_blank">Valuutakursid</a></li><li><a href="http://www.stat.ee/" target="_blank" rel="nofollow">Statistikaamet</a></li><li><a href="http://www.emta.ee/" target="_blank" rel="nofollow">e-maksuamet</a></li><li><a href="https://apps.emta.ee/e-service/doc/i0301.xsql" target="_blank" rel="nofollow">Maksuvõlglased</a></li><li><a href="https://www.e-krediidiinfo.ee/" target="_blank" rel="nofollow">E-krediidiinfo</a></li><li><a href="http://www.pensionikeskus.ee" target="_blank" rel="nofollow">Pensionikeskus</a></li><li><a href="http://www.eestipank.ee/" target="_blank" rel="nofollow">Eesti Pank</a></li><li><a href="http://www.fi.ee/" target="_blank" rel="nofollow">Finantsinspektsioon</a></li><li><a href="https://fp.lhv.ee/forum/threadList?locale=et" target="_blank" rel="nofollow">LHV foorum</a></li><li><a href="http://www.tarkinvestor.ee/foorum/" target="_blank" rel="nofollow">Tarkinvestor.ee foorum</a></li><li><a href="http://www.minuraha.ee/kasulikud-abivahendid/?popup=stressitaluvuse_kalkulaator" target="_blank" rel="nofollow">Pere eelarve</a></li><li><a href="https://www.eesti.ee/est" target="_blank" rel="nofollow">Eesti.ee</a></li></ul></div><div class="clr"></div></div></div><section class="footerBlock footerEditor"><div class="footerHeading">Päevatoimetaja</div><div class="footerContent"></div></section><section class="footerBlock footerContact"><div class="footerHeading">Kontakt</div><div class="footerContent"><p>Vihje:<br><a href="mailto:vihje@postimees.ee" class="email footerLink">vihje@postimees.ee</a><br><span>507 3066</span></p><p>Lehe tellimine:<br><span>666 2525</span></p><p>Toimetuse sekretär:<br><a href="mailto:sekretar@postimees.ee" class="email footerLink">sekretar@postimees.ee</a><br><span>666 2202</span></p></div></section><section class="footerBlock footerMobile"><div class="footerHeading">Mobiilirakendus</div><div class="footerContent"><a href="https://play.google.com/store/apps/details?id=com.postimees.Postimees&amp;feature=search_result#?t=W251bGwsMSwxLDEsImNvbS5wb3N0aW1lZXMuUG9zdGltZWVzIl0." target="_blank" class="android footerLink"></a><br><a href="http://itunes.apple.com/ee/app/pm/id411681406" target="_blank" class="iphone footerLink"></a><br></div></section><section class="footerBlock footerMedia"><div class="footerHeading">Jälgi Postimeest</div><div class="footerContent"><a href="https://www.facebook.com/postimees" class="footerLink"><span class="facebook footerMediaImage"></span><br>Facebook</a><a href="http://www.youtube.com/user/postimeesonline" class="footerLink"><span class="youtube footerMediaImage"></span><br>YouTube</a><br><a href="/rss" class="footerLink"><span class="rss footerMediaImage"></span><br>RSS</a><a href="http://twitter.com/#!/postimees" class="footerLink"><span class="twitter footerMediaImage"></span><br>Twitter</a></div></section><section class="footerBlock footerReklaam"><div class="footerHeading">Reklaam</div><div class="footerContent"><p>Reklaami tellimine:<br><a href="mailto:reklaam@postimees.ee" class="email footerLink">reklaam@postimees.ee</a><br></p><p>Printreklaam:<br><span>666 2322</span></p><p>Onlinereklaam:<br><span>666 2230</span></p><p>Kuulutused:<br><span>666 2171</span></p></div></section><div class="footerBottom">©1995-2016 Postimees<span class="footerLinks"><a href="http://www.postimees.ee/68128/kasutustingimused" class="footerLink">Kasutustingimused</a> | <a href="http://www.postimees.ee/kontakt" class="footerLink">AS Postimees Grupp äriinfo</a> | <a href="http://www.postimees.ee/kontakt/tootajad" class="footerLink">Töötajad</a> | <a href="http://www.postimees.ee/?r=233" class="footerLink">Arhiiv</a> | <a href="http://reklaam.postimees.ee" class="footerLink">Reklaam</a> | <a href="http://kuulutus.postimees.ee/" target="_blank" class="footerLink">Kuulutused ajalehte</a> | <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank" class="footerLink">Telli ajaleht</a> | <a href="https://plus.google.com/106602586236354153635" rel="publisher" class="footerLink">Leia meid Google+</a></span></div></div><div class="dfp_ad" id="am_adpos_59"><script>googletag.cmd.push(function() { googletag.display("am_adpos_59"); });</script></div>
		<script type="text/javascript" src="//f.pmo.ee/assets/1404/4f6c730578068c00f2be356b5cbaef61.js"></script><div class="emspring"><script type="text/javascript" id="googleAnalytics">ga('set', 'contentGroup1', 'article/Pluss');ga('set', 'contentGroup2', 'Eesti');ga('set', 'contentGroup3', 'Tänane leht');ga('send', 'pageview');ga('commonTracker.send', 'pageview');</script><script async src="//www.google-analytics.com/analytics.js"></script><script type="text/javascript" id="gemiusAnalytics">var gemiusUID = 'bQzrq0csSLBrIA4.aSaBdMdSLa.wPY9SIJnHdgnZQCr.l7';var pp_gemius_identifier = gemiusUID;function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gaee.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');</script><script type="text/javascript" id="facebookAnalytics">(function() {var _fbq = window._fbq || (window._fbq = []);if (!_fbq.loaded) {var fbds = document.createElement('script');fbds.async = true;fbds.src = '//connect.facebook.net/en_US/fbds.js';var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(fbds, s);_fbq.loaded = true;}_fbq.push(['addPixelId', '688456907936081']);})();window._fbq = window._fbq || [];window._fbq.push(['track', 'PixelInitialized', {}]);</script><noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=688456907936081&amp;ev=PixelInitialized"></noscript></div><script type="text/javascript" id="chartBeat">var _sf_async_config={};_sf_async_config.uid = 48158;_sf_async_config.domain = 'postimees.ee';_sf_async_config.useCanonical = true;_sf_async_config.sections = '';_sf_async_config.authors = '';(function(){function loadChartbeat() {window._sf_endpt=(new Date()).getTime();var e = document.createElement('script');e.setAttribute('language', 'javascript');e.setAttribute('type', 'text/javascript');e.setAttribute('async', 'async');e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');document.body.appendChild(e);}var oldonload = window.onload;window.onload = (typeof window.onload != 'function') ?loadChartbeat : function() { oldonload(); loadChartbeat(); };})();</script></div><div id="newsletter-form-popup" class="newsletter-form-popup"><div class="content"><div class="close-button-container"><span class="close-popup close-button"></span></div><div id="selections" class="selections"><div class="heading">Liitu Postimehe uudiskirjaga ja ole kursis päeva olulisimate uudistega!</div><div class="sections-heading">Vali omale meelepärased teemad:</div><div class="sections"><div class="section"><ul><li><input type="checkbox" id="postimees" checked disabled><label for="postimees"><span></span>Postimees</label></li></ul></div><div class="section"><ul><li><input type="checkbox" id="majandus"><label for="majandus"><span></span>Majandus</label></li></ul></div><div class="section"><ul><li><input type="checkbox" id="arvamus"><label for="arvamus"><span></span>Arvamus</label></li></ul></div><div class="section"><ul><li><input type="checkbox" id="kultuur"><label for="kultuur"><span></span>Kultuur</label></li></ul></div><div class="section"><ul><li><input type="checkbox" id="naine"><label for="naine"><span></span>Naine</label></li></ul></div><div class="section"><ul><li><input type="checkbox" id="kodu"><label for="kodu"><span></span>Kodu</label></li></ul></div><div class="section"><ul><li><input type="checkbox" id="tarbija"><label for="tarbija"><span></span>Tarbija</label></li></ul></div><div class="section"><ul><li><input type="checkbox" id="maailm"><label for="maailm"><span></span>Maailm</label></li></ul></div><div class="section"><ul><li><input type="checkbox" id="elu24"><label for="elu24"><span></span>Elu24</label></li></ul></div><div class="section"><ul><li><input type="checkbox" id="tervis"><label for="tervis"><span></span>Tervis</label></li></ul></div><div class="section"><ul><li><input type="checkbox" id="sport"><label for="sport"><span></span>Sport</label></li></ul></div><div class="section"><ul><li><input type="checkbox" id="tehnika"><label for="tehnika"><span></span>Tehnika</label></li></ul></div></div><div class="options"><div class="terms"><input type="checkbox" id="terms"><label for="terms"><span></span><div>Nõustun üldiste uudiskirja ja isikuandmete töötlemise <a href="http://www.postimees.ee/68128/kasutustingimused" target="_blank">tingimustega</a>.</div></label></div><div id="input-field-popup" class="input-field not-empty"><div class="button-background"><button id="btn-subscribe-popup" class="btn-subscribe">LIITU</button></div><div class="full-width-textbox"><input type="email" name="email" id="email-popup"><label for="email-popup">E-posti aadress</label></div></div></div></div><div id="thank-you" class="thank-you"><div class="heading">Aitäh, et liitusid<br>Postimehe uudiskirjaga!</div><div class="sections-heading">Juba homme jõuab esimene uudiskiri sinuni.</div><span class="close-popup back-button">TAGASI POSTIMEHE LEHELE</span></div></div></div>		<script type="text/javascript" src="//f.pmo.ee/assets/1404/135d8a036a53b09c7d7390cc45ca840d.js"></script><script>PM.newsletter.init();</script><script>$(document).trigger('htmlParsed');</script><!-- 213.168.24.218 --><script class="pmuserScript">window.pmuserBlockWrite("8063f363cf927a59c0e6581f79a8fc4d");</script><script>(function(){function abCheck() {setTimeout(function() {if (!document.querySelector("div.dfp_ad iframe")) {if (typeof ga !== 'undefined') {ga('send', 'event', 'adblock', 'yes', {'nonInteraction': 1});} else if (typeof _gaq !== 'undefined') {_gaq.push(['_trackEvent', 'adblock', 'yes', undefined, undefined, true]);}}}, 2000);}var oldonload = window.onload;window.onload = (typeof window.onload != 'function') ?abCheck : function() { oldonload(); abCheck(); };})();</script></body></html>
