<!DOCTYPE html><html lang="et"><head><meta charset="utf-8"><meta property="og:image" content="https://f7.pmo.ee/9apqjF5CN8hFDR898Do3cv-SbV0=/640x480/filters:focal(1600x493:3486x2682)/nginx/o/2017/12/04/7376669t1hb640.jpg"><meta property="og:title" content="Ahistamisest näosaate, Trumpi ja käsitöövõileibadeni ehk mis aasta see oli?"><meta property="og:url" content="https://pluss.postimees.ee/4352455/ahistamisest-naosaate-trumpi-ja-kasitoovoileibadeni-ehk-mis-aasta-see-oli"><meta property="og:site_name" content="Tänane leht"><meta property="og:description" content="Vaatame me tagasi ja küsime endalt - mida sellest aastast võtta ja mida jätta. Kui aasta lõpus hakkas tunduma, et 2017 on eelkõige ahistamise aasta, siis pilku tähelepanelikumalt minevikku puurides leidsime sealt üht-teist toredat ka."><meta property="og:type" content="article"><meta property="article:section" content="Arter"><meta name="description" content="Vaatame me tagasi ja küsime endalt - mida sellest aastast võtta ja mida jätta. Kui aasta lõpus hakkas tunduma, et 2017 on eelkõige ahistamise aasta, siis pilku tähelepanelikumalt minevikku puurides leidsime sealt üht-teist toredat ka."><meta name="keywords" content="Macron, Raivo E., Tagasivaade 2017.aastale, Trump"><meta name="cXenseParse:recs:publishtime" content="2017-12-29T15:22:19+02:00"><meta property="article:modified_time" content="2017-12-29T15:28:10+02:00"><meta name="cXenseParse:articleid" content="4352455"><meta name="cXenseParse:taxonomy" content="tanane-leht/arter"><meta property="fb:app_id" content="355558204596855"><meta name="google-site-verification" content="7mZ2wbAS5w1P4Vjx0aW4p8vMAcoI8CEjQdmrRkpKGZE"><link rel="canonical" href="https://pluss.postimees.ee/4352455/ahistamisest-naosaate-trumpi-ja-kasitoovoileibadeni-ehk-mis-aasta-see-oli"><link rel="alternate" href="https://m.postimees.ee/section/698/4352455"><link rel="alternate" type="application/rss+xml" title="RSS" href="/rss"><meta name="theme-color" content="#4dade9"><meta name="msapplication-config" content="/public/img/favicon/698/browserconfig.xml"><link rel="shortcut icon" type="image/x-icon" href="/public/img/favicon/698/favicon.ico"><link rel="icon" type="image/png" sizes="32x32" href="/public/img/favicon/698/favicon-32x32.png"><link rel="icon" type="image/png" sizes="16x16" href="/public/img/favicon/698/favicon-16x16.png"><link rel="manifest" href="/public/img/favicon/698/manifest.json"><link rel="apple-touch-icon" href="/public/img/favicon/698/apple-touch-icon.png"><link rel="mask-icon" href="/public/img/favicon/698/safari-pinned-tab.svg" color="#4dade9"><title>Ahistamisest näosaate, Trumpi ja käsitöövõileibadeni ehk mis aasta see oli? - Arter - Postimees +</title><link href="/public/dist/app-ba54fbb8f2161b503cb5.css" rel="stylesheet" type="text/css"><style>.article-related-articles-list .slick-arrow{border-color:#4dade9;color:#4dade9}.article-related-articles-list .slick-arrow:hover{background-color:#4dade9;color:#fff}.article-body a:hover,.section-font-color,.section-font-color-hover:hover{color:#4dade9}.article-body a{-webkit-box-shadow:inset 0 0 0 transparent,inset 0 -10px 0 rgba(77,173,233,.35);-moz-box-shadow:inset 0 0 0 transparent,inset 0 -10px 0 rgba(77,173,233,.35);box-shadow:inset 0 0 0 transparent,inset 0 -10px 0 rgba(77,173,233,.35)}#quotePlaceholder:before,.section-bg-color,.section-bg-color-after:after,.section-bg-color-before:before,.section-bg-color-hover:hover,blockquote:before{background-color:#4dade9}.video-container .jwplayer{border-color:rgba(77,173,233,.9)}.section-border-color,.section-border-color-after:after,.section-border-color-hover:hover{border-color:#4dade9}</style><script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[],googletag.cmd.push(function(){googletag.pubads().collapseEmptyDivs(!0,!0),googletag.pubads().disableInitialLoad(),googletag.pubads().enableVideoAds(),googletag.pubads().enableSingleRequest(),googletag.enableServices()})</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-674 body--article"><div class="header-banner wrap"><div class="dfp-ad"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-header" data-sizes="sitehat"></div></div></div><header class="header header--container sitehat-header"><div class="notification notification--warning" data-cookie-name="pmDismissBrowserNotification"><img class="notification__icon" src="/public/img/warning.png" width="33" height="30"> <span class="notification__message">Sinu brauser on natuke ajast maha jäänud. Et kõik töötaks, nagu vaja, palun uuenda enda brauserit.</span> <button class="article-btn article-btn--white article-btn--spacing notification__dismiss-btn js-notification__dismiss-btn">SAIN ARU</button></div><div class="notification" data-cookie-name="pmAcceptCookies"><span class="notification__message">Küpsised aitavad meil teenuseid edastada. Meie teenuseid kasutades nõustute sellega, et kasutame küpsiseid. <a href="//www.postimees.ee/68128/kasutustingimused" class="notification__more-info">ROHKEM INFOT ></a> </span><button class="article-btn article-btn--white article-btn--spacing notification__dismiss-btn js-notification__dismiss-btn">SAIN ARU</button></div><div class="wrap"><div class="header__top flex flex--align-items-stretch flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="pm-logo"><a href="https://www.postimees.ee" class="pm-logo__link"><img src="/public/img/logos/postimees.svg" width="73" height="15" alt="Postimees"> </a><a href="https://pluss.postimees.ee" class="pm-logo__link"><div class="pm-logo__subs-section">Tänane leht</div></a><div class="header__date">reede, 29. detsember 2017</div></div><div id="weather-bar"><weather-bar color="#4dade9" default="Tallinn" weather-url="ilmajaam"></weather-bar></div></div><div class="top-menu flex flex--align-items-center"><a href="https://www.postimees.ee/kontakt" target="_blank" class="top-menu__link"><span class="top-menu__item">Klienditugi</span><span class="top-menu__post">|</span></a> <a href="https://www.postimees.ee/hint" target="_blank" class="top-menu__link"><span class="top-menu__item--important top-menu__item">Vihja</span><span class="top-menu__post">|</span></a> <a href="http://tellimine.ee/est/ajalehed/postimees" target="_blank" class="top-menu__link"><span class="top-menu__item">Telli leht</span><span class="top-menu__post">|</span></a> <a href="http://kuulutus.postimees.ee/" target="_blank" class="top-menu__link hidden-section--sm2"><span class="top-menu__item">Kuuluta</span><span class="top-menu__post">|</span></a> <a href="http://reklaam.postimees.ee/" target="_blank" class="top-menu__link hidden-section--sm2"><span class="top-menu__item">Reklaam</span><span class="top-menu__post">|</span></a> <a href="https://www.postimees.ee/uudiskiri" target="_blank" class="top-menu__link hidden-section--sm2"><span class="top-menu__item">Uudiskiri</span><span class="top-menu__post">|</span></a> <a href="https://rus.postimees.ee" target="_blank" class="top-menu__link hidden-section--sm1"><span class="top-menu__item">RUS</span><span class="top-menu__post">|</span></a> <a href="https://news.postimees.ee" target="_blank" class="top-menu__link hidden-section--sm1"><span class="top-menu__item">ENG</span><span class="top-menu__post">|</span></a><div class="hidden-sections-container flex flex--align-items-stretch"><input type="checkbox" class="hidden-checkbox" id="btn--show-more-top-menu"><label class="hidden-checkbox-label top-menu__link top-menu__show-more flex flex--align-items-center visible-section--sm2 visible-section--sm1" for="btn--show-more-top-menu">VEEL <span class="show-more-arrow"><img src="/public/img/arrow-down-gray.svg" width="14" height="9" alt=""></span><span class="top-menu__post top-menu__post--after-show-more">|</span></label><div class="hidden-sections hidden-sections--header hidden-sections--top-menu"><a href="http://kuulutus.postimees.ee/" target="_blank" class="top-menu__link hidden-section--sm2"><span class="top-menu__item">Kuuluta</span></a> <a href="http://reklaam.postimees.ee/" target="_blank" class="top-menu__link hidden-section--sm2"><span class="top-menu__item">Reklaam</span></a> <a href="https://www.postimees.ee/uudiskiri" target="_blank" class="top-menu__link hidden-section--sm2"><span class="top-menu__item">Uudiskiri</span></a> <a href="https://rus.postimees.ee" target="_blank" class="top-menu__link hidden-section--sm1"><span class="top-menu__item">RUS</span></a> <a href="https://news.postimees.ee" target="_blank" class="top-menu__link hidden-section--sm1"><span class="top-menu__item">ENG</span></a></div></div></div></div></div><div class="section-bg-color header--container__bg" style="z-index:1;position:relative"><div class="wrap"><div class="header__menus flex flex--align-items-stretch"><div class="btn--contents-map flex flex--align-items-center"><span></span></div><div class="pm-logo pm-logo--header flex flex--align-items-center flex--equal-width"><div><a href="https://www.postimees.ee" class="pm-logo__link"><img src="/public/img/logos/postimees_white.svg" width="73" height="15" alt="Postimees"> </a><a href="https://pluss.postimees.ee" class="pm-logo__link"><div class="pm-logo__subs-section pm-logo__subs-section--header">Tänane leht</div></a></div></div><nav class="sections-menu sections-menu--left flex flex--align-items-stretch flex--equal-width"><a href="https://www.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center">Postimees</a> <a href="https://arvamus.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center">Arvamus</a> <a href="https://majandus24.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center">Majandus</a> <a href="https://maailm.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center">Maailm</a> <a href="https://kultuur.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center">Kultuur</a> <a href="https://sport.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center">Sport</a> <a href="https://elu24.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center">Elu24</a> <a href="https://ilmajaam.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center">Ilm</a> <a href="https://tervis.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center">Tervis</a> <a href="https://tarbija24.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center hidden-section--sm2">Tarbija</a> <a href="https://sobranna.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center hidden-section--sm2">Sõbranna</a> <a href="https://tehnika.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center hidden-section--sm2">Tehnika</a> <a href="https://heureka.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center hidden-section--sm1">Heureka</a><div class="hidden-sections-container hidden-sections-container--hide-on-xlarge flex flex--align-items-center"><input type="checkbox" class="hidden-checkbox btn--show-more-sections" id="btn--show-more-sections"><label class="hidden-checkbox-label btn--show-more-sections-label sections-menu__link sections-menu__link--show-more sections-menu__link--parent flex flex--align-items-center section-border-color" for="btn--show-more-sections">VEEL <span class="show-more-arrow"><svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="14px" height="9px" viewBox="0 0 14 9" style="enable-background:new 0 0 14 9" xml:space="preserve"><style type="text/css">#sections-arrow-down-st0{fill:#fff}@media screen and (min-width:970px){.section-80 #sections-arrow-down-st0{fill:#000}}</style><path id="sections-arrow-down-st0" d="M13.8,0.2c-0.2-0.2-0.5-0.2-0.7,0L6.9,7.6L0.8,0.2c-0.2-0.2-0.5-0.2-0.7,0S0,0.8,0.1,1l6.5,7.8
                                        C6.8,8.9,6.9,9,7,9c0.1,0,0.3-0.1,0.4-0.2L13.9,1C14,0.9,14,0.5,13.8,0.2L13.8,0.2z"/></svg></span></label><div class="hidden-sections hidden-sections--header"><a href="https://tarbija24.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent section-font-color section-bg-color-hover hidden-section--sm2">Tarbija</a> <a href="https://sobranna.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent section-font-color section-bg-color-hover hidden-section--sm2">Sõbranna</a> <a href="https://tehnika.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent section-font-color section-bg-color-hover hidden-section--sm2">Tehnika</a> <a href="https://heureka.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent section-font-color section-bg-color-hover hidden-section--sm1">Heureka</a></div></div></nav><div class="sections-menu sections-menu--right flex flex--align-items-stretch"><a href="" class="header__hidden-in-article sections-menu__link sections-menu__link--parent sections-menu--right__item sections-menu__icon sections-menu__search flex flex--align-items-center"><svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 27 27" style="enable-background:new 0 0 27 27" xml:space="preserve" width="27px" height="27px"><style type="text/css">#search-st0{fill:#fff}@media screen and (min-width:970px){:not(.contents-map-open) .section-80 #search-st0{fill:#000}}</style><path id="search-st0" d="M26.7,25.1l-6.5-6.5c1.6-2,2.6-4.5,2.6-7.2C22.8,5.1,17.7,0,11.4,0C5.1,0,0,5.1,0,11.4
                                c0,6.3,5.1,11.4,11.4,11.4c2.7,0,5.2-1,7.2-2.6l6.5,6.5c0.4,0.4,1.2,0.4,1.6,0C27.1,26.2,27.1,25.5,26.7,25.1L26.7,25.1z M11.4,20.5
                                c-5,0-9.1-4.1-9.1-9.1s4.1-9.1,9.1-9.1c5,0,9.1,4.1,9.1,9.1S16.4,20.5,11.4,20.5L11.4,20.5z"/></svg></a><div class="header__hidden-in-article hidden-sections-container sections-menu--right__item contents-map-open__hidden" id="profile-menu-container"><div class="profile-menu-label flex flex--align-items-center"><span class="sections-menu__link sections-menu__icon flex flex--align-items-center"><svg version="1.1" class="no-avatar-only" id="profile-avatar-layer" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 30 30" style="enable-background:new 0 0 30 30" xml:space="preserve" width="30px" height="30px"><style type="text/css">#profile-avatar-st0{fill:#fff}@media screen and (min-width:970px){.section-80 #profile-avatar-st0{fill:#000}}</style><g><path id="profile-avatar-st0" d="M30,15c0-8.3-6.7-15-15-15S0,6.7,0,15c0,4.4,1.9,8.3,4.9,11.1l0,0l0.5,0.4c0,0,0.1,0,0.1,0.1
                                            C5.7,26.8,6,27,6.2,27.2c0.1,0.1,0.2,0.1,0.3,0.2c0.3,0.2,0.6,0.4,0.9,0.6C7.5,28,7.5,28,7.6,28c0.3,0.2,0.7,0.4,1,0.5
                                            c0,0,0.1,0,0.1,0c1.1,0.5,2.4,0.9,3.6,1.1c0,0,0.1,0,0.1,0c0.4,0.1,0.8,0.1,1.2,0.2c0,0,0.1,0,0.1,0c0.4,0,0.8,0.1,1.2,0.1
                                            c0.4,0,0.8,0,1.2-0.1c0.1,0,0.1,0,0.2,0c0.4,0,0.8-0.1,1.2-0.2c0,0,0.1,0,0.1,0c1.3-0.2,2.4-0.6,3.6-1.1c0,0,0.1,0,0.1-0.1
                                            c0.3-0.2,0.7-0.3,1-0.5c0.1,0,0.2-0.1,0.2-0.1c0.3-0.2,0.6-0.4,0.9-0.5c0.1-0.1,0.2-0.1,0.3-0.2c0.2-0.2,0.5-0.3,0.7-0.5
                                            c0.1,0,0.1-0.1,0.2-0.1l0.5-0.4l0,0C28.1,23.3,30,19.4,30,15L30,15z M1.1,15C1.1,7.3,7.3,1.1,15,1.1S28.9,7.3,28.9,15
                                            c0,4.1-1.8,7.8-4.7,10.4c-0.2-0.1-0.3-0.2-0.5-0.3l-4.6-2.3c-0.4-0.2-0.7-0.6-0.7-1.1v-1.6c0.1-0.1,0.2-0.3,0.3-0.4
                                            c0.6-0.8,1.1-1.8,1.4-2.8c0.7-0.3,1.1-1,1.1-1.8v-1.9c0-0.5-0.2-0.9-0.5-1.3V9.3c0-0.3,0.1-1.9-1-3.2c-1-1.1-2.6-1.7-4.8-1.7
                                            c-2.2,0-3.8,0.6-4.8,1.7C9,7.4,9.1,9,9.1,9.3v2.5c-0.3,0.4-0.5,0.8-0.5,1.3v1.9c0,0.6,0.3,1.2,0.7,1.5c0.4,1.7,1.4,3,1.7,3.5v1.6
                                            c0,0.4-0.2,0.9-0.6,1.1l-4.3,2.4c-0.1,0.1-0.3,0.2-0.4,0.3C2.9,22.8,1.1,19.1,1.1,15L1.1,15z M1.1,15"/></g></svg> <span class="profile-avatar profile-avatar--header avatar-only" data-user-avatar="background"></span></span></div><div class="hidden-sections hidden-sections--header hidden-sections--profile-menu section-bg-color"><div class="profile-menu"><div class="logged-in-only"><span class="profile-menu__email" data-user-email="text"></span><div class="items-separator"></div><ul class="list list--profile-menu"><li class="list__item list__item--profile-menu"><a href="https://secure.pmo.ee/" class="profile-menu__link">MINU PROFIIL &gt;</a></li><li class="list__item list__item--profile-menu"><a href="https://secure.pmo.ee/user/subscriptions" class="profile-menu__link">MINU TELLIMUSED &gt;</a></li><li class="list__item list__item--profile-menu"><a href="https://secure.pmo.ee/user/subscription" class="profile-menu__link">SEON LEHE TELLIMUSE &gt;</a></li></ul><div class="items-separator"></div><div class="profile-menu__logout-wrapper"><a href="https://secure.pmo.ee/logout" class="js-anchor-to-post article-btn article-btn--logout section-font-color-hover">LOGI VÄLJA</a></div></div><div class="logged-out-only profile-menu__logout-wrapper"><a href="https://secure.pmo.ee" class="js-anchor-to-post article-btn article-btn--logout section-font-color-hover">LOGI SISSE</a><div>Sul ei ole kontot? <a href="https://secure.pmo.ee/login/register">Loo konto &gt;</a></div></div></div></div></div></div></div></div><div class="sub-sections-overlay"><div class="wrap sub-sections"><a href="https://pluss.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--sub-menu"><span>Postimees</span></a><a href="https://pluss.postimees.ee/section/696" target="_self" class="sections-menu__link sections-menu__link--sub-menu"><span>Tartu</span></a><a href="https://pluss.postimees.ee/section/3103" target="_self" class="sections-menu__link sections-menu__link--sub-menu"><span>Maa Elu</span></a><a href="https://pluss.postimees.ee/section/699" target="_self" class="sections-menu__link sections-menu__link--sub-menu"><span>AK</span></a><a href="https://pluss.postimees.ee/section/698" target="_self" class="sections-menu__link sections-menu__link--sub-menu sections-sub-menu__link--active"><span>Arter</span></a><a href="https://www.postimees.ee/section/2899" target="_self" class="sections-menu__link sections-menu__link--sub-menu"><span>Ristsõna</span></a><a href="http://digileht.postimees.ee/" target="_blank" class="sections-menu__link sections-menu__link--sub-menu"><span>Paberlehe PDF</span></a></div></div></div></header><div class="search-bar"><div class="wrap search-bar--wrap"><div class="search-bar__close"></div><div class="search-form--container"><form class="search-form"><span class="search-form__pre">otsi: </span><input class="search-form__input" id="header-search-text" type="text" autocomplete="off"> <button type="submit" class="search-form__button search-button flex flex--align-items-center"><img height="27" width="27" src="/public/img/search.svg" alt="otsi"></button></form><div class="search-separator-line"></div><div class="spacer spacer--medium"></div><a href="/search" class="search-form__goto-search">Täpsem otsing</a></div></div></div><contents-map menu-id="1" root-section="674" copyright-text="&copy; 2017 EESTI MEEDIA" id="contents-map" facebook="" twitter="" instagram=""></contents-map><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="back-btn section-bg-color"></div><main itemscope itemtype="http://schema.org/NewsArticle" class="sitehat-main site-container"><article class="wrap" itemscope itemtype="http://schema.org/NewsArticle"><div class="spacer spacer--small"></div><div class="flex flex--align-items-stretch"><div class="article-side article-side--left"></div><div class="article-container flex--equal-width"><div class="spacer spacer--small"></div><div class="article-content-width"><div class="spacer spacer--large"></div><div class="flex flex--align-items-center"><img src="/public/img/logos/postimees160.svg" height="37" alt="Postimees 160"> <span class="subscription-label">Juubeli puhul loe seda lugu tasuta!</span></div><div class="spacer spacer--xlarge"></div><h1 class="article-headline" itemprop="headline name">Ahistamisest näosaate, Trumpi ja käsitöövõileibadeni ehk mis aasta see oli?</h1><div class="spacer spacer--xsmall"></div><div class="spacer spacer--xsmall"></div><div class="flex flex--justify-content-space-between flex--align-items-stretch"><div class="flex--equal-width"><div class="article-authors flex"><div class="flex flex--align-items-start flex--justify-content-start flex--wrap flex--equal-width"><div class="article-author flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><div class="article-author__image"><img src="//f9.pmo.ee/dNNrIMlkZW0enjhJiN6wh2YiNm8=/130x130/filters:focal(1105x1168:2156x1338)/nginx/o/2016/04/05/5232811t1he164.jpg" itemprop="image" width="65" height="65"></div><div class="article-author__data"><div><span class="article-author__text--strong" itemprop="name"><a class="article-author__link" href="mailto:sigrid.koiv@postimees.ee">Sigrid Kõiv</a></span></div><div class="article-author__position" itemprop="jobTitle">Arteri juhataja</div></div></div><div class="article-author flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><div class="article-author__image"><img src="//f8.pmo.ee/TfbO8KoplajlS6U_qrO8GmvM25k=/130x130/smart/nginx/o/2013/07/05/1875402t1h58d5.jpg" itemprop="image" width="65" height="65"></div><div class="article-author__data"><div><span class="article-author__text--strong" itemprop="name"><a class="article-author__link" href="mailto:priit.pullerits@postimees.ee">Priit Pullerits</a></span></div></div></div><div class="article-author flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><div class="article-author__image"><img src="//f7.pmo.ee/ngPeDbCIZxC2nocYHQZg3r4IwxA=/130x130/filters:focal(291x479:2973x2667)/nginx/o/2016/01/15/4875577t1h06d6.jpg" itemprop="image" width="65" height="65"></div><div class="article-author__data"><div><span class="article-author__text--strong" itemprop="name">Madis Vaikmaa</span></div><div class="article-author__position" itemprop="jobTitle">Arteri toimetaja</div></div></div></div><span class="author__more-btn" onclick='$(".article-authors").toggleClass("article-authors--show-all")'></span></div></div><div style="border-left:1px solid rgba(0,0,0,.1);margin:0 15px"></div><div class="article-share-btns"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://pluss.postimees.ee/4352455/ahistamisest-naosaate-trumpi-ja-kasitoovoileibadeni-ehk-mis-aasta-see-oli?utm_source=&utm_medium=button_article&utm_content=&utm_campaign=fb_social" class="article-btn article-btn--facebook"><span></span>JAGA FACEBOOKIS</a></div></div><div class="spacer spacer--xsmall"></div><div class="items-separator items-separator--gray items-separator--small"></div><div class="flex flex--justify-content-space-between flex--align-items-center"><div class="article-options flex flex--align-items-start"><a href="#comments" class="article-options__link flex flex--align-items-center"><img src="/public/img/comment-gray.svg" width="20" height="18">KOMMENTEERI</a> <a href="javascript:window.print()" class="article-options__link article-options__link-print"><img src="/public/img/print.svg" width="16" height="16">PRINDI ARTIKKEL</a><div class="hidden-sections-container hidden-sections-container--article-options"><div class="flex flex--align-items-center"><input type="checkbox" class="hidden-checkbox hidden-checkbox--no-closing" id="checkbox--share-article-lq2nw32jkz"><label class="hidden-checkbox-label article-options__link" for="checkbox--share-article-lq2nw32jkz"><img src="/public/img/share-chain-gray.svg" width="15" height="16"><span>JAGA ARTIKLIT</span></label><div class="hidden-sections hidden-sections--article-options"><div class="flex"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://pluss.postimees.ee/4352455/ahistamisest-naosaate-trumpi-ja-kasitoovoileibadeni-ehk-mis-aasta-see-oli%3Futm_source=%26utm_medium=button_article%26utm_content=%26utm_campaign=fb_social" class="share-icon-small share-icon-small--facebook flex flex--align-items-center flex--justify-content-center"></a> <a target="_blank" href="https://twitter.com/share?text=Ahistamisest näosaate, Trumpi ja käsitöövõileibadeni ehk mis aasta see oli?&url=https://pluss.postimees.ee/4352455/ahistamisest-naosaate-trumpi-ja-kasitoovoileibadeni-ehk-mis-aasta-see-oli?utm_source=pluss.postimees.ee%3Futm_medium=button_article%26utm_content=%26utm_campaign=tw_social" class="share-icon-small share-icon-small--twitter flex flex--align-items-center flex--justify-content-center"></a> <a target="_blank" href="https://plus.google.com/share?url=https://pluss.postimees.ee/4352455/ahistamisest-naosaate-trumpi-ja-kasitoovoileibadeni-ehk-mis-aasta-see-oli" onclick='return window.open(this.href,"","menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600"),!1' class="share-icon-small share-icon-small--google-plus flex flex--align-items-center flex--justify-content-center"><i class="fa fa-google-plus" aria-hidden="true"></i></a> <a href="mailto:?Subject=Lugemissoovitus%3A%20Ahistamisest näosaate, Trumpi ja käsitöövõileibadeni ehk mis aasta see oli?&body=Tervitus,%20loe%20siit%3A%20https://pluss.postimees.ee/4352455/ahistamisest-naosaate-trumpi-ja-kasitoovoileibadeni-ehk-mis-aasta-see-oli" class="share-icon-small share-icon-small--email flex flex--align-items-center flex--justify-content-center"><i class="fa fa-envelope" aria-hidden="true"></i></a></div></div></div></div><a target="_blank" href="https://pluss.postimees.ee/hint" class="article-options__link"><img src="/public/img/hint.svg" width="18" height="18">Saada vihje</a></div><div class="article-publish-date" itemprop="datePublished">29. detsember 2017 15:22</div></div><div class="items-separator items-separator--gray items-separator--small"></div></div><section class="article-body article-body--lead" itemprop="description"><div class="spacer spacer--small"></div><p>Vaatame me tagasi ja küsime endalt - mida sellest aastast võtta ja mida jätta. Kui aasta lõpus hakkas tunduma, et 2017 on eelkõige ahistamise aasta, siis pilku tähelepanelikumalt minevikku puurides leidsime sealt üht-teist toredat ka.</p></section></div><div class="article-side article-side--ad"><div class="dfp-ad dfp-ad--sticky dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-nwk2rqubtr" data-sizes="tower"></div></div></div></div><div class="spacer spacer--small"></div></article><div class="dfp-ad dfp-ad--horizontal wrap"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-6ceup9sj4x" data-sizes="horizontal" data-keyvalues="[{key: 'article_length', value: 'medium'}]"></div></div><div class="wrap"><div class="spacer spacer--small"></div><div class="flex flex--align-items-stretch"><div class="article-side article-side--left"></div><div class="article-container flex--equal-width"><section class="article-body" itemprop="articleBody"><p>AASTA POSITIIVSED TEGELASED</p><p><strong>Raivo E. Tamm</strong></p><figure class="article-media-figure center"><img src="//f12.pmo.ee/tFnZAOFpE-k-8r70OAzOQ3bFG4k=/900x485/smart/nginx/o/2017/12/16/7411871t1he348.jpg" srcset="//f12.pmo.ee/MBE00SDbMeNjttAa4Lvutlc3jS0=/900x0/smart/nginx/o/2017/12/16/7411871t1he348.jpg, //f12.pmo.ee/NpMoOpn-PHGZ6uQwxpxorZP8OcI=/1800x0/smart/nginx/o/2017/12/16/7411871t1he348.jpg 2x" width="100%" alt="" class="article-media-figure--show-fullscreen" data-id="7411871"><figcaption class="article-media-figure__caption"><span class="media-text media-text--title">Raivo E. Tamm lõpetab oktoobris Tartu linnamaratoni ajaga 5:24.37 ja saab 589. koha.</span> <span class="media-text media-text--pipe">|</span> <span class="media-text media-text--author">FOTO: Kayvo Kroon, Sportfoto</span></figcaption></figure><div class="fullscreen-picture" data-id="7411871" data-src="//f12.pmo.ee/32SNFM9sGf9RSvJlvaFO546HAt8=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2017/12/16/7411871t1he348.jpg"><div class="close-fullscreen-picture"></div></div><p>Algus polnud just paljutõotav. Kui Raivo E. Tamm pärast keskkooli tehnikakooli astus, et õppida autoremondilukksepaks, hakkas ta suitsu tegema ja viina jooma. Aga pole ka imestada, sest ajad olid sellised: Brežnev oli viimaks läinud, siis läks peagi Andropov ja kohe ka Tšernenko. Perspektiivi ju peaaegu ei mingit.</p><p>Lavakunstikool, mille Tamm lõpetas vene aja lõpusirgel, andis selgema suuna ette ja kindlamad jalad alla.</p><p>Ent tee sa teatris kui häid rolle tahes, nagu näiteks kauast Nokia juhti Jorma Ollilat lavastuses «Connecting People», nüüdisajal määratleb sind rahva silmis ennekõike televisioon. TV polnud Tamme suhtes just paitav: «Õnne 13» lõputu sarja tohmakavõitu Allani roll hakkas talle liiga külge jääma. Pole liialdus väita, et paljude silmis saigi Allanist Tamme võrdkuju.</p><p>Kui sai, siis kuidas nad küll eksisid! Tema teine koht mulluses näosaates, Eesti menukaimas telesõus, – üle mõistuse kõva koht, mööngem – pidi ka skeptilisest skeptilisemaid veenma: Tamm on arutult andekas ja pööraselt töökas.</p><p>Edasi tuli ainult armastus. Rahva armastus. Üldrahvaliku, näosaatest õitsele löönud armastuse kinnituseks kujunes mullune vana-aastaõhtu, mil ükskõik millist kolme Eesti suurest telekanalist vaadata, võis sattuda Tamme peale. Samavõrd, kui Eestis sai alguse Kersti Kaljulaidi ja Jüri Ratase aeg, saabus ka Raivo E. Tamme aeg.</p><p>See aeg kestab siiani. Igatahes palju kindlamini kui Ratase aeg. Ja kindlasti mitte vähem eredalt kui Kaljulaidi aeg. Äkki eredamaltki? Lõppeval kuul oli Tammel 28 avalikku ülesastumist. Presidendil annab temaga sammu pidada.</p><p>- Priit Pullerits</p><p><strong>Brigitte Macron</strong></p><figure class="article-media-figure center"><img src="//f8.pmo.ee/F1Yz4azW8OqTG1gsuFPLcOj3VqM=/900x485/filters:focal(329x201:2200x1530)/nginx/o/2017/12/14/7403953t1h09ac.jpg" srcset="//f8.pmo.ee/L-QYj58EqhfnwNRmdhDV-3xn42E=/900x0/filters:focal(329x201:2200x1530)/nginx/o/2017/12/14/7403953t1h09ac.jpg, //f8.pmo.ee/DV0pXVNwraps0c9gE2cxWV2XeDA=/1800x0/filters:focal(329x201:2200x1530)/nginx/o/2017/12/14/7403953t1h09ac.jpg 2x" width="100%" alt="" class="article-media-figure--show-fullscreen" data-id="7403953"><figcaption class="article-media-figure__caption"><span class="media-text media-text--title">Emmanuel ja Brigitte Macron</span> <span class="media-text media-text--pipe">|</span> <span class="media-text media-text--author">FOTO: Charles Platiau/AP/Scanpix</span></figcaption></figure><div class="fullscreen-picture" data-id="7403953" data-src="//f8.pmo.ee/cC3oEjKBTdilWeh-Z9NWedxY12M=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2017/12/14/7403953t1h09ac.jpg"><div class="close-fullscreen-picture"></div></div><p>Temast mööda vaadata ei saa. Prantsuse presidentidel on varemgi veetlevaid kaasasid olnud, kuid Brigitte pole mitte ainult võluv, vaid ka veerand sajandit oma mehest vanem. See tähelepanuväärne asjaolu tegi nende armuloo ilmakuulsaks – inimesed kogu maailmas ei pruukinud Macroni valimisplatvormis teada poolt silpiga, kuid igaüks teadis tema naist. Sellest võib teha kaks järeldust: armastus on olemas ja midagi teeb see daam väga õigesti.</p><p>Üks, mida Emmanuel Macron valituks saades lubas, oli esileedi staatuse defineerimine. Seda ta ka tegi, tuues kaasa pahameelelaine ja 170 000 allkirja Brigitte’i vastu. Reaktsioon oli ootuspärane, sest Macroni üks vastane presidendivalimistel, endine peaminister François Fillon, varises konkurentsist pärast seda, kui tuli välja, et ta oli  parlamendisaadikuna oma naisele ja lastele palka maksnud.</p><p>Aga Brigitte Macron ikkagi sai, mis tahtis – ametliku rolli Prantsusmaa esindamisel. Küll ilma töötasu, eelarve ja personalita, ent tal pole neid tarviski. Ta on ja teda nähakse. Ta on stiiliikoon. Ta on poliitika supermodell. Tema defineeribki kitsaste teksade ja Chaneli bleiseriga Prantsusmaad.</p><p>- Sigrid Kõiv</p><h2>AASTA TRENDID</h2><p><strong>Kõik on käsitöö</strong></p><figure class="article-media-figure center"><img src="//f7.pmo.ee/ZhFOaGFTAPmH7CV2jjiqwPq7r_I=/900x485/smart/nginx/o/2017/10/21/7237171t1h532f.jpg" srcset="//f7.pmo.ee/A0x3OcA-Peksyao-SbAdqDXO3wo=/900x0/smart/nginx/o/2017/10/21/7237171t1h532f.jpg, //f7.pmo.ee/Rgffw_nox7y9F8j6WkvAMcTop2c=/1800x0/smart/nginx/o/2017/10/21/7237171t1h532f.jpg 2x" width="100%" alt="" class="article-media-figure--show-fullscreen" data-id="7237171"><figcaption class="article-media-figure__caption"><span class="media-text media-text--title">Lisaks toidule võib käsitsi teha ka elektrivormeli. Eriti siis, kui olla TTÜ ja TKTK tudeng.</span> <span class="media-text media-text--pipe">|</span> <span class="media-text media-text--author">FOTO: Mihkel Maripuu</span></figcaption></figure><div class="fullscreen-picture" data-id="7237171" data-src="//f7.pmo.ee/AMzLAb9UfEH2uh9JIHAWacRJ_Js=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2017/10/21/7237171t1h532f.jpg"><div class="close-fullscreen-picture"></div></div><p>Selleks ei pea olema sotsiaalteadlane ja endine europarlamendi liige, nagu Marju Lauristin, et kuulutada Swedbanki kliendilehes tõsiasja: «Meie suured ettevõtted on Euroopa mastaabis tegelikult väikesed!»</p></section></div><div class="article-side article-side--ad"><div class="dfp-ad dfp-ad--sticky dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-1iwj5jiusz" data-sizes="tower"></div></div></div></div><div class="spacer spacer--small"></div></div><div class="dfp-ad dfp-ad--horizontal wrap"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-sw4c7n2pus" data-sizes="horizontal"></div></div><div class="wrap"><div class="spacer spacer--small"></div><div class="flex flex--align-items-stretch"><div class="article-side article-side--left"></div><div class="article-container flex--equal-width"><section class="article-body"><p>Iseasi, mida sellest tõsiasjast järeldada. Sotsioloog Pille Petersoo järeldab järgmist: «Ses mõttes võiks kõik Eestis toodetu olla <em>artisanal</em>.» Too ingliskeelne sõna tähendab eesti keeles, et kõik Eestis toodetu võiks olla käsitöö. Teisisõnu: valmistatud traditsioonilisel moel ja piiratud kogustes. Seda enam, et kuskil pole kirjas, näiteks kui mitu pudelit õlut pole enam piiratud kogus ja kust algab tööstuslik ehk mitte-käsitöötoode.</p><p>Niimoodi ongi Eesti toiduriiuleil võtnud üha rohkem ruumi õlled ja džinnid, kommid ja šokolaadid, juustud ja jäätised, isegi võileivad ja burgerid, mis kuulutavad etiketil: meie oleme tehtud käsitööna! «Käsitööst» on saanud kümnete ja sadade toodete võlusõna, mis peab ostjat veenma, et kaup on hea ja eriline, valmistatud hoole ja armastusega.</p><p>Stopp! Kvaliteedigarantiid «käsitöö»-sõna siiski ei anna, hoiatab Petersoo, aga mastaabist annab aimu küll. Ta peab käsitöö- või talutoiduks seda, kui taluperenaine või -peremees ise mett vurritab, teravilja jahvatab või siidrit teeb. «Ses mõttes on ju vahe, et näiteks Jaanihanso siidritalu peremees Alvar Roosimaa teebki ise päriselt head prantsuse stiilis siidrit, aga ilmselt [A. Le Coqi juht] Tarmo Noop Linda Pihli ja Linda Ubinat kokku ei sega ja pudelite villimise juures ei seisa,» seletab Petersoo. «Leivaga on sama. Karja Pagari omanikud tõesti paitavad oma leiba, kuigi seda müüakse ka suuremates kauplustes. Suurte leivakombinaatide omanikud vist tavalise tööpäeva jooksul väga jahuga kokku ei puutu.» Seda nii Eestis kui ka Euroopas.</p><p>- Priit Pullerits</p><p><strong>Taimetoit</strong></p><figure class="article-media-figure center"><img src="//f11.pmo.ee/vJmudPDvFUpyZ87fxnrLeErPfMs=/900x485/smart/nginx/o/2016/10/14/5953807t1ha71e.jpg" srcset="//f11.pmo.ee/pzhXEQO__j78ysAdEPS02wutRpk=/900x0/smart/nginx/o/2016/10/14/5953807t1ha71e.jpg, //f11.pmo.ee/f5RfWAAKH7F4dk8qDzcu7l4FaAQ=/1800x0/smart/nginx/o/2016/10/14/5953807t1ha71e.jpg 2x" width="100%" alt="" class="article-media-figure--show-fullscreen" data-id="5953807"><figcaption class="article-media-figure__caption"><span class="media-text media-text--title"></span> <span class="media-text media-text--author">FOTO: Scanpix</span></figcaption></figure><div class="fullscreen-picture" data-id="5953807" data-src="//f11.pmo.ee/6AuPOvIvuAxuEd29Q2TpmqQYCXg=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2016/10/14/5953807t1ha71e.jpg"><div class="close-fullscreen-picture"></div></div><p>Rääkigu taimetoitlased ja veganid mida tahes, aga fakt on see, et Eesti inimesed armastavad liha. Armastavad järjest palavamalt. Kui tunamullu tarbis eestlane aasta jooksul 77 kilo liha, siis mullu viis kilo rohkem – kokku 82 kilo. (Tänavuse kohta andmeid mõistetavalt pole.)</p><p>Olgu laual veise- või sealiha, lamba-, kitse- või linnuliha – neid kõiki sõi keskmine eestlane eelmisel aastal rohkem kui üle-eelmisel.</p><p>Niisiis on suundumus selge: kui kõva häält taimetoitlased ja veganid ka ei teeks, kui väga nad ka ei tahaks jätta muljet, et liha kaotab eestlaste menüüs populaarsust – nii see ei ole. Hoopis vastupidi on.</p><p>Aga see ei tähenda, et taimetoitlased ja veganid tunnistaksid end kaotanuks ja loobuksid võitlusest. Kaugel sellest! Nad on avardanud oma võitlusvälja. Kui mõni aasta tagasi hakkasid täiskasvanud veganid tegema veganiks oma lapsi, siis lõppeval aastal jõudis järg nende lemmikloomadeni. Ka tõelise vegani koerast või kassist peab saama vegan!</p><p>See on karm võitlus looduse kutse ja stiihia vastu. Kas veganid arvavad tõesti, et kui anda kassile veganitoitu, saab temast vegan?</p><p>Lubage naerda. Niipea kui kass õue lipsab, saadab ta veganluse otse öeldes kuradile. Sest kass on murdja. Ta murrab hiire või linnu maha, kui vähegi saab ja tahab. Ka siis, kui kõht on täis.</p></section></div><div class="article-side article-side--ad"><div class="dfp-ad dfp-ad--sticky dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-g8kb5qdybf" data-sizes="tower"></div></div></div></div><div class="spacer spacer--small"></div></div><div class="dfp-ad dfp-ad--horizontal wrap"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-3bmbqfoyku" data-sizes="horizontal"></div></div><div class="wrap"><div class="spacer spacer--small"></div><div class="flex flex--align-items-stretch"><div class="article-side article-side--left"></div><div class="article-container flex--equal-width"><section class="article-body"><p>Ka siis, kui vegan on tahtnud teha temast kõigest hingest veganit.</p><p>- Priit Pullerits</p><h2>AASTA MUUTUSTETA</h2><h2><strong style="font-size:14px">Eesti põrus Eurovisioonil (jälle)</strong></h2><figure class="article-media-figure center"><img src="//f10.pmo.ee/7q3VpfT1iOmdO5fuk1E70dIqQbM=/900x485/filters:focal(270x93:729x497)/nginx/o/2017/07/20/6909839t1he656.jpg" srcset="//f10.pmo.ee/WQOGIOgx9vDi0O6308CX8Wzx90s=/900x0/filters:focal(270x93:729x497)/nginx/o/2017/07/20/6909839t1he656.jpg, //f10.pmo.ee/DqYufTjQBtZj4dDOWEKjEs75WTo=/1800x0/filters:focal(270x93:729x497)/nginx/o/2017/07/20/6909839t1he656.jpg 2x" width="100%" alt="" class="article-media-figure--show-fullscreen" data-id="6909839"><figcaption class="article-media-figure__caption"><span class="media-text media-text--title">Koit Toome ja Laura Põldvere.</span> <span class="media-text media-text--pipe">|</span> <span class="media-text media-text--author">FOTO: Sandre Ilvest / Postimees / Scanpix</span></figcaption></figure><div class="fullscreen-picture" data-id="6909839" data-src="//f10.pmo.ee/2IQylRSBCLNSpZLo0goRcISND-Y=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2017/07/20/6909839t1he656.jpg"><div class="close-fullscreen-picture"></div></div><p>Me enam ei tea, mida teha. Eesti on korra juba võitnud, nii et see pinge on maas, aga teist korda järjest finaali ukse taha jääda on ikkagi valus ja kurb. Sven Lõhmuse kirjutatud ning Koit Toome ja Laura Põldvere esitatud «Verona» ei pannud eurooplaste hingekeeli helisema. Viga peab olema eurooplastes.</p><p>Eks Eurovisiooni menu valemit ole püüdnud ära arvata muusikud, heliloojad ja mänedžerid kõikjal. Nagu ütlevad tarkpead Eestistki: «Mine võta kinni, mis just sel aastal peale läheb.»</p><p>Aga meie ei jäta! Meie võitlus ei lõpe! Ükskord me võidame jälle!</p><p>- Sigrid Kõiv</p><p><strong>Trump on jätkuvalt tema ise</strong></p><figure class="article-media-figure center"><img src="//f10.pmo.ee/bXYl3CmljrAc6XayaDYIAP31Fek=/900x485/filters:focal(955x125:2682x1315)/nginx/o/2017/12/28/7443727t1h0cd8.jpg" srcset="//f10.pmo.ee/rdvk8WogSQf8iYy_ukA-_aMd5VA=/900x0/filters:focal(955x125:2682x1315)/nginx/o/2017/12/28/7443727t1h0cd8.jpg, //f10.pmo.ee/QTTh6JNmXnYhAijGBSprkpnjiRA=/1800x0/filters:focal(955x125:2682x1315)/nginx/o/2017/12/28/7443727t1h0cd8.jpg 2x" width="100%" alt="" class="article-media-figure--show-fullscreen" data-id="7443727"><figcaption class="article-media-figure__caption"><span class="media-text media-text--title">Ameerika Ühendriikide president Donald Trump.</span> <span class="media-text media-text--pipe">|</span> <span class="media-text media-text--author">FOTO: Scanpix</span></figcaption></figure><div class="fullscreen-picture" data-id="7443727" data-src="//f10.pmo.ee/LAMO_2tfiZmTfDErrZHru2Kvkgc=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2017/12/28/7443727t1h0cd8.jpg"><div class="close-fullscreen-picture"></div></div><p>Kui Trump USA presidendiks sai, siis arvati, et küll kogenud administratsioon ta raamidesse surub. Aasta hiljem näeme, et Trumpi ei suru keegi kuhugi: Valge Maja ehmatab analüütikuid peaaegu iga päev.</p><p>Kevadel spekuleeriti, et Trumpide abielu on tegelikult läbi, kuid mõneti ootamatult kolis Melanie suvel ikkagi Washingtoni. Jahedus abikaasade vahel on siiski märgatav. Mais, visiidil Iisraeli, jäi fotograafidele silma Melanie tõrjuv hoiak, kui abikaasa püüdis ta kätt haarata. Erinevalt Trumpi lastest, kes näivad administratsioonis juba midagi õukonna-laadset moodustavat, pole Melaniet nende ringis eriti näha. Ta näib elavat üsna omaette elu ja see annab küllaldaselt alust spekulatsioonideks.</p><p>«Iga eduka naise taga on šokeeritud mees,» kirjutas esimene proua Trump – Ivana – oma hiljuti avaldatud memuaarides. Just ametialane edu olevat tema abielu lõhkunud. Trump ei ole mees, kes end kaks korda ehmatada laseb, ning äraolev Melanie on ilmselt halbadest valikutest parim.</p><p>- Sigrid Kõiv</p><h2>AASTA SKANDAAL</h2><h2><strong style="font-size:14px">Suur pööre</strong></h2><figure class="article-media-figure center"><img src="//f8.pmo.ee/-cJOcZI6MOlMaV5xo8RyNsUWD0w=/900x485/filters:focal(494x170:1450x727)/nginx/o/2017/12/21/7425045t1h8dad.jpg" srcset="//f8.pmo.ee/ewTwhWb9FAuIAb_Piiv-e6DrJe8=/900x0/filters:focal(494x170:1450x727)/nginx/o/2017/12/21/7425045t1h8dad.jpg, //f8.pmo.ee/cBQ4FuY6kD1eFNWF7uA_w3fWW68=/1800x0/filters:focal(494x170:1450x727)/nginx/o/2017/12/21/7425045t1h8dad.jpg 2x" width="100%" alt="" class="article-media-figure--show-fullscreen" data-id="7425045"><figcaption class="article-media-figure__caption"><span class="media-text media-text--title">Georgina Chapman ja Harvey Weinstein</span> <span class="media-text media-text--pipe">|</span> <span class="media-text media-text--author">FOTO: Admedia, Inc/F. Sadou/AdMedia/Sipa USA/Scanpix</span></figcaption></figure><div class="fullscreen-picture" data-id="7425045" data-src="//f8.pmo.ee/C96r1RlLuEz1a-vr4hN5M9Gc4FU=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2017/12/21/7425045t1h8dad.jpg"><div class="close-fullscreen-picture"></div></div><p>Filmimogul Harvey Weinsteini ohvrite hulka ei tea täpselt enam keegi. Neid tuleb iga päevaga juurde. 14. detsembri seisuga süüdistas teda ahistamises 81 ja vägistamises 13 naist. Juba esimestest ohvritest peale oli selge, et tegemist pole mingi «juhusliku vääritimõistmisega», vaid üks mees on aastakümneid oma võimupositsiooni ära kasutades naiste kallal vägivallatsenud.</p><p>Ent keegi arvanud, et selliseid mehi nii palju on, nagu liikumisega #MeToo (#MinaKa) välja on tulnud. Näitlejad, ettevõtjad, poliitikud, uudisteankrud – inimesi, kes oma positsiooni ära kasutavad ja teisi eeskätt lõbuasjadeks peavad, tuleb välja igast valdkonnast.</p><p>Ajakiri Time valis #MeToo aasta inimeseks. Ajakirja peatoimetaja Edward Felsenthali sõnul on #MeToo vallandanud ühe suurima ühiskondliku pöörde alates 1960. aastatest. «Nad andsid hääle avalikele saladustele, tõid omavahelise sosistamise sotsiaalmeediasse ja survestasid meid mitte leppima sellega, millega ei tohi leppida,» ütles ta.</p><p>- Sigrid Kõiv</p><p><strong>Metsamöll</strong></p><figure class="article-media-figure center"><img src="//f9.pmo.ee/syYG2hVFWq9xlkPXcL4Bno21aJs=/900x485/smart/nginx/o/2017/01/29/6293109t1hd9ff.jpg" srcset="//f9.pmo.ee/yY2KqA3Iz9Vp_TMVv8lQEAsmgPw=/900x0/smart/nginx/o/2017/01/29/6293109t1hd9ff.jpg, //f9.pmo.ee/1BrqDB5eIDWgK5kFhv7ikrabWTw=/1800x0/smart/nginx/o/2017/01/29/6293109t1hd9ff.jpg 2x" width="100%" alt="" class="article-media-figure--show-fullscreen" data-id="6293109"><figcaption class="article-media-figure__caption"><span class="media-text media-text--title">Lageraie Vooremaa maastikukaitsealal.</span> <span class="media-text media-text--pipe">|</span> <span class="media-text media-text--author">FOTO: Erakogu</span></figcaption></figure><div class="fullscreen-picture" data-id="6293109" data-src="//f9.pmo.ee/B1tz-u2v0urCzDpgTlonH6J8OTs=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2017/01/29/6293109t1hd9ff.jpg"><div class="close-fullscreen-picture"></div></div><p>Ühel pool mehed, kel on vaba miljard, mehed, kes tahavad panna selle miljardi mängu nii oma äri kui ka Eesti majanduse hüvanguks. Nende ainus vastutahtmine: andke meile piisavalt metsa. Nende eesmärk: rajada puidurafineerimistehas. Lihtsustatult öeldes, tselluloositehas.</p></section></div><div class="article-side article-side--ad"><div class="dfp-ad dfp-ad--sticky dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-spn4orgqoz" data-sizes="tower"></div></div></div></div><div class="spacer spacer--small"></div></div><div class="dfp-ad dfp-ad--horizontal wrap"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-rmtayo9j32" data-sizes="horizontal"></div></div><div class="wrap"><div class="spacer spacer--small"></div><div class="flex flex--align-items-stretch"><div class="article-side article-side--left"></div><div class="article-container flex--equal-width"><section class="article-body"><p>Teisel pool kodanikuliikumine Eesti Metsa Abiks, kel pole miljonitki, kel pole kümnendikkugi miljonist, kel pole tehase rajamise plaani pidava Est-For Investi meestega võrreldes tuhkagi. Peale kompromissitu tahtmisega tehase ehitamise kavatsus põhja lasta.</p><p>Ja nende vahel keskkonnaminister Siim Kiisler, kes pahandab: kavandatava tehase vastu üha uusi absurdseid kohtukaebusi esitades käitub Eesti Metsa Abiks nii, et sellest pole Eesti metsale tegelikult vähimatki abi.</p><p>Lisaks metsaärimehed, kellest paljud teevad oma kitsastest huvidest lähtudes väidetavalt hoolimatut lageraiet. Ja loomulikult teadlased, kes näevad laiemat pilti ja kuulutavad, et mets – see pole pelgalt puit, vaid terve ökosüsteem, mille elujõust sõltub me kõigi maapealne tulevik; ja seega pole kasu, kui säilitada ehedat metsa vaid looduskaitsealadel.</p><p>Ning takkapihta kultuuriinimesed, nagu kirjanik Mart Kivastik, kes nõuab: «Enamik Eestist tuleks kuulutada looduskaitsealaks, sest see on unikaalne.»</p><p>Looduslike varade ja nende kasutamise pärast on maailma rahvad varemgi isekeskis tülli läinud. Eesti peamine vara, mets, näib viivat ka eesti rahva nonde suurte tülitsejate hulka.</p><p>- Priit Pullerits</p><h2>AASTA TELETEGIJAD</h2><h2><strong style="font-size:14px">Su nägu kõlab äratuntavalt</strong></h2><figure class="article-media-figure center"><img src="//f7.pmo.ee/dmD19NkhYDBo6iJIIRPIaBC-fIM=/900x485/smart/nginx/o/2017/12/04/7376679t1hbb9b.jpg" srcset="//f7.pmo.ee/UPgFmZZXHrfmBQF86BGSiykla0Q=/900x0/smart/nginx/o/2017/12/04/7376679t1hbb9b.jpg, //f7.pmo.ee/DiuHyWXLrp5Y-nGIsWQhmTCImlI=/1800x0/smart/nginx/o/2017/12/04/7376679t1hbb9b.jpg 2x" width="100%" alt="" class="article-media-figure--show-fullscreen" data-id="7376679"><figcaption class="article-media-figure__caption"><span class="media-text media-text--title">&quot;Su nägu kõlab tuttavalt&quot; finaal</span> <span class="media-text media-text--pipe">|</span> <span class="media-text media-text--author">FOTO: Madis Sinivee</span></figcaption></figure><div class="fullscreen-picture" data-id="7376679" data-src="//f7.pmo.ee/8xPgOJjEpeQYItzPBK5Uq5FdUEQ=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2017/12/04/7376679t1hbb9b.jpg"><div class="close-fullscreen-picture"></div></div><p>Nagu me filmist «Malev» mäletame, on eesti rahvas head nalja au sees pidanud juba 13. sajandist alates. Ka tänapäeval on elu ebameeldiva kliima käes kannatades ja iseloomult jõledate kaaskodanike keskel ilma huumorita täiesti ilmvõimatu ning mingist metsast, merest või koorilaulust on ses asjas sama palju abi kui kompressist laibale.</p><p>Eelnevat arvesse võttes osutab «Su nägu kõlab äratuntavalt» Eesti inimestele ülimalt vajalikku elu elamisväärsustamise teenust. Kaaskodanike täitmatut isu sellise meelelahutuse järele tõendab seegi, et hooaja viimast saadet jälgis teleekraani vahendusel 248 000 inimest, pluss publik Saku suurhallis.</p><p>Sellest kõigest võib teha kaks järeldust: esiteks peaks keskerakondlik valitsus sead ja õlle rahule jätma ning toetama iganädalase kvaliteetse meelelahutuse jätkumist meie telekanalites. Vastasel juhul kõlab meie kõigi elu õige pea nagu Tõnu Kõrvitsa «Lageda eleegia» (mida saab tasuta kuulata Spotifyst!).</p><p>- Madis Vaikmaa</p><p><strong>Väikesed hiiglased</strong></p><figure class="article-media-figure center"><img src="//f8.pmo.ee/ybIAWNwHh349qdRKlnrvz1HQPTA=/900x485/filters:focal(13x936:3647x2942)/nginx/o/2017/12/14/7405665t1hdb72.jpg" srcset="//f8.pmo.ee/mfAYNlzC4WH6ChurUhC2bN5Bk9Q=/900x0/filters:focal(13x936:3647x2942)/nginx/o/2017/12/14/7405665t1hdb72.jpg, //f8.pmo.ee/VRHpjlDEkV3WL3zxPgTpEzRR5eQ=/1800x0/filters:focal(13x936:3647x2942)/nginx/o/2017/12/14/7405665t1hdb72.jpg 2x" width="100%" alt="" class="article-media-figure--show-fullscreen" data-id="7405665"><figcaption class="article-media-figure__caption"><span class="media-text media-text--title">Lisaks sellele, et Oliver Kõvask telesaates Inese tiimi võidule aitas, valiti ta veel näiteks Helme valla aasta tegijaks.</span> <span class="media-text media-text--pipe">|</span> <span class="media-text media-text--author">FOTO: Arvo Meeks / Lõuna-Eesti Postimees</span></figcaption></figure><div class="fullscreen-picture" data-id="7405665" data-src="//f8.pmo.ee/_w6t6HHPyeBspvZbh3D60eh7xA8=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2017/12/14/7405665t1hdb72.jpg"><div class="close-fullscreen-picture"></div></div><p>Öeldakse, et džentelmeni kasvatamine algab sada aastat enne tema sündi. Sama põhimõte kehtib ka mega-, super- või lihtsalt staaride kohta: ei saa nii, et kõigepealt lõpetad muusikaakadeemia ja alles siis hakkad karjääri tegema. Ei! Hoopis vastupidi – vanemate toetavate käte vahel tuleb hakata uuristama teed rahva südamesse juba ammu enne teismeiga, kusjuures kõige parem hetk alustada on käima hakkamise ja lugema õppimise vahepeal.</p><p>Säärase ajastuse põhjus on lihtne: ühest küljest on selleks ajaks piisavalt arenenud motoorika ja viispidamine, teisalt on veel alles kutsikalik nunnufaktor.</p><p>Kuigi varakult alustamisel on plusse – vaadake, kui kaugele on jõudnud näiteks Maarja-Liis Ilus või näosaates ilma teinud Valter Soosalu –, ei maksa oma võsukeste taganttõukamisega üle pingutada. Vahel tasub juhinduda suisa elutervest kriitikameelest, sest kui pätajalg ikka üldse viisi ei pea, siis ei maksa muidu igati nunnut jõnglast ka telekaamera ette trügida.</p><p>(Mitte et see televaatajate huvi laulvate laste vastu karvavõrdki kahandanud oleks...)</p><p>- Madis Vaikmaa</p></section><div class="spacer spacer--medium-small"></div><dl class="article-terms flex flex--wrap flex--justify-content-start article-content-width" itemprop="keywords"><dd class="article-terms__term"><a href="https://www.postimees.ee/term/530761/macron" class="article-terms__link section-font-color" rel="tag">Macron</a></dd><dd class="article-terms__term"><a href="https://www.postimees.ee/term/532073/raivo-e" class="article-terms__link section-font-color" rel="tag">Raivo E.</a></dd><dd class="article-terms__term"><a href="https://www.postimees.ee/term/533625/tagasivaade-2017-aastale" class="article-terms__link section-font-color" rel="tag">Tagasivaade 2017.aastale</a></dd><dd class="article-terms__term"><a href="https://www.postimees.ee/term/465255/trump" class="article-terms__link section-font-color" rel="tag">Trump</a></dd></dl><div class="spacer spacer--medium-small"></div><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-x78ir6ietv" data-sizes="eestiLoto"></div></div><div class="article-content-width"><div class="spacer spacer--large"></div><section class="related-coverage"><related-coverage article="4352455" title="Loe veel"></related-coverage></section><div class="spacer spacer--large"></div><section class="related-articles"><related-stories article="4352455" title="Seotud lood" limit="10" color="#4dade9"></related-stories></section><div class="spacer spacer--large"></div><div class="article-share-btns article-share-btns--bottom"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://pluss.postimees.ee/4352455/ahistamisest-naosaate-trumpi-ja-kasitoovoileibadeni-ehk-mis-aasta-see-oli%3Futm_source=%26utm_medium=button_article%26utm_content=%26utm_campaign=fb_social" class="article-btn article-btn--facebook"><span></span>JAGA FACEBOOKIS</a> <a target="_blank" href="https://twitter.com/share?text=Ahistamisest%20n%C3%A4osaate%2C%20Trumpi%20ja%20k%C3%A4sit%C3%B6%C3%B6v%C3%B5ileibadeni%20ehk%20mis%20aasta%20see%20oli%3F&url=https://pluss.postimees.ee/4352455/ahistamisest-naosaate-trumpi-ja-kasitoovoileibadeni-ehk-mis-aasta-see-oli%3Futm_source=pluss.postimees.ee%26utm_medium=button_article%26utm_content=%26utm_campaign=tw_social" class="article-btn article-btn--twitter"><span></span>JAGA TWITTERIS</a> <a href="mailto:?subject=Ahistamisest%20n%C3%A4osaate%2C%20Trumpi%20ja%20k%C3%A4sit%C3%B6%C3%B6v%C3%B5ileibadeni%20ehk%20mis%20aasta%20see%20oli%3F&body=https%3A%2F%2Fpluss.postimees.ee%2F4352455%2Fahistamisest-naosaate-trumpi-ja-kasitoovoileibadeni-ehk-mis-aasta-see-oli" class="article-btn article-btn--email"><span></span>SAADA E-POSTIGA</a></div><div class="spacer spacer--medium-small"></div></div></div><div class="article-side article-side--ad"><div class="dfp-ad dfp-ad--sticky dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-uf72eyzrec" data-sizes="tower"></div></div></div></div><div class="spacer spacer--small"></div></div><div class="dfp-ad dfp-ad--horizontal wrap"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-3484j1lf5t" data-ignore-adpositions="true" data-sizes="horizontal" data-keyvalues="[{key: 'ad_position', value: 'article_footer'}]"></div></div><div class="wrap"><div class="spacer spacer--medium"></div><div class="flex flex--align-items-stretch"><div class="article-side article-side--left"></div><div class="article-container flex--equal-width"><article-nav color="#4dade9" published-at="2017-12-29T15:22:19+02:00" article="4352455" root-section="674" class="article-nav--under-article"></article-nav><div class="spacer spacer--large"></div><div id="comments"></div><comments-block article="4352455" comment-count="0"></comments-block></div><div class="article-side article-side--ad"><div class="dfp-ad dfp-ad--sticky dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-4xiq43rcft" data-sizes="tower"></div></div></div></div><div class="spacer spacer--medium"></div></div><section class="wrap article-editors content-wrapper"><editors-list title="PRAEGU OLULINE" section="81" limit="4" color="#4dade9" view="pattern-articles-list pattern-articles-list--type-7" root-section-id="674" current-article-id="4352455"></editors-list></section><div class="dfp-ad dfp-ad--horizontal wrap"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-4ivfgrbb92" data-sizes="horizontal"></div></div><div class="wrap"><div class="content-wrapper flex flex--wrap article-news-in-bottom"><div class="pattern-side pattern-side--articles flex--equal-width"><editors-list section="674" skip="0" limit="6" title="Loe neid lugusid" color="#4dade9" view="pattern-articles-list" root-section-id="674" current-article-id="4352455"></editors-list></div><div class="pattern-side pattern-side--ads pattern-side--ads-flex flex--direction-column"><div class="flex--equal-width"><div class="dfp-ad dfp-ad--sticky dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-00vxhq7fsj" data-sizes="tower"></div></div></div><div class="spacer spacer--small"></div><div class="dfp-ad dfp-ad--minheight"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-okg9gupj1b" data-sizes="horizontalConstantMiddle"></div></div></div><div class="pattern-side pattern-side--right pattern-side--right-flex"><article-list limit="12" shown-in="article" section="674" title="Viimased uudised" title-url="https://pluss.postimees.ee/search" color="#4dade9"></article-list></div></div><div class="wrap wrap--horizontal-container"><div class="dfp-ad flex flex--align-items-center flex--justify-content-center horizontal-constant-container"><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/256" id="dfp-p7ai0jyncj" data-sizes="horizontalConstantMiddle"></div></div><div class="dfp-ad dfp-ad--middle"><div class="dfp-ad__ad dfp_ad" data-path="/258" id="dfp-xm6zk9m6ms" data-sizes="horizontalConstantMiddle"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/260" id="dfp-fjdas75yq7" data-sizes="horizontalConstantMiddle"></div></div></div></div><div class="content-wrapper flex flex--wrap article-news-in-bottom second-block"><div class="pattern-side pattern-side--articles flex--equal-width"><editors-list section="674" limit="6" skip="6" color="#4dade9" view="pattern-articles-list" root-section-id="674" current-article-id="4352455"></editors-list></div><div class="pattern-side pattern-side--ads pattern-side--ads-flex flex--direction-column"><div class="flex--equal-width"><div class="dfp-ad dfp-ad--minheight"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-i4ty9fjlj8" data-sizes="horizontalConstantMiddle"></div></div><div class="spacer spacer--small"></div><div class="dfp-ad dfp-ad--sticky dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-ff01sc0s7h" data-sizes="tower"></div></div></div></div><div class="pattern-side pattern-side--right pattern-side--right-flex"><article-list limit="12" shown-in="article" section="81" title="Postimees" color="#4dade9"></article-list></div></div><div class="wrap content-wrapper flex flex--wrap content-wrapper--coma"><div class="pattern-side pattern-side--articles flex--equal-width"><coma-block section="2183" title="Sisuturundus" parentsection="698" is-title-anchor="https://www.postimees.ee/section/541" color="#4dade9"></coma-block></div><div class="pattern-side pattern-side--ads pattern-side--ads-flex flex--direction-column"><div class="flex--equal-width"><div class="dfp-ad dfp-ad--sticky dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-ilw53ulx32" data-sizes="tower"></div></div></div></div></div></div><div class="wrap allepal-barter"><iframe data-src="//v.postimees.ee/proxy-ads/allepal/" width="100%" height="728px" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border:0"></iframe></div></main><div class="scroll-top">Tagasi üles</div><footer class="footer"><div class="footer__section-wrap wrap flex flex--align-items-stretch flex--justify-content-space-between flex--wrap"><div class="footer__editor-block flex--equal-width"><div class="footer__section-heading">PÄEVATOIMETAJA</div><div class="spacer spacer--medium"></div><div class="footer__author flex flex--align-items-center"><div class="footer__author-image-wrapper"><img class="b-lazy" data-src="//f9.pmo.ee/XAQV14uG_2LVUYlicnjBONRGPaM=/100x100/smart/nginx/o/2017/01/05/6229441t1h27fc.jpg" src="" width="100" height="100"></div><div class="footer__author-data flex--equal-width"><p class="footer__text footer__text--white footer__text--large">Aarne Seppel</p><p class="footer__text"><a href="mailto:aarne.seppel@postimees.ee" class="footer__link link__hover">aarne.seppel@postimees.ee</a></p><p class="footer__text footer__text--white">666 2210</p></div></div></div><div class="footer__contact-block flex--equal-width"><div class="footer__section-heading">KONTAKT</div><div class="spacer spacer--medium"></div><div class="footer__groups flex"><div class="footer__group flex--equal-width"><span class="footer__text">Vihje:</span> <span class="footer__text footer__text--white">507 3066</span><p class="footer__text"><a href="mailto:vihje@postimees.ee" class="footer__link link__hover">vihje@postimees.ee</a></p><div class="spacer spacer--small"></div><span class="footer__text">Lehe tellimine:</span> <span class="footer__text footer__text--white">666 2525</span><div class="spacer spacer--small"></div></div><div class="footer__group flex--equal-width"><p class="footer__text">Toimetuse sekretär:</p><p class="footer__text"><a href="mailto:sekretar@postimees.ee" class="footer__link link__hover">sekretar@postimees.ee</a></p><p class="footer__text footer__text--white">666 2202</p><div class="spacer spacer--small"></div><p class="footer__text">Klienditugi:</p><p class="footer__text"><a href="mailto:levi@postimees.ee" class="footer__link link__hover">levi@postimees.ee</a></p><p class="footer__text footer__text--white">666 2525 (E-R 8-17, L 8-12)</p></div></div></div><div class="flex--equal-width"><div class="footer__section-heading">REKLAAM</div><div class="spacer spacer--medium"></div><div class="footer__groups flex"><div class="footer__group flex--equal-width"><p class="footer__text">Reklaami tellimine:</p><p class="footer__text"><a href="mailto:reklaam@postimees.ee" class="footer__link link__hover">reklaam@postimees.ee</a></p><div class="spacer spacer--small"></div><span class="footer__text">Printreklaam:</span> <span class="footer__text footer__text--white">666 2322</span><div class="spacer spacer--small"></div></div><div class="footer__group flex--equal-width"><span class="footer__text">Onlinereklaam:</span> <span class="footer__text footer__text--white">666 2230</span><div class="spacer spacer--small"></div><span class="footer__text">Kuulutused:</span> <span class="footer__text footer__text--white">666 2171</span></div></div></div><div class="footer__sharing flex flex--equal-width"><div><div class="footer__section-heading">MOBIILIRAKENDUS</div><div class="spacer spacer--medium"></div><a href="https://itunes.apple.com/ee/app/pm/id411681406?mt=8" class="app-link app-link--appstore" target="_blank"></a></div></div></div><div class="footer__section-wrap footer__section-wrap--bottom"><div class="footer-bottom wrap flex flex--align-items-center flex--justify-content-space-between"><div><a href="https://www.postimees.ee/68128/kasutustingimused" target="_blank" class="footer__link footer__link--bottom">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/kontakt" target="_blank" class="footer__link footer__link--bottom">AS EESTI MEEDIA ÄRIINFO</a> <a href="https://www.postimees.ee/kontakt/tootajad" target="_blank" class="footer__link footer__link--bottom">TÖÖTAJAD</a> <a href="https://www.postimees.ee/arhiiv" target="_blank" class="footer__link footer__link--bottom">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank" class="footer__link footer__link--bottom">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank" class="footer__link footer__link--bottom">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank" class="footer__link footer__link--bottom">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank" class="footer__link footer__link--bottom">TELLI UUDISKIRI</a></div><div class="footer__text footer__text--white footer__text--small">&copy; 2017 EESTI MEEDIA</div></div></div></footer><div id="fb-root"></div><script>function gemius_pending(a){window[a]=window[a]||function(){var e=window[a+"_pdata"]=window[a+"_pdata"]||[];e[e.length]=arguments}}window.RESTapiEndpoint="https://services.postimees.ee/rest/v1",window.urlScheme="//",window.environment="production",window.THUMBOR_KEY="a43586c20fc29a5b829b8df80b258664881dcebdc29b0234feb1338b",window.language="et",window.APP_TIMEZONE="Europe/Tallinn";var articleId=4352455;window.ads={allowed:!0,targeting:{article:"4352455",author:[],term:[],paid_article:"true",content_marketing_article:!1,ad_level:"article",section:"674,698",language:"et"}},window.ads.bannerPack="608",window.ads.targeting.author.push("Sigrid Kõiv"),window.ads.targeting.author.push("Priit Pullerits"),window.ads.targeting.author.push("Madis Vaikmaa"),window.ads.targeting.term.push("Macron"),window.ads.targeting.term.push("Raivo E."),window.ads.targeting.term.push("Tagasivaade 2017.aastale"),window.ads.targeting.term.push("Trump"),window.dataLayer=window.dataLayer||[],window.dataLayer.push({domain:"pluss.postimees.ee"}),window.dataLayer.push({articleKeyWords:"Macron;Raivo E.;Tagasivaade 2017.aastale;Trump"}),window.dataLayer.push({subSection:"Arter"}),window.dataLayer.push({articleAuthor:"Priit Pullerits;Sigrid Kõiv;Madis Vaikmaa",articleEditorialTeam:"Postimees",articleLength:1820,articleCategory:"Arter",articleLanguage:"et",articleId:4352455,articleTitle:"Ahistamisest näosaate, Trumpi ja käsitöövõileibadeni ehk mis aasta see oli?",domain:"pluss.postimees.ee",paidArticle:!0});var _sf_async_config={};_sf_async_config.uid=48158,_sf_async_config.domain="postimees.ee",_sf_async_config.useCanonical=!0,_sf_async_config.sections="Tänane leht",_sf_async_config.authors="",_sf_async_config.path="/"==window.location.pathname?window.location.pathname+"tanane-leht":window.location.pathname;var gemiusUID="bQzrq0csSLBrIA4.aSaBdMdSLa.wPY9SIJnHdgnZQCr.l7",pp_gemius_identifier=gemiusUID;gemius_pending("gemius_hit"),gemius_pending("gemius_event"),gemius_pending("pp_gemius_hit"),gemius_pending("pp_gemius_event"),window.lotameID="7599",window.lotameDataLayer=window.lotameDataLayer||[],window.lotameDataLayer.push({genp:"pm_language et"}),window.lotameDataLayer.push({genp:"pm_root_section 674"}),window.lotameDataLayer.push({"int":"Total Site Traffic : pluss.postimees.ee"}),window.lotameDataLayer=window.lotameDataLayer||[],window.lotameDataLayer.push({genp:"pm_default_section 698"}),window.lotameDataLayer.push({genp:"pm_content_marketing_article 0"}),window.lotameDataLayer.push({genp:"pm_paid_article 1"});var cX=cX||{};cX.callQueue=cX.callQueue||[],cX.callQueue.push(["setSiteId","1142978861882991051"]),cX.callQueue.push(["sendPageViewEvent"])</script><script type="text/javascript" src="/public/dist/bundle-ba54fbb8f2161b503cb5.js"></script><script async src="https://api.pmo.ee/stats/article/4352455.js" async defer="defer"></script></body></html>