<!DOCTYPE html><html lang="et"><head><meta charset="utf-8"><meta property="og:image" content="https://f7.pmo.ee/Ivqznzd9ZN5W_694j0J7CxFbESg=/640x480/smart/nginx/o/2018/01/07/7467339t1h40c0.jpg"><meta property="og:title" content="Kirikule kingitud miljoneid varjutab pooltõde"><meta property="og:url" content="https://pluss.postimees.ee/4367249/kirikule-kingitud-miljoneid-varjutab-pooltode"><meta property="og:site_name" content="Tänane leht"><meta property="og:description" content="Eesti Evangeelne Luterlik Kirik (EELK) sai Niguliste kiriku eest valitsuselt miljoneid eurosid, ehkki tegelikult pole juriidiliselt kunagi selgeks vaieldud, kas EELK-l on Tallinnas Toompea veerel asuvale kirikule üleüldse õigus. Kõigest hoolimata tunneb kultuuriringkond nüüd suurt kergendust."><meta property="og:type" content="article"><meta property="article:section" content="Eesti"><meta name="description" content="Eesti Evangeelne Luterlik Kirik (EELK) sai Niguliste kiriku eest valitsuselt miljoneid eurosid, ehkki tegelikult pole juriidiliselt kunagi selgeks vaieldud, kas EELK-l on Tallinnas Toompea veerel asuvale kirikule üleüldse õigus. Kõigest hoolimata tunneb kultuuriringkond nüüd suurt kergendust."><meta name="keywords" content="eesti evangeelne luterlik kirik, eesti kunstimuuseum, Jüri Ratas, Küllo Arjakas, niguliste, niguliste kirik, Tallinn halduskohus"><meta name="cXenseParse:recs:publishtime" content="2018-01-07T23:59:59+02:00"><meta property="article:modified_time" content="2018-01-07T18:27:53+02:00"><meta name="cXenseParse:articleid" content="4367249"><meta name="cXenseParse:taxonomy" content="tanane-leht/eesti"><meta property="fb:app_id" content="355558204596855"><meta name="google-site-verification" content="7mZ2wbAS5w1P4Vjx0aW4p8vMAcoI8CEjQdmrRkpKGZE"><link rel="canonical" href="https://pluss.postimees.ee/4367249/kirikule-kingitud-miljoneid-varjutab-pooltode"><link rel="alternate" href="https://m.postimees.ee/section/676/4367249"><link rel="alternate" type="application/rss+xml" title="RSS" href="/rss"><meta name="theme-color" content="#4dade9"><meta name="msapplication-config" content="/public/img/favicon/674/browserconfig.xml"><link rel="shortcut icon" type="image/x-icon" href="/public/img/favicon/674/favicon.ico"><link rel="icon" type="image/png" sizes="32x32" href="/public/img/favicon/674/favicon-32x32.png"><link rel="icon" type="image/png" sizes="16x16" href="/public/img/favicon/674/favicon-16x16.png"><link rel="manifest" href="/public/img/favicon/674/manifest.json"><link rel="apple-touch-icon" href="/public/img/favicon/674/apple-touch-icon.png"><link rel="mask-icon" href="/public/img/favicon/674/safari-pinned-tab.svg" color="#4dade9"><title>Kirikule kingitud miljoneid varjutab pooltõde - Eesti - Postimees +</title><link href="/public/dist/app-2e6e1c9fa4f4e8f35900.css" rel="stylesheet" type="text/css"><style>.article-related-articles-list .slick-arrow{border-color:#4dade9;color:#4dade9}.article-related-articles-list .slick-arrow:hover{background-color:#4dade9;color:#fff}.article-body a:hover,.section-font-color,.section-font-color-hover:hover{color:#4dade9}.article-body a{-webkit-box-shadow:inset 0 0 0 transparent,inset 0 -10px 0 rgba(77,173,233,.35);-moz-box-shadow:inset 0 0 0 transparent,inset 0 -10px 0 rgba(77,173,233,.35);box-shadow:inset 0 0 0 transparent,inset 0 -10px 0 rgba(77,173,233,.35)}#quotePlaceholder:before,.section-bg-color,.section-bg-color-after:after,.section-bg-color-before:before,.section-bg-color-hover:hover,blockquote:before{background-color:#4dade9}.video-container .jwplayer{border-color:rgba(77,173,233,.9)}.section-border-color,.section-border-color-after:after,.section-border-color-hover:hover{border-color:#4dade9}</style><script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[],googletag.cmd.push(function(){googletag.pubads().collapseEmptyDivs(!0,!0),googletag.pubads().disableInitialLoad(),googletag.pubads().enableVideoAds(),googletag.pubads().enableSingleRequest(),googletag.enableServices()})</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-674 body--article"><div class="header-banner wrap"><div class="dfp-ad"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-header" data-sizes="sitehat"></div></div></div><header class="header header--container sitehat-header"><div class="notification notification--warning" data-cookie-name="pmDismissBrowserNotification"><img class="notification__icon" src="/public/img/warning.png" width="33" height="30"> <span class="notification__message">Sinu brauser on natuke ajast maha jäänud. Et kõik töötaks, nagu vaja, palun uuenda enda brauserit.</span> <button class="article-btn article-btn--white article-btn--spacing notification__dismiss-btn js-notification__dismiss-btn">SAIN ARU</button></div><div class="notification" data-cookie-name="pmAcceptCookies"><span class="notification__message">Küpsised aitavad meil teenuseid edastada. Meie teenuseid kasutades nõustute sellega, et kasutame küpsiseid. <a href="//www.postimees.ee/68128/kasutustingimused" class="notification__more-info">ROHKEM INFOT ></a> </span><button class="article-btn article-btn--white article-btn--spacing notification__dismiss-btn js-notification__dismiss-btn">SAIN ARU</button></div><div class="wrap"><div class="header__top flex flex--align-items-stretch flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="pm-logo"><a href="https://www.postimees.ee" class="pm-logo__link"><img src="/public/img/logos/postimees.svg" width="73" height="15" alt="Postimees"> </a><a href="https://pluss.postimees.ee" class="pm-logo__link"><div class="pm-logo__subs-section">Tänane leht</div></a><div class="header__date">esmaspäev, 8. jaanuar 2018</div></div><div id="weather-bar"><weather-bar color="#4dade9" default="Tallinn" weather-url="ilmajaam"></weather-bar></div></div><div class="top-menu flex flex--align-items-center"><a href="https://www.postimees.ee/kontakt" target="_blank" class="top-menu__link"><span class="top-menu__item">Klienditugi</span><span class="top-menu__post">|</span></a> <a href="https://www.postimees.ee/hint" target="_blank" class="top-menu__link"><span class="top-menu__item--important top-menu__item">Vihja</span><span class="top-menu__post">|</span></a> <a href="http://tellimine.ee/est/ajalehed/postimees" target="_blank" class="top-menu__link"><span class="top-menu__item">Telli leht</span><span class="top-menu__post">|</span></a> <a href="http://kuulutus.postimees.ee/" target="_blank" class="top-menu__link hidden-section--sm2"><span class="top-menu__item">Kuuluta</span><span class="top-menu__post">|</span></a> <a href="http://reklaam.postimees.ee/" target="_blank" class="top-menu__link hidden-section--sm2"><span class="top-menu__item">Reklaam</span><span class="top-menu__post">|</span></a> <a href="https://www.postimees.ee/uudiskiri" target="_blank" class="top-menu__link hidden-section--sm2"><span class="top-menu__item">Uudiskiri</span><span class="top-menu__post">|</span></a> <a href="https://rus.postimees.ee" target="_blank" class="top-menu__link hidden-section--sm1"><span class="top-menu__item">RUS</span><span class="top-menu__post">|</span></a> <a href="https://news.postimees.ee" target="_blank" class="top-menu__link hidden-section--sm1"><span class="top-menu__item">ENG</span><span class="top-menu__post">|</span></a><div class="hidden-sections-container flex flex--align-items-stretch"><input type="checkbox" class="hidden-checkbox" id="btn--show-more-top-menu"><label class="hidden-checkbox-label top-menu__link top-menu__show-more flex flex--align-items-center visible-section--sm2 visible-section--sm1" for="btn--show-more-top-menu">VEEL <span class="show-more-arrow"><img src="/public/img/arrow-down-gray.svg" width="14" height="9" alt=""></span><span class="top-menu__post top-menu__post--after-show-more">|</span></label><div class="hidden-sections hidden-sections--header hidden-sections--top-menu"><a href="http://kuulutus.postimees.ee/" target="_blank" class="top-menu__link hidden-section--sm2"><span class="top-menu__item">Kuuluta</span></a> <a href="http://reklaam.postimees.ee/" target="_blank" class="top-menu__link hidden-section--sm2"><span class="top-menu__item">Reklaam</span></a> <a href="https://www.postimees.ee/uudiskiri" target="_blank" class="top-menu__link hidden-section--sm2"><span class="top-menu__item">Uudiskiri</span></a> <a href="https://rus.postimees.ee" target="_blank" class="top-menu__link hidden-section--sm1"><span class="top-menu__item">RUS</span></a> <a href="https://news.postimees.ee" target="_blank" class="top-menu__link hidden-section--sm1"><span class="top-menu__item">ENG</span></a></div></div></div></div></div><div class="section-bg-color header--container__bg" style="z-index:1;position:relative"><div class="wrap"><div class="header__menus flex flex--align-items-stretch"><div class="btn--contents-map flex flex--align-items-center"><span></span></div><div class="pm-logo pm-logo--header flex flex--align-items-center flex--equal-width"><div><a href="https://www.postimees.ee" class="pm-logo__link"><img src="/public/img/logos/postimees_white.svg" width="73" height="15" alt="Postimees"> </a><a href="https://pluss.postimees.ee" class="pm-logo__link"><div class="pm-logo__subs-section pm-logo__subs-section--header">Tänane leht</div></a></div></div><nav class="sections-menu sections-menu--left flex flex--align-items-stretch flex--equal-width"><a href="https://www.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center">Postimees</a> <a href="https://arvamus.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center">Arvamus</a> <a href="https://majandus24.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center">Majandus</a> <a href="https://maailm.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center">Maailm</a> <a href="https://kultuur.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center">Kultuur</a> <a href="https://sport.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center">Sport</a> <a href="https://elu24.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center">Elu24</a> <a href="https://ilmajaam.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center">Ilm</a> <a href="https://tervis.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center">Tervis</a> <a href="https://tarbija24.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center hidden-section--sm2">Tarbija</a> <a href="https://sobranna.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center hidden-section--sm2">Sõbranna</a> <a href="https://tehnika.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center hidden-section--sm2">Tehnika</a> <a href="https://heureka.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center hidden-section--sm1">Heureka</a><div class="hidden-sections-container hidden-sections-container--hide-on-xlarge flex flex--align-items-center"><input type="checkbox" class="hidden-checkbox btn--show-more-sections" id="btn--show-more-sections"><label class="hidden-checkbox-label btn--show-more-sections-label sections-menu__link sections-menu__link--show-more sections-menu__link--parent flex flex--align-items-center section-border-color" for="btn--show-more-sections">VEEL <span class="show-more-arrow"><svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="14px" height="9px" viewBox="0 0 14 9" style="enable-background:new 0 0 14 9" xml:space="preserve"><style type="text/css">#sections-arrow-down-st0{fill:#fff}@media screen and (min-width:970px){.section-80 #sections-arrow-down-st0{fill:#000}}</style><path id="sections-arrow-down-st0" d="M13.8,0.2c-0.2-0.2-0.5-0.2-0.7,0L6.9,7.6L0.8,0.2c-0.2-0.2-0.5-0.2-0.7,0S0,0.8,0.1,1l6.5,7.8
                                        C6.8,8.9,6.9,9,7,9c0.1,0,0.3-0.1,0.4-0.2L13.9,1C14,0.9,14,0.5,13.8,0.2L13.8,0.2z"/></svg></span></label><div class="hidden-sections hidden-sections--header"><a href="https://tarbija24.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent section-font-color section-bg-color-hover hidden-section--sm2">Tarbija</a> <a href="https://sobranna.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent section-font-color section-bg-color-hover hidden-section--sm2">Sõbranna</a> <a href="https://tehnika.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent section-font-color section-bg-color-hover hidden-section--sm2">Tehnika</a> <a href="https://heureka.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent section-font-color section-bg-color-hover hidden-section--sm1">Heureka</a></div></div></nav><div class="sections-menu sections-menu--right flex flex--align-items-stretch"><a href="" class="header__hidden-in-article sections-menu__link sections-menu__link--parent sections-menu--right__item sections-menu__icon sections-menu__search flex flex--align-items-center"><svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 27 27" style="enable-background:new 0 0 27 27" xml:space="preserve" width="27px" height="27px"><style type="text/css">#search-st0{fill:#fff}@media screen and (min-width:970px){:not(.contents-map-open) .section-80 #search-st0{fill:#000}}</style><path id="search-st0" d="M26.7,25.1l-6.5-6.5c1.6-2,2.6-4.5,2.6-7.2C22.8,5.1,17.7,0,11.4,0C5.1,0,0,5.1,0,11.4
                                c0,6.3,5.1,11.4,11.4,11.4c2.7,0,5.2-1,7.2-2.6l6.5,6.5c0.4,0.4,1.2,0.4,1.6,0C27.1,26.2,27.1,25.5,26.7,25.1L26.7,25.1z M11.4,20.5
                                c-5,0-9.1-4.1-9.1-9.1s4.1-9.1,9.1-9.1c5,0,9.1,4.1,9.1,9.1S16.4,20.5,11.4,20.5L11.4,20.5z"/></svg></a><div class="header__hidden-in-article hidden-sections-container sections-menu--right__item contents-map-open__hidden" id="profile-menu-container"><div class="profile-menu-label flex flex--align-items-center"><span class="sections-menu__link sections-menu__icon flex flex--align-items-center"><svg version="1.1" class="no-avatar-only" id="profile-avatar-layer" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 30 30" style="enable-background:new 0 0 30 30" xml:space="preserve" width="30px" height="30px"><style type="text/css">#profile-avatar-st0{fill:#fff}@media screen and (min-width:970px){.section-80 #profile-avatar-st0{fill:#000}}</style><g><path id="profile-avatar-st0" d="M30,15c0-8.3-6.7-15-15-15S0,6.7,0,15c0,4.4,1.9,8.3,4.9,11.1l0,0l0.5,0.4c0,0,0.1,0,0.1,0.1
                                            C5.7,26.8,6,27,6.2,27.2c0.1,0.1,0.2,0.1,0.3,0.2c0.3,0.2,0.6,0.4,0.9,0.6C7.5,28,7.5,28,7.6,28c0.3,0.2,0.7,0.4,1,0.5
                                            c0,0,0.1,0,0.1,0c1.1,0.5,2.4,0.9,3.6,1.1c0,0,0.1,0,0.1,0c0.4,0.1,0.8,0.1,1.2,0.2c0,0,0.1,0,0.1,0c0.4,0,0.8,0.1,1.2,0.1
                                            c0.4,0,0.8,0,1.2-0.1c0.1,0,0.1,0,0.2,0c0.4,0,0.8-0.1,1.2-0.2c0,0,0.1,0,0.1,0c1.3-0.2,2.4-0.6,3.6-1.1c0,0,0.1,0,0.1-0.1
                                            c0.3-0.2,0.7-0.3,1-0.5c0.1,0,0.2-0.1,0.2-0.1c0.3-0.2,0.6-0.4,0.9-0.5c0.1-0.1,0.2-0.1,0.3-0.2c0.2-0.2,0.5-0.3,0.7-0.5
                                            c0.1,0,0.1-0.1,0.2-0.1l0.5-0.4l0,0C28.1,23.3,30,19.4,30,15L30,15z M1.1,15C1.1,7.3,7.3,1.1,15,1.1S28.9,7.3,28.9,15
                                            c0,4.1-1.8,7.8-4.7,10.4c-0.2-0.1-0.3-0.2-0.5-0.3l-4.6-2.3c-0.4-0.2-0.7-0.6-0.7-1.1v-1.6c0.1-0.1,0.2-0.3,0.3-0.4
                                            c0.6-0.8,1.1-1.8,1.4-2.8c0.7-0.3,1.1-1,1.1-1.8v-1.9c0-0.5-0.2-0.9-0.5-1.3V9.3c0-0.3,0.1-1.9-1-3.2c-1-1.1-2.6-1.7-4.8-1.7
                                            c-2.2,0-3.8,0.6-4.8,1.7C9,7.4,9.1,9,9.1,9.3v2.5c-0.3,0.4-0.5,0.8-0.5,1.3v1.9c0,0.6,0.3,1.2,0.7,1.5c0.4,1.7,1.4,3,1.7,3.5v1.6
                                            c0,0.4-0.2,0.9-0.6,1.1l-4.3,2.4c-0.1,0.1-0.3,0.2-0.4,0.3C2.9,22.8,1.1,19.1,1.1,15L1.1,15z M1.1,15"/></g></svg> <span class="profile-avatar profile-avatar--header avatar-only" data-user-avatar="background"></span></span></div><div class="hidden-sections hidden-sections--header hidden-sections--profile-menu section-bg-color"><div class="profile-menu"><div class="logged-in-only"><span class="profile-menu__email" data-user-email="text"></span><div class="items-separator"></div><ul class="list list--profile-menu"><li class="list__item list__item--profile-menu"><a href="https://secure.pmo.ee/" class="profile-menu__link">MINU PROFIIL &gt;</a></li><li class="list__item list__item--profile-menu"><a href="https://secure.pmo.ee/user/subscriptions" class="profile-menu__link">MINU TELLIMUSED &gt;</a></li><li class="list__item list__item--profile-menu"><a href="https://secure.pmo.ee/user/subscription" class="profile-menu__link">SEON LEHE TELLIMUSE &gt;</a></li></ul><div class="items-separator"></div><div class="profile-menu__logout-wrapper"><a href="https://secure.pmo.ee/logout" class="js-anchor-to-post article-btn article-btn--logout section-font-color-hover">LOGI VÄLJA</a></div></div><div class="logged-out-only profile-menu__logout-wrapper"><a href="https://secure.pmo.ee" class="js-anchor-to-post article-btn article-btn--logout section-font-color-hover">LOGI SISSE</a><div>Sul ei ole kontot? <a href="https://secure.pmo.ee/login/register">Loo konto &gt;</a></div></div></div></div></div></div></div></div><div class="sub-sections-overlay"><div class="wrap sub-sections"><a href="https://pluss.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--sub-menu"><span>Postimees</span></a><a href="https://pluss.postimees.ee/section/696" target="_self" class="sections-menu__link sections-menu__link--sub-menu"><span>Tartu</span></a><a href="https://pluss.postimees.ee/section/3103" target="_self" class="sections-menu__link sections-menu__link--sub-menu"><span>Maa Elu</span></a><a href="https://pluss.postimees.ee/section/699" target="_self" class="sections-menu__link sections-menu__link--sub-menu"><span>AK</span></a><a href="https://pluss.postimees.ee/section/698" target="_self" class="sections-menu__link sections-menu__link--sub-menu"><span>Arter</span></a><a href="https://www.postimees.ee/section/2899" target="_self" class="sections-menu__link sections-menu__link--sub-menu"><span>Ristsõna</span></a><a href="http://digileht.postimees.ee/" target="_blank" class="sections-menu__link sections-menu__link--sub-menu"><span>Paberlehe PDF</span></a></div></div></div></header><div class="search-bar"><div class="wrap search-bar--wrap"><div class="search-bar__close"></div><div class="search-form--container"><form class="search-form"><span class="search-form__pre">otsi: </span><input class="search-form__input" id="header-search-text" type="text" autocomplete="off"> <button type="submit" class="search-form__button search-button flex flex--align-items-center"><img height="27" width="27" src="/public/img/search.svg" alt="otsi"></button></form><div class="search-separator-line"></div><div class="spacer spacer--medium"></div><a href="/search" class="search-form__goto-search">Täpsem otsing</a></div></div></div><contents-map menu-id="1" root-section="674" copyright-text="&copy; 2018 EESTI MEEDIA" id="contents-map" facebook="" twitter="" instagram=""></contents-map><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="back-btn section-bg-color"></div><main itemscope itemtype="http://schema.org/NewsArticle" class="sitehat-main site-container"><article class="wrap" itemscope itemtype="http://schema.org/NewsArticle"><div class="spacer spacer--small"></div><div class="flex flex--align-items-stretch"><div class="article-side article-side--left"></div><div class="article-container flex--equal-width"><div class="spacer spacer--small"></div><div class="article-content-width"><div class="spacer spacer--large"></div><div class="flex flex--align-items-center"><img src="/public/img/logos/postimees160.svg" height="37" alt="Postimees 160"> <span class="subscription-label">Juubeli puhul loe seda lugu tasuta!</span></div><div class="spacer spacer--xlarge"></div><h1 class="article-headline" itemprop="headline name">Kirikule kingitud miljoneid varjutab pooltõde</h1><a href="#comments"><span class="article-comment-count">4</span></a><div class="spacer spacer--xsmall"></div><div class="spacer spacer--xsmall"></div><div class="flex flex--justify-content-space-between flex--align-items-stretch"><div class="flex--equal-width"><div class="article-authors flex"><div class="flex flex--align-items-start flex--justify-content-start flex--wrap flex--equal-width"><div class="article-author flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><div class="article-author__image"><img src="//f11.pmo.ee/iPgfQUo7LY8lCzRr6i80KEwyhp0=/130x130/filters:focal(789x31:3539x4209)/nginx/o/2017/01/27/6287643t1hc88d.jpg" itemprop="image" width="65" height="65"></div><div class="article-author__data"><div><span class="article-author__text--strong" itemprop="name"><a class="article-author__link" href="mailto:tiina.kaukvere@postimees.ee">Tiina Kaukvere</a></span></div><div class="article-author__position" itemprop="jobTitle">reporter</div></div></div></div></div></div><div style="border-left:1px solid rgba(0,0,0,.1);margin:0 15px"></div><div class="article-share-btns"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://pluss.postimees.ee/4367249/kirikule-kingitud-miljoneid-varjutab-pooltode?utm_source=&utm_medium=button_article&utm_content=&utm_campaign=fb_social" class="article-btn article-btn--facebook"><span></span>JAGA FACEBOOKIS</a></div></div><div class="spacer spacer--xsmall"></div><div class="items-separator items-separator--gray items-separator--small"></div><div class="flex flex--justify-content-space-between flex--align-items-center"><div class="article-options flex flex--align-items-start"><a href="#comments" class="article-options__link flex flex--align-items-center"><img src="/public/img/comment-gray.svg" width="20" height="18">KOMMENTEERI</a> <a href="javascript:window.print()" class="article-options__link article-options__link-print"><img src="/public/img/print.svg" width="16" height="16">PRINDI ARTIKKEL</a><div class="hidden-sections-container hidden-sections-container--article-options"><div class="flex flex--align-items-center"><input type="checkbox" class="hidden-checkbox hidden-checkbox--no-closing" id="checkbox--share-article-rlsjthgbn7"><label class="hidden-checkbox-label article-options__link" for="checkbox--share-article-rlsjthgbn7"><img src="/public/img/share-chain-gray.svg" width="15" height="16"><span>JAGA ARTIKLIT</span></label><div class="hidden-sections hidden-sections--article-options"><div class="flex"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://pluss.postimees.ee/4367249/kirikule-kingitud-miljoneid-varjutab-pooltode%3Futm_source=%26utm_medium=button_article%26utm_content=%26utm_campaign=fb_social" class="share-icon-small share-icon-small--facebook flex flex--align-items-center flex--justify-content-center"></a> <a target="_blank" href="https://twitter.com/share?text=Kirikule kingitud miljoneid varjutab pooltõde&url=https://pluss.postimees.ee/4367249/kirikule-kingitud-miljoneid-varjutab-pooltode?utm_source=pluss.postimees.ee%3Futm_medium=button_article%26utm_content=%26utm_campaign=tw_social" class="share-icon-small share-icon-small--twitter flex flex--align-items-center flex--justify-content-center"></a> <a target="_blank" href="https://plus.google.com/share?url=https://pluss.postimees.ee/4367249/kirikule-kingitud-miljoneid-varjutab-pooltode" onclick='return window.open(this.href,"","menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600"),!1' class="share-icon-small share-icon-small--google-plus flex flex--align-items-center flex--justify-content-center"><i class="fa fa-google-plus" aria-hidden="true"></i></a> <a href="mailto:?Subject=Lugemissoovitus%3A%20Kirikule kingitud miljoneid varjutab pooltõde&body=Tervitus,%20loe%20siit%3A%20https://pluss.postimees.ee/4367249/kirikule-kingitud-miljoneid-varjutab-pooltode" class="share-icon-small share-icon-small--email flex flex--align-items-center flex--justify-content-center"><i class="fa fa-envelope" aria-hidden="true"></i></a></div></div></div></div><a target="_blank" href="https://pluss.postimees.ee/hint" class="article-options__link"><img src="/public/img/hint.svg" width="18" height="18">Saada vihje</a></div><div class="article-publish-date" itemprop="datePublished">7. jaanuar 2018 23:59</div></div><div class="items-separator items-separator--gray items-separator--small"></div></div><figure class="article-media-figure"><img src="//f7.pmo.ee/cQHWtlKDlrxS0GV4hvK-mYhiWzA=/900x485/smart/nginx/o/2018/01/07/7467339t1h40c0.jpg" srcset="//f7.pmo.ee/cQHWtlKDlrxS0GV4hvK-mYhiWzA=/900x485/smart/nginx/o/2018/01/07/7467339t1h40c0.jpg, //f7.pmo.ee/rVbpXH5kXPywMDLFeZ93UjRy_9Q=/1800x970/smart/nginx/o/2018/01/07/7467339t1h40c0.jpg 2x" width="100%" alt="" class="article-media-figure--show-fullscreen" data-id="7467339"><figcaption class="article-media-figure__caption"><span class="media-text media-text--title">Niguliste kirik Tallinnas. F</span> <span class="media-text media-text--pipe">|</span> <span class="media-text media-text--author">FOTO: Mihkel Maripuu</span></figcaption></figure><div class="fullscreen-picture" data-id="7467339" data-src="//f7.pmo.ee/QkoajtoTQvVdpQgmQCcRd3AJ9-g=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2018/01/07/7467339t1h40c0.jpg"><div class="close-fullscreen-picture"></div></div><section class="article-body article-body--lead" itemprop="description"><div class="spacer spacer--small"></div><p>Eesti Evangeelne Luterlik Kirik (EELK) sai Niguliste kiriku eest valitsuselt miljoneid eurosid, ehkki tegelikult pole juriidiliselt kunagi selgeks vaieldud, kas EELK-l on Tallinnas Toompea veerel asuvale kirikule üleüldse õigus. Kõigest hoolimata tunneb kultuuriringkond nüüd suurt kergendust.</p></section></div><div class="article-side article-side--ad"><div class="dfp-ad dfp-ad--sticky dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-ax03ync2c5" data-sizes="tower"></div></div></div></div><div class="spacer spacer--small"></div></article><div class="dfp-ad dfp-ad--horizontal wrap"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-n3wyb40ok6" data-sizes="horizontal" data-keyvalues="[{key: 'article_length', value: 'medium'}]"></div></div><div class="wrap"><div class="spacer spacer--small"></div><div class="flex flex--align-items-stretch"><div class="article-side article-side--left"></div><div class="article-container flex--equal-width"><section class="article-body" itemprop="articleBody"><p>«Vaidlus nimetatud küsimuses Eesti Vabariigi ja Tallinna linnavalitsuse vahel jõudis isegi riigikohtuni, kus EELK õigus Niguliste kinnistule sai lõpliku kinnituse. Sellest hoolimata jäi viimane samm vabariigi valitsuse poolt aastateks astumata,» teatas EELK peapiiskop Urmas Viilma läinud aasta lõpus, tunnustades praegust valitsust kingitud 6,8 miljoni euro eest. «Peaminister Jüri Ratase ja tema juhitud valitsuskoalitsiooni ametisse asudes algasid läbirääkimised riigi ja kiriku vahel lõppeva aasta alguses uuesti ning vältasid kogu aasta,» kirjutas peapiiskop.</p><p>Ratas luges valitsuse pressikonverentsil vaidluse Niguliste üle lõppenuks ja teatas, et tuli leida lahendus, sest «õigusselgus ja õiguskindlus on hästi olulised pooled».</p><p>Tegelikult pole riigikohus kunagi arutanudki, kas EELK-l on Nigulistele õigus või mitte. Õigusselguse asemel jääb püsima juriidiline ummik, sest selle lahendamise asemel on valitsusel lihtsam EELK-le ligi seitse miljonit eurot kinkida. Vastutasuks lubab EELK Niguliste endale nõudmisest loobuda, ehkki ikka jääb õhku küsimus, kas organisatsioonil on õigus muuseumiks ehitatud kirikule või mitte.</p><p>«See on silmakirjalikkus,» põrutas Niguliste saagas kohtus kultuuriministeeriumit esindanud vandeadvokaat Alar Eiche. «Tants, mis käib ümber Niguliste, on surmatants õigusega.»</p><p>Eiche on veendunud, et miljonite eraldamist kirikule ei saa kuidagi siduda omandireformiga, sest Niguliste kirikut pole kunagi otsustatud EELK-le tagastada ega selle asemel ka ametlikult kompensatsiooni määratud. Seda ei teinud ka Ratase valitsus.</p><p>«Kui valitsus annab raha kirikule arengu jätkamiseks, siis tehku seda ja nimetagu asju õige nimega. Kõigi jaoks kehtib seadus, ka kiriku jaoks, aga praegusel juhul on valitsus sellest printsiibist mööda läinud ja kirikule seaduseväliselt n-ö ülekohtu eest lihtsalt raha kinkinud. See ei ole toimunud omandireformi seaduse alusel, mis peab olema lihtne ja ühetaoline,» selgitas vandeadvokaat.</p><p>Et aru saada, kuidas on valeväitest praeguseks saanud üldteada fakt, tuleb minna ajas kümmekond aastat tagasi.</p><p>Tallinna linnaarhiiv teatas 2008. aasta kevadel Niguliste kirikus tegutsevale Eesti Kunstimuuseumile järgmist: «Ei leidu ühtegi arhiividokumenti Niguliste kiriku natsionaliseerimise ega muul õigusvastasel viisil võõrandamise kohta alates 16. juunist 1940. aastal kuni 1944. aasta märtsipommitamiseni. Samuti puuduvad mistahes dokumenteeritud andmed (tõendid), mis viitaksid varemetes olnud Niguliste kiriku natsionaliseerimisele või muus vormis läbi viidud õigusvastasele võõrandamisele pärast Nõukogude võimu taaskehtestamist 22. septembril 1944.»</p><p>Arhiiviteatise on väljastanud toonane linnaarhiivi juhataja Urmas Oolup, kes mõni nädal pärast seda ametist lahkus.</p><p>«Ma usaldan seda tööd, mida minu kolleegid või eelkäijad on teinud,» kinnitas praegune linnaarhiivi juhataja, peaministri parteisse kuuluv Küllo Arjakas. «Küllap teadurid selle otsuse koostasid, olles dokumentatsiooni üle vaadanud, ja seda tuleb autentseks pidada.»</p><p>Muuhulgas ütleb Oolupi ning arhivaar Kalmer Mäeoru allkirjaga dokument, et varem on linnaarhiivi vastuste põhjal tehtud vastupidiseid, valesid järeldusi. Natsionaliseeriti vaid kaks Niguliste kinnistul asuvat väikeehitist, mis sõja ajal hävisid. Mitte aga kirikut, kinnitavad teadurid. Ühe näitena valetõlgendusest toovad arhivaarid muuhulgas esile ka 2002. aastal õigusvastaselt võõrandatud vara tagastamise ja kompenseerimise (ÕVVTK) Tallinna linnakomisjoni langetatud otsuse. See otsus ütlebki, et kõik hooned Niguliste kinnistul natsionaliseeriti, tõlgendades valesti Tallinna linnaarhiivi kirja, kinnitavad Oolup ja Mäeorg.</p></section></div><div class="article-side article-side--ad"><div class="dfp-ad dfp-ad--sticky dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-uyjiu7vsjj" data-sizes="tower"></div></div></div></div><div class="spacer spacer--small"></div></div><div class="dfp-ad dfp-ad--horizontal wrap"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-ztsxl4kh0d" data-sizes="horizontal"></div></div><div class="wrap"><div class="spacer spacer--small"></div><div class="flex flex--align-items-stretch"><div class="article-side article-side--left"></div><div class="article-container flex--equal-width"><section class="article-body"><p>Nad toonitavad oma vastuses korduvalt: Niguliste kiriku põhihoonet koos ajalooliste kabelitega natsionaliseerimistoimikus ei kirjeldata ega nimetata. Seega ei saaks kirikut justkui tagastatava varana käsitleda.</p><h3><strong>Vaidlus viis ummikusse</strong></h3><p>«Linnaarhiiv on Tallinna enda asutus. Mistahes advokaatide vastakad väited Niguliste küsimuses ei muuda arhiiviteatise sisu ja väärtust arhiivisäilikute alusel tõe hindamisel,» sõnas vandeadvokaat Eiche. Ta pidas sellist arhiiviteatist 2008. aastal piisavaks, et komisjon tühistaks otsuse, mille järgi on Niguliste on omandireformi objekt. Seda ei tehtud.</p><p>Seepeale pöördus Eiche kultuuriministeeriumi esindajana Tallinna halduskohtusse ning alguse sai vaidlus, millele viitab peapiiskop Viilma. Sisulise otsuse asemel, kellele kuulub Niguliste kirik, lõppes see aga õigusliku vaakumiga.</p><p>Ministeerium nõudis halduskohtus, et linnakomisjon oma otsuse tühistaks, sest Niguliste kirikuhoonet pole õigusvastaselt võõrandatud ning EELK ei saa olla omandireformi subjekt, sest EELK ei olnud kiriku omanik. Kiriku viimane omanik oli eraldiseisev Niguliste kogudus.</p><p>«Kui vara olnuks natsionaliseeritud, siis ta olnuks kellegi bilansis, aga kui kirikut hakati restaureerima, siis ta ei olnud kellegi bilansis,» väitis Eiche.</p><p>Neid fakte kohtus ei kinnitatud ega lükatud ka ümber, sest halduskohus asus 2009. aasta aprillis seisukohale, et kultuuriministeeriumil ei ole veel õigust linnakomisjoni otsust vaidlustada. Nimelt ei riku kohtu meelest kiriku omandireformi objektiks tunnistamine veel kiriku omaniku ehk Eesti Vabariigi õigusi. Kohus selgitas, et võõrandatud vara tagastamine otsustatakse kahes etapis. Esmalt teeb otsuse linnakomisjon, siis aga peab kohalik omavalitsus otsustama, kas vara tagastada või mitte. See, et kirik on nimetatud omandireformi objektiks ning EELK subjektiks, ei anna EELK-le õigusi Nigulistele. Nii ei saanud ka pelk subjektiotsus kuidagi riivata Eesti riigi huve, toonitas kohus.</p><p>Riive, mida ministeeriumil oleks õigus vaidlustada, tekiks siis, kui kirik otsustataks EELK-le tagastada. Alles siis oleks ministeeriumil õigus vaielda ja nõuda linnakomisjoni otsuse muutmist. Mitte varem.</p><p>Sama leidis ringkonnakohus. Kiriku tunnistamine omandireformi objektiks ei riku riigi õigusi. Vara omaniku õiguseid saab rikkuda vaid vara tagastamine.</p><p>Riigikohus asja edasi ei menetlenud. Nii tekkiski õiguslik vaakum: riik tahtis linnaarhiivi dokumentide põhjal vaidlustada seda, et Niguliste üleüldse omandireformi objektiks tunnistataks, kuid kohtud leidsid, et selleks on liiga vara. Jõusse jäi linnakomisjoni otsus, et Niguliste on omandireformi objekt. Sisuline arutelu selle üle, kas Niguliste üldse natsionaliseeriti või mitte, jäi ära.</p><h3><strong>Kõigest hoolimata kergendus</strong></h3><p>Kultuuriministeeriumi juriidilisest osakonnast kinnitati Postimehele, et kohtus oleks vaidlustada saanud vaid kiriku tagastamise otsust. Seda pole kunagi sündinud, mistõttu jõudis arutelu surnud seisu.</p><p>Juristid võivad valitsuse ja kiriku tehingut<span style="line-height:22.4px"> </span><span style="line-height:22.4px">nimetada</span><span style="line-height:22.4px"> </span><span style="line-height:22.4px">õigusega</span><span style="line-height:1.6"> surmatantsuks, kuid fakt on see, et kunstiringkondades tuntakse suurt kergendust – viimastel aastatel kiriku poolt väga jõuliseks muutunud vaidlus sai lõpuks punkti. «Surmatants» jääb riigile ning selle eest ollakse tänulik peaminister Jüri Ratasele, kes on hea läbirääkija.</span></p></section></div><div class="article-side article-side--ad"><div class="dfp-ad dfp-ad--sticky dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-0wkk0wqbca" data-sizes="tower"></div></div></div></div><div class="spacer spacer--small"></div></div><div class="dfp-ad dfp-ad--horizontal wrap"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-ikcvnj0cd4" data-sizes="horizontal"></div></div><div class="wrap"><div class="spacer spacer--small"></div><div class="flex flex--align-items-stretch"><div class="article-side article-side--left"></div><div class="article-container flex--equal-width"><section class="article-body"><p>Rahandusministeerium valmistab praegu ette lepingut, milles EELK ütleks selgelt, et suurtoetust vastu võttes loobutakse kõikidest nõuetest Niguliste kirikule, ja mis veelgi tähtsam, selle varale ehk hindamatutele kunstiväärtustele. 6,8 miljonit eurot on selle kõrval pisku.</p><p>Kõige tipuks saavutati, et kaks miljonit eurot riigi antavast rahast läheb Toompeal asuva toomkiriku remondiks, mille olukord riigivalitsejatele nagunii muret valmistab.</p><p>Lepingu peab allkirjastama riigihalduse minister Jaak Aab notari juures ning möödunud nädalal<span style="line-height:22.4px"> </span><span style="line-height:22.4px">ei olnud</span><span style="line-height:1.6"> selleks veel aega kokku lepitud.</span></p><p>Esimeses kohtuastmes kultuuriministeeriumi kaebust vaaginud kohtunik Kristjan Siigur nentis siiski, et lõplik otsus, kas Niguliste tuleb EELK-le tagastada või mitte, on seni tegemata. Ja valitsuse n-ö kingitus seda ei muuda.</p><p>«Arusaadavalt on riik ja EELK pidanud aastaid läbirääkimisi, mille tulemuseks võiks olla see, et EELK loobub tagastamise taotlusest ning vastutasuks riik maksab EELK-le mingi rahasumma,» ütles Siigur, kes on sarnaselt Eichega seisukohal, et see summa ei oleks õigusvastaselt võõrandatud vara kompenseerimine omandireformi seaduste tähenduses.</p><p>Seetõttu ei julge õigust tundvad inimesed väita, et praegune tehing tulevikus kõik kohtuvaidlused välistab. «Kui EELK Niguliste kiriku tagastamise taotlusest loobub, saab ilmselt selle jätta riigi omandisse, sest muid isikuid, kes seda tagasi taotlenud oleks, ei ole. Aga need otsused tuleb teha edaspidi ja seda, kas nende pinnalt veel mõni kohtuvaidlus sünnib, näitab ainult tulevik,» lausus Siigur, praegune Tallinna halduskohtu esimees.</p><p>***</p><h1><strong>Komisjoni vastuväited arhiivileiule</strong></h1><p>Õigusvastaselt võõrandatud vara tagastamise ja kompenseerimise (ÕVVTK) Tallinna linnakomisjon teatas ringkonnakohtus, et linnaarhiivi teatisest ei sõltu midagi, sest arhiiv ei ole pädev tuvastama, kas vara võõrandati õigusvastaselt või mitte. Kuigi kirik sai märtsipommitamises kahjustada, ei jätnud EELK kirikut vabatahtlikult maha ning pärast sõja lõppu ei lubatud EELK-l kirikut taastada.</p><p>1945. aastal teatas usuasjade nõukogu volinik, et Tallinna Niguliste kogudus jääb registreerimata iseseisvalt tegutseva usuühinguna, sest kogudusel puudub oma kirik jumalateenistuse pidamiseks. 1947. aastal palus EELK piiskopi asetäitja, et koos kirikutega antaks tagasi kõik neile kuulunud hooned. Usuasjade volinik vastas, et usuühingutel ei ole juriidilise isiku õigusi. Linnakomisjon hindas, et usuühingute varad olid vaibevarad ehk peremeheta varad. Kui kirikuhoonet poleks kunagi võõrandatud, ei saaks see tänapäeval olla riigi omandis, leidis linnakomisjon. <em>PM</em></p><p>***</p><h1><strong>KOMMENTAARID</strong></h1><h3><strong>Marika Valk<br>Eesti Kunstimuuseumi peadirektor 1991–2008</strong></h3><figure class="article-media-figure left"><img src="//f7.pmo.ee/ONxs1osxFZEILoBJ0Q0ecJMsZfM=/900x485/smart/nginx/o/2013/09/04/2048995t1h8a85.jpg" srcset="//f7.pmo.ee/wDRnm7c04iSbT4F7h3lB28ZSKZE=/200x0/smart/nginx/o/2013/09/04/2048995t1h8a85.jpg, //f7.pmo.ee/j0wG1OIFuCnsoY_FILQuk7Zl_jQ=/400x0/smart/nginx/o/2013/09/04/2048995t1h8a85.jpg 2x" width="100%" alt="" class="article-media-figure--show-fullscreen" data-id="2048995"><figcaption class="article-media-figure__caption"><span class="media-text media-text--title">Marika Valk</span> <span class="media-text media-text--pipe">|</span> <span class="media-text media-text--author">FOTO: Peeter Langovits</span></figcaption></figure><div class="fullscreen-picture" data-id="2048995" data-src="//f7.pmo.ee/kgGCafG_wf4aJLPWi7F908i0D_c=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2013/09/04/2048995t1h8a85.jpg"><div class="close-fullscreen-picture"></div></div><p>1991. aasta lõpus, mõni kuu pärast Eesti taasiseseisvumist toimus esimene kohtumine EELK esindajatega Niguliste tagastamise teemal. Mäletan seda hästi, sest nõudmine esitati vägagi kategoorilises ja mitte just meeldivas vormis. Järgmised 17 aastat oli teema pidevalt üleval ja olenevalt valimistsüklist, kord tormilisem, kord vaoshoitum.</p><p>Eesti Kunstimuuseum oli seisukohal, et Niguliste muuseum toimib edukalt muuseumi, kontserdipaiga ja vana kunsti uurimise keskusena. Kirik soovis aastani 2001 tagasi Niguliste kirikuhoonet, kuid siis korraga tekkis soov saada tagasi ka vallasvara ehk muuseumis asuvad kunstiteosed.</p></section></div><div class="article-side article-side--ad"><div class="dfp-ad dfp-ad--sticky dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-sjiu3f4jtw" data-sizes="tower"></div></div></div></div><div class="spacer spacer--small"></div></div><div class="dfp-ad dfp-ad--horizontal wrap"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-lt7km9ntst" data-sizes="horizontal"></div></div><div class="wrap"><div class="spacer spacer--small"></div><div class="flex flex--align-items-stretch"><div class="article-side article-side--left"></div><div class="article-container flex--equal-width"><section class="article-body"><p>Kirik rõhutas korduvalt, et kui tagastamine toimub, siis võib muuseum seal edasi tegutseda. Me ka arutlesime selle üle, kuidas see kooseksisteerimine võiks toimuda, ja selgus, et mõlema institutsiooni toimimisreeglid on üsna erinevad. Omanik oleks sellisel juhul muidugi olnud otsustaja. Selge oli ka see, et kirik eeldas, et muuseum jääb riiklikule finantseerimisele, sest ma ei kujuta küll ette, kust kirik muidu oleks selleks raha leidnud. Arvestades seda, et Nigulistes hoitavad kunstiväärtused on Eesti kontekstis hindamatu väärtusega, oli muuseum seisukohal, et nende eest saavad vastutada ainult muuseumi väljaõppinud, professionaalsed töötajad. <span style="line-height:1.6">Argumente oli muidugi teisigi. Nende vaidluste käigus küsisin ka seda, miks see Niguliste tagastamine nii oluline on, kui Tallinnas on pooltühjalt tegutsevaid kirikuid mitu ja ka juriidiliselt on see tõsiselt vaidlustatav. Vastus oli lihtne: sest on tegemist vääramatu kõrgema õiglusega. Lihtne see oligi, sest asi oli lihtsalt rahas.</span></p><h3><strong>Andrus Mõttus<br>EELK konsistooriumi kantsler</strong></h3><figure class="article-media-figure left"><img src="//f7.pmo.ee/GUuB9asd3g9AC-1_EAQvRveMZS0=/900x485/smart/nginx/o/2013/06/13/1826934t1hd208.jpg" srcset="//f7.pmo.ee/oUPbs0E1suKKOX3JnYVEe2tjEo4=/200x0/smart/nginx/o/2013/06/13/1826934t1hd208.jpg, //f7.pmo.ee/wo4StkePafyD7OiPoCaVK3AwmuE=/400x0/smart/nginx/o/2013/06/13/1826934t1hd208.jpg 2x" width="100%" alt="" class="article-media-figure--show-fullscreen" data-id="1826934"><figcaption class="article-media-figure__caption"><span class="media-text media-text--title">Andrus Mõttus</span> <span class="media-text media-text--pipe">|</span> <span class="media-text media-text--author">FOTO: TPM</span></figcaption></figure><div class="fullscreen-picture" data-id="1826934" data-src="//f7.pmo.ee/adHt4n6Bosm0gxIkBb0eHRjlbgg=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2013/06/13/1826934t1hd208.jpg"><div class="close-fullscreen-picture"></div></div><p>Niguliste kirik tunnistati omandireformi objektiks ning EELK selle vara suhtes õigustatud subjektiks. Mainitud otsused kehtivad käesoleva ajani. Kõigi kolme astme kohtu keeldumine kultuuriministeeriumi Eesti Vabariigi nimel esitatud kaebuse rahuldamisest, millega taotleti õigusvastaselt võõrandatud vara tagastamise ja kompenseerimise (ÕVVTK) Tallinna linnakomisjoni 11.11.2008 otsuse tühistamist, jättis jõusse ka selle ja varasemate otsustega määratletud EELK õigustatud subjekti staatuse Niguliste kinnistu suhtes. Need kohtuotsused on tehtud Eesti Vabariigi nimel, jõustunud ning kohustuslikud juhindumiseks kõigile. Ka peapiiskop ei ole siin erandiks.</p><p>Kohtulik vaidlus Niguliste kiriku tagastamise küsimuses on lõppenud 2009. aastal ning EELK on kasutanud tühistamata jäetud haldusaktiga saadud omandireformi õigustatud subjekti õigusi läbirääkimiste pidamisel vara tagastamise või kompenseerimise üle. Teadaolevalt lõppesid kauakestnud läbirääkimised eelmise aasta detsembris kõiki osalisi rahuldava mõistliku kokkuleppega.</p><h3><strong>Kristjan Siigur<br>kohtunik</strong></h3><figure class="article-media-figure left"><img src="//f9.pmo.ee/tgFfgtxI1PkMqdJhJAwqmcRVTAQ=/900x485/filters:focal(118x58:258x221)/nginx/o/2018/01/07/7467375t1h13f8.jpg" srcset="//f9.pmo.ee/J_vhz1CyLV6MywxZWf1AU9htmeU=/200x0/filters:focal(118x58:258x221)/nginx/o/2018/01/07/7467375t1h13f8.jpg, //f9.pmo.ee/E8VDZBPOL5Adt9hvGsshFsp5iPI=/400x0/filters:focal(118x58:258x221)/nginx/o/2018/01/07/7467375t1h13f8.jpg 2x" width="100%" alt="" class="article-media-figure--show-fullscreen" data-id="7467375"><figcaption class="article-media-figure__caption"><span class="media-text media-text--title">Kristjan Siigur</span> <span class="media-text media-text--pipe">|</span> <span class="media-text media-text--author">FOTO: ETV</span></figcaption></figure><div class="fullscreen-picture" data-id="7467375" data-src="//f9.pmo.ee/EnWfOkAgHGDdA-OeL0yVAndMDpE=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2018/01/07/7467375t1h13f8.jpg"><div class="close-fullscreen-picture"></div></div><p>1996. aastal tegi õigusvastaselt võõrandatud vara tagastamise ja kompenseerimise (ÕVVTK) Tallinna linnakomisjon otsuse (mida muutis mõningal määral 2002. aastal), millega tunnistas Niguliste kirikuhooned omandireformi objektiks, ning selle vara osas tunnistati omandireformi õigustatud subjektiks EELK. Sellega ei otsustatud ära, kas vara tuleb tagastada, vaid määrati kindlaks see, kas objektiivses mõttes oli tegemist õigusvastaselt võõrandatud varaga. Seda, kas vara kuulub tagastamisele, tuli hakata hindama järgmises etapis.</p><p>2008. aastal taotles kultuuriministeerium linnakomisjonilt, et viimane oma Niguliste kirikuhoonete kohta tehtud subjektiotsuse kehtetuks tunnistaks. ÕVVTK linnakomisjon seda ei teinud ning kultuuriministeerium pöördus kohtusse. Haldusasi lõppes sellega, et kultuuriministeeriumi kaebus jäi rahuldamata ja ÕVVTK linnakomisjoni subjektiotsus kehtima.</p><p>Pärast seda kohtuasja oli kuulda, et Eesti valitsus pidavat kaaluma võimalust jätta need omandireformi objektiks olevad hooned EELK-le tagastamata. Seaduse järgi võib vara tagastamata jätta, kui tegemist oli olulise kultuuriobjektiga. Selle sama sätte alusel otsustati kunagi mitte tagastada Mustpeade Vennaskonnale mustpeade maja ja kindlasti on neid objekte veelgi. Minul ei ole andmeid selle kohta, et valitsus oleks teinud otsuse Niguliste kiriku hooned tagastamata jätta. Seega, kokkuvõttes näib mulle, et lõplik otsus selle kohta, kas kirikuhoone (ja muu vara, mis seal on) tuleb EELK-le tagastada või mitte, on senini tegemata.</p></section></div><div class="article-side article-side--ad"><div class="dfp-ad dfp-ad--sticky dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-e7wz7jq1di" data-sizes="tower"></div></div></div></div><div class="spacer spacer--small"></div></div><div class="dfp-ad dfp-ad--horizontal wrap"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-vbjx703bbn" data-sizes="horizontal"></div></div><div class="wrap"><div class="spacer spacer--small"></div><div class="flex flex--align-items-stretch"><div class="article-side article-side--left"></div><div class="article-container flex--equal-width"><section class="article-body"><p>***</p><h1><strong>Ajatelg: võitlus Niguliste pärast</strong></h1><ul><li><strong>1939 – </strong>EELK algatas Niguliste evangeeliumi luteriusu koguduse likvideerimise, sest pärast baltisakslaste lahkumist oli koguduse liikmete arv  koguduse ülalpidamiseks liiga väike. Kogudus võitles sellele küll vastu, ent sellest polnud ilmselt kasu.</li><li><strong>1940 </strong>– Tallinna Jaani koguduse 3. pihtkond pidas jumalateenistusi Niguliste kirikus ning sama aasta sügisel toimus kirikus uue eestikeelse Niguliste koguduse avajumalateenistus. Kiriku viimane omanik oli kinnistusraamatus siiski Niguliste evangeeliumi luteriusu kogudus eraldisesiva juriidilise isikuna kuni kinnistusametite likvideerimiseni.</li><li><strong>1944</strong> – Niguliste kirik hävis suuresti märtsipommitamises, varemed lagunesid järgnevatel aastatel edasi.</li><li><strong>1945</strong> – Niguliste kogudus ühines Toomkiriku kogudusega, sest jumalateenistusi peeti toomkirikus. Protokollidest selgub, et kogudus arutas Niguliste korrastamist. Sama aasta lõpus jättis ENSV usuasjade volinik Niguliste koguduse iseseisva usuühinguna registreerimata, kuna kogudusel puudus oma kirik.</li><li><strong>1947</strong> – Niguliste kirik võeti ENSV ministrite nõukogu määrusega riikliku kaitse alla kui arhitektuuri mälestusmärk.</li><li><strong>1952</strong> – koostati projekt lagunevate varemete restaureerimiseks muuseumiks ning Tallinna linn võttis hiljem varemed oma bilanssi.</li><li><strong>1953–1984</strong> – Niguliste kirik restaureeriti.</li><li><strong>1982</strong> – restaureeritud kiriku katus ja tornikiiver langesid tuleroaks.</li><li><strong>1991</strong> – EELK taotles esimest korda Niguliste kiriku tagastamist.</li><li><strong>1994, 1996, 1999 – </strong>ÕVVTK Tallinna linnakomisjon luges Niguliste krundil olnud ehitised omandireformi objektiks, EELK õigustatud subjektiks.</li><li><strong>2001 </strong>– kultuuriministeerium tegi ettepaneku jätta kirik tagastamata, kuid valitsus seda ei kinnitanud.</li><li><strong>2002 </strong>– ÕVVTK Tallinna linnakomisjon täpsustas veidi otsust, millega Niguliste ehitised ja maa natsionaliseeriti.</li><li><strong>2008 aprill</strong> – Tallinna linnaarhiiv ütles vastusena päringule, et arhiivis ei leidu dokumente Niguliste kirikuhoone natsionaliseerimise või õigusvastaselt võõrandamise kohta. Seepeale esitab kultuuriministeerium taotluse tühistada otsus, et Niguliste kirik on omandireformi objekt.</li><li><strong>2008 august</strong> – Tallinna linnavolikogu tegi valitsusele ettepaneku jätta Niguliste kirik tagastamata, kuna see on oluline kultuuriobjekt. Seepeale pidanuks riik maksma EELK-le kompensatsiooni.</li><li><strong>2008 november</strong> – linnakomisjon otsustas, et Niguliste on jätkuvalt omandireformi objekt ja kultuuriministeeriumi uued tõendid ei olnud otsuse muutmiseks piisavad. Kultuuriministeerium pöördus kohtusse.</li><li><strong>2009</strong> – Tallinna halduskohus jättis Eesti Vabariigi kaebuse rahuldamata, sest otsus tunnistada Niguliste kirik omandireformi objektiks ei riku riigi õigusi.</li><li><strong>2010 </strong>– Tallinna ringkonnakohus jättis halduskohtu otsuse muutmata ja riigikohus asja edasi ei menetlenud.</li><li><strong>2011</strong> – kultuuriministriks saanud Rein Lang teatas, et Niguliste kirik tuleb anda tagasi luterlastele. Tema eelkäija Laine Randjärv oli seisukohal, et kirik tuleb jätta riigile.</li><li><strong>2013 – </strong>EELK nõudis kiriku, vara ja maa eest 37 miljonit eurot.</li><li><strong>2016</strong> – kultuuriministeerium tegi taas ettepaneku jätta kirik tagastamata, kompensatsiooniks pakuti umbes 480 000 eurot.</li><li><strong>2017</strong> <strong>veebruar</strong> – Tallinna tellitud ekspertiis ütles, et Niguliste kiriku algsest hoonest on säilinud 35 protsenti.</li><li><strong>2017 detsember</strong> – valitsuse omandireformi reservfondist plaaniti anda EELK-le 6,753 miljonit eurot sõja ja okupatsiooni käigus omandiõiguse rikkumisega tehtud ülekohtu heastamiseks. Selle taga oli põhimõtteline kokkulepe, et EELK loobub Niguliste kiriku ja selle varade tagastamise nõudest.</li></ul><p><em>Allikas: kohtuotsused, linnaarhiiv, PM</em></p></section><div class="spacer spacer--medium-small"></div><dl class="article-terms flex flex--wrap flex--justify-content-start article-content-width" itemprop="keywords"><dd class="article-terms__term"><a href="https://www.postimees.ee/term/41340/eesti-evangeelne-luterlik-kirik" class="article-terms__link section-font-color" rel="tag">eesti evangeelne luterlik kirik</a></dd><dd class="article-terms__term"><a href="https://www.postimees.ee/term/53985/eesti-kunstimuuseum" class="article-terms__link section-font-color" rel="tag">eesti kunstimuuseum</a></dd><dd class="article-terms__term"><a href="https://www.postimees.ee/term/1068/juri-ratas" class="article-terms__link section-font-color" rel="tag">Jüri Ratas</a></dd><dd class="article-terms__term"><a href="https://www.postimees.ee/term/22162/kullo-arjakas" class="article-terms__link section-font-color" rel="tag">Küllo Arjakas</a></dd><dd class="article-terms__term"><a href="https://www.postimees.ee/term/13782/niguliste" class="article-terms__link section-font-color" rel="tag">niguliste</a></dd><dd class="article-terms__term"><a href="https://www.postimees.ee/term/16423/niguliste-kirik" class="article-terms__link section-font-color" rel="tag">niguliste kirik</a></dd><dd class="article-terms__term"><a href="https://www.postimees.ee/term/512955/tallinn-halduskohus" class="article-terms__link section-font-color" rel="tag">Tallinn halduskohus</a></dd></dl><div class="spacer spacer--medium-small"></div><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-6ulbcwnncl" data-sizes="eestiLoto"></div></div><div class="article-content-width"><div class="spacer spacer--large"></div><section class="related-coverage"><related-coverage article="4367249" title="Loe veel"></related-coverage></section><div class="spacer spacer--large"></div><section class="related-articles"><related-stories article="4367249" title="Seotud lood" limit="10" color="#4dade9"></related-stories></section><div class="spacer spacer--large"></div><div class="article-share-btns article-share-btns--bottom"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://pluss.postimees.ee/4367249/kirikule-kingitud-miljoneid-varjutab-pooltode%3Futm_source=%26utm_medium=button_article%26utm_content=%26utm_campaign=fb_social" class="article-btn article-btn--facebook"><span></span>JAGA FACEBOOKIS</a> <a target="_blank" href="https://twitter.com/share?text=Kirikule%20kingitud%20miljoneid%20varjutab%20poolt%C3%B5de&url=https://pluss.postimees.ee/4367249/kirikule-kingitud-miljoneid-varjutab-pooltode%3Futm_source=pluss.postimees.ee%26utm_medium=button_article%26utm_content=%26utm_campaign=tw_social" class="article-btn article-btn--twitter"><span></span>JAGA TWITTERIS</a> <a href="mailto:?subject=Kirikule%20kingitud%20miljoneid%20varjutab%20poolt%C3%B5de&body=https%3A%2F%2Fpluss.postimees.ee%2F4367249%2Fkirikule-kingitud-miljoneid-varjutab-pooltode" class="article-btn article-btn--email"><span></span>SAADA E-POSTIGA</a></div><div class="spacer spacer--medium-small"></div></div></div><div class="article-side article-side--ad"><div class="dfp-ad dfp-ad--sticky dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-f9oc347kx7" data-sizes="tower"></div></div></div></div><div class="spacer spacer--small"></div></div><div class="dfp-ad dfp-ad--horizontal wrap"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-fbsreareer" data-ignore-adpositions="true" data-sizes="horizontal" data-keyvalues="[{key: 'ad_position', value: 'article_footer'}]"></div></div><div class="wrap"><div class="spacer spacer--medium"></div><div class="flex flex--align-items-stretch"><div class="article-side article-side--left"></div><div class="article-container flex--equal-width"><article-nav color="#4dade9" published-at="2018-01-07T23:59:59+02:00" article="4367249" root-section="674" class="article-nav--under-article"></article-nav><div class="spacer spacer--large"></div><div id="comments"></div><comments-block article="4367249" comment-count="4"></comments-block></div><div class="article-side article-side--ad"><div class="dfp-ad dfp-ad--sticky dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-riemnns5zs" data-sizes="tower"></div></div></div></div><div class="spacer spacer--medium"></div></div><section class="wrap article-editors content-wrapper"><editors-list title="PRAEGU OLULINE" section="81" limit="4" color="#4dade9" view="pattern-articles-list pattern-articles-list--type-7" root-section-id="674" current-article-id="4367249"></editors-list></section><div class="dfp-ad dfp-ad--horizontal wrap"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-ruh62a1f9o" data-sizes="horizontal"></div></div><div class="wrap"><div class="content-wrapper flex flex--wrap article-news-in-bottom"><div class="pattern-side pattern-side--articles flex--equal-width"><editors-list section="674" skip="0" limit="6" title="Loe neid lugusid" color="#4dade9" view="pattern-articles-list" root-section-id="674" current-article-id="4367249"></editors-list></div><div class="pattern-side pattern-side--ads pattern-side--ads-flex flex--direction-column"><div class="flex--equal-width"><div class="dfp-ad dfp-ad--sticky dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-zjwkkhqssl" data-sizes="tower"></div></div></div><div class="spacer spacer--small"></div><div class="dfp-ad dfp-ad--minheight"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-ogxnsofo6r" data-sizes="horizontalConstantMiddle"></div></div></div><div class="pattern-side pattern-side--right pattern-side--right-flex"><article-list limit="12" shown-in="article" section="674" title="Viimased uudised" title-url="https://pluss.postimees.ee/search" color="#4dade9"></article-list></div></div><div class="wrap wrap--horizontal-container"><div class="dfp-ad flex flex--align-items-center flex--justify-content-center horizontal-constant-container"><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/256" id="dfp-qj1vxsew4p" data-sizes="horizontalConstantMiddle"></div></div><div class="dfp-ad dfp-ad--middle"><div class="dfp-ad__ad dfp_ad" data-path="/258" id="dfp-782n4g24tc" data-sizes="horizontalConstantMiddle"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/260" id="dfp-oklhhjfkin" data-sizes="horizontalConstantMiddle"></div></div></div></div><div class="content-wrapper flex flex--wrap article-news-in-bottom second-block"><div class="pattern-side pattern-side--articles flex--equal-width"><editors-list section="674" limit="6" skip="6" color="#4dade9" view="pattern-articles-list" root-section-id="674" current-article-id="4367249"></editors-list></div><div class="pattern-side pattern-side--ads pattern-side--ads-flex flex--direction-column"><div class="flex--equal-width"><div class="dfp-ad dfp-ad--minheight"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-lwypbwaloj" data-sizes="horizontalConstantMiddle"></div></div><div class="spacer spacer--small"></div><div class="dfp-ad dfp-ad--sticky dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-43jfq3nusf" data-sizes="tower"></div></div></div></div><div class="pattern-side pattern-side--right pattern-side--right-flex"><article-list limit="12" shown-in="article" section="81" title="Postimees" color="#4dade9"></article-list></div></div><div class="wrap content-wrapper flex flex--wrap content-wrapper--coma"><div class="pattern-side pattern-side--articles flex--equal-width"><coma-block section="2183" title="Sisuturundus" parentsection="676" is-title-anchor="https://www.postimees.ee/section/541" color="#4dade9"></coma-block></div><div class="pattern-side pattern-side--ads pattern-side--ads-flex flex--direction-column"><div class="flex--equal-width"><div class="dfp-ad dfp-ad--sticky dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-2gctw1u8bd" data-sizes="tower"></div></div></div></div></div></div><div class="wrap allepal-barter"><iframe data-src="//v.postimees.ee/proxy-ads/allepal/" width="100%" height="728px" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border:0"></iframe></div></main><div class="scroll-top">Tagasi üles</div><footer class="footer"><div class="footer__section-wrap wrap flex flex--align-items-stretch flex--justify-content-space-between flex--wrap"><div class="footer__editor-block flex--equal-width"><div class="footer__section-heading">PÄEVATOIMETAJA</div><div class="spacer spacer--medium"></div><div class="footer__author flex flex--align-items-center"><div class="footer__author-image-wrapper"><img class="b-lazy" data-src="//f9.pmo.ee/XAQV14uG_2LVUYlicnjBONRGPaM=/100x100/smart/nginx/o/2017/01/05/6229441t1h27fc.jpg" src="" width="100" height="100"></div><div class="footer__author-data flex--equal-width"><p class="footer__text footer__text--white footer__text--large">Aarne Seppel</p><p class="footer__text"><a href="mailto:aarne.seppel@postimees.ee" class="footer__link link__hover">aarne.seppel@postimees.ee</a></p><p class="footer__text footer__text--white">666 2210</p></div></div></div><div class="footer__contact-block flex--equal-width"><div class="footer__section-heading">KONTAKT</div><div class="spacer spacer--medium"></div><div class="footer__groups flex"><div class="footer__group flex--equal-width"><span class="footer__text">Vihje:</span> <span class="footer__text footer__text--white">507 3066</span><p class="footer__text"><a href="mailto:vihje@postimees.ee" class="footer__link link__hover">vihje@postimees.ee</a></p><div class="spacer spacer--small"></div><span class="footer__text">Lehe tellimine:</span> <span class="footer__text footer__text--white">666 2525</span><div class="spacer spacer--small"></div></div><div class="footer__group flex--equal-width"><p class="footer__text">Toimetuse sekretär:</p><p class="footer__text"><a href="mailto:sekretar@postimees.ee" class="footer__link link__hover">sekretar@postimees.ee</a></p><p class="footer__text footer__text--white">666 2202</p><div class="spacer spacer--small"></div><p class="footer__text">Klienditugi:</p><p class="footer__text"><a href="mailto:levi@postimees.ee" class="footer__link link__hover">levi@postimees.ee</a></p><p class="footer__text footer__text--white">666 2525 (E-R 8-17, L 8-12)</p></div></div></div><div class="flex--equal-width"><div class="footer__section-heading">REKLAAM</div><div class="spacer spacer--medium"></div><div class="footer__groups flex"><div class="footer__group flex--equal-width"><p class="footer__text">Reklaami tellimine:</p><p class="footer__text"><a href="mailto:reklaam@postimees.ee" class="footer__link link__hover">reklaam@postimees.ee</a></p><div class="spacer spacer--small"></div><span class="footer__text">Printreklaam:</span> <span class="footer__text footer__text--white">666 2322</span><div class="spacer spacer--small"></div></div><div class="footer__group flex--equal-width"><span class="footer__text">Onlinereklaam:</span> <span class="footer__text footer__text--white">666 2230</span><div class="spacer spacer--small"></div><span class="footer__text">Kuulutused:</span> <span class="footer__text footer__text--white">666 2171</span></div></div></div><div class="footer__sharing flex flex--equal-width"><div><div class="footer__section-heading">MOBIILIRAKENDUS</div><div class="spacer spacer--medium"></div><a href="https://itunes.apple.com/ee/app/pm/id411681406?mt=8" class="app-link app-link--appstore" target="_blank"></a></div></div></div><div class="footer__section-wrap footer__section-wrap--bottom"><div class="footer-bottom wrap flex flex--align-items-center flex--justify-content-space-between"><div><a href="https://www.postimees.ee/68128/kasutustingimused" target="_blank" class="footer__link footer__link--bottom">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/kontakt" target="_blank" class="footer__link footer__link--bottom">AS EESTI MEEDIA ÄRIINFO</a> <a href="https://www.postimees.ee/kontakt/tootajad" target="_blank" class="footer__link footer__link--bottom">TÖÖTAJAD</a> <a href="https://www.postimees.ee/arhiiv" target="_blank" class="footer__link footer__link--bottom">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank" class="footer__link footer__link--bottom">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank" class="footer__link footer__link--bottom">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank" class="footer__link footer__link--bottom">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank" class="footer__link footer__link--bottom">TELLI UUDISKIRI</a></div><div class="footer__text footer__text--white footer__text--small">&copy; 2018 EESTI MEEDIA</div></div></div></footer><div id="fb-root"></div><script>function gemius_pending(e){window[e]=window[e]||function(){var a=window[e+"_pdata"]=window[e+"_pdata"]||[];a[a.length]=arguments}}window.RESTapiEndpoint="https://services.postimees.ee/rest/v1",window.urlScheme="//",window.environment="production",window.THUMBOR_KEY="a43586c20fc29a5b829b8df80b258664881dcebdc29b0234feb1338b",window.language="et",window.APP_TIMEZONE="Europe/Tallinn";var articleId=4367249;window.ads={allowed:!0,targeting:{article:"4367249",author:[],term:[],paid_article:"true",content_marketing_article:!1,ad_level:"article",section:"674,676",language:"et"}},window.ads.bannerPack="608",window.ads.targeting.author.push("Tiina Kaukvere"),window.ads.targeting.term.push("eesti evangeelne luterlik kirik"),window.ads.targeting.term.push("eesti kunstimuuseum"),window.ads.targeting.term.push("Jüri Ratas"),window.ads.targeting.term.push("Küllo Arjakas"),window.ads.targeting.term.push("niguliste"),window.ads.targeting.term.push("niguliste kirik"),window.ads.targeting.term.push("Tallinn halduskohus"),window.dataLayer=window.dataLayer||[],window.dataLayer.push({domain:"pluss.postimees.ee"}),window.dataLayer.push({articleKeyWords:"eesti evangeelne luterlik kirik;eesti kunstimuuseum;Jüri Ratas;Küllo Arjakas;niguliste;niguliste kirik;Tallinn halduskohus"}),window.dataLayer.push({subSection:"Eesti"}),window.dataLayer.push({articleAuthor:"Tiina Kaukvere",articleEditorialTeam:"Postimees",articleLength:2147,articleCategory:"Postimees;Eesti;Eesti",articleLanguage:"et",articleId:4367249,articleTitle:"Kirikule kingitud miljoneid varjutab pooltõde",domain:"pluss.postimees.ee",paidArticle:!0});var _sf_async_config={};_sf_async_config.uid=48158,_sf_async_config.domain="postimees.ee",_sf_async_config.useCanonical=!0,_sf_async_config.sections="Tänane leht",_sf_async_config.authors="",_sf_async_config.path="/"==window.location.pathname?window.location.pathname+"tanane-leht":window.location.pathname;var gemiusUID="bQzrq0csSLBrIA4.aSaBdMdSLa.wPY9SIJnHdgnZQCr.l7",pp_gemius_identifier=gemiusUID;gemius_pending("gemius_hit"),gemius_pending("gemius_event"),gemius_pending("pp_gemius_hit"),gemius_pending("pp_gemius_event"),window.lotameID="7599",window.lotameDataLayer=window.lotameDataLayer||[],window.lotameDataLayer.push({genp:"pm_language et"}),window.lotameDataLayer.push({genp:"pm_root_section 674"}),window.lotameDataLayer.push({"int":"Total Site Traffic : pluss.postimees.ee"}),window.lotameDataLayer=window.lotameDataLayer||[],window.lotameDataLayer.push({genp:"pm_default_section 676"}),window.lotameDataLayer.push({genp:"pm_content_marketing_article 0"}),window.lotameDataLayer.push({genp:"pm_paid_article 1"});var cX=cX||{};cX.callQueue=cX.callQueue||[],cX.callQueue.push(["setSiteId","1142978861882991051"]),cX.callQueue.push(["sendPageViewEvent"])</script><script type="text/javascript" src="/public/dist/bundle-2e6e1c9fa4f4e8f35900.js"></script><script async src="https://api.pmo.ee/stats/article/4367249.js" async defer="defer"></script></body></html>